<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230; | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkt1uwyAMhV9ohKXZKu1i2rNA8Bit+RGGRrz9SKKtaaJmvdgN4mB/R7YxHwLrvUvgEreZBczaOOJD6L1lZA1CWammJ3riC0yi11fQRyUUcY1eCnwsNw01VD59jgnAscthgy0qi4AigWLBU1qpPQzNGYifIAXRn9mkNuk/uTpXKSHqGonAL23bdM0zl9mgGjuYDGQUsXBKBeE/jNIX2KuRcT1mNRZM3IIyArCGx44WIqAoEBmCFn1prHF/4zW21DfQ/eKnShfDE8XnxHQ06uH+VxZRJOM03cEX3zbOrb7bILbF72DzwkoZIhCxelqTLZtmvLsllRqt5/3gNfH2ZUYNdz6ZStPvZQx82Pf2eHjr2u748nr6BvqGQlo=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjUsOgCAMRC+kVomflfEukvqFQmwJ4fYSV25cuJu8eZOB6EvtSJAEbCi9CetODCsSXnsuPmKlmQt4bWVDiww+zCAxg7S4cAkiAUsy+MPPJszG6fM5mezY9ErVXTvU6rgB+xRBew==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","siteHost":"jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0822c6fdce","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ebcce74850\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2021\/08\/30\/vers-limpasse-sanitaire-non-prenons-la-tangente\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F","postID":"97135","shortlink":"https:\/\/wp.me\/p71SjG-pgH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/97135","statsLink":"https:\/\/wordpress.com\/stats\/post\/97135\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 268 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrKjM6YX4LPuJJaVNa5Oie3s7UJi78eoQzpePY54JxsiKrMaJSVE0oEhvsXGyM79tiAN5hCKYK8AKxPe45UKB5IslFpPR94oTLNbN9f0iHn2ZUBa9exTM8yeaQPwXgkA2V+kaXu3NXiHl+JprdwvX/enQXc5t1x7dGzW/W5Y='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/" />
<link rel='shortlink' href='https://wp.me/p71SjG-pgH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/" />
<meta property="og:description" content="RIEN ne se possède, rien, car ; TOUT appartient à la VIE ! TOUT !&#8230; Clic-image pour accéder à la compilation des textes choisis de Léon Tolstoï ► Pour les lire, les traduire, les relayer depui…" />
<meta property="article:published_time" content="2021-08-30T16:09:57+00:00" />
<meta property="article:modified_time" content="2021-08-30T16:09:58+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="RIEN ne se possède, rien, car ; TOUT appartient à la VIE ! TOUT !... Clic-image pour accéder à la compilation des textes choisis de Léon Tolstoï ► https://jbl1960blog.files.wordpress.com/2021/04/textes-choisis-de-leon-tolstoi-compilation-r71-pagination-jbl1960.pdf Pour les lire, les traduire, les relayer depuis l&#039;ouverture de ce blog, ce sont les Natifs / Peuples premiers - originaires ou originels de tous les&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-97135 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-97135" class="post-97135 post type-post status-publish format-standard has-post-thumbnail hentry category-anthropologie-politique category-coronarivus-covid-cov19-convide-covidiotscie category-resistance-politique">
	
		<div class="post-thumbnail">
			<img width="500" height="334" src="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=500&amp;h=334&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png 500w, https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=150&amp;h=100&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="97161" data-permalink="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/avaxxouinonpassinutile-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AVAXXOUINONPASSINUTILE" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/avaxxouinonpassinutile-1.png?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/" rel="category tag">ANTHROPOLOGIE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a></span>
		</div>
			<h1 class="entry-title">Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/" rel="bookmark"><time class="entry-date" datetime="2021-08-30T17:09:57+01:00">30/08/2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comments">32 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><span style="color:#ff0000;">RIEN</span> <span style="color:#000000;">ne se possède, rien, car ;</span></h2>
<h3 style="text-align:center;"><span style="color:#ff0000;">TOUT</span> appartient à la <span style="color:#ff0000;">VIE</span> ! <span style="color:#800000;">TOUT</span> !&#8230;</h3>
<p style="text-align:center;"><a href="https://jbl1960blog.wordpress.com/2021/04/05/compilation-de-textes-choisis-de-leon-tolstoi-en-version-pdf-compilation/" target="_blank" rel="noopener"><img loading="lazy" data-attachment-id="97138" data-permalink="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/amourdivinvsamourhumain/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg" data-orig-size="736,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMOURDIVINvsAMOURHUMAIN" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=230" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=474" class="wp-image-97138 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=321&#038;h=419" alt="AMOURDIVINvsAMOURHUMAIN" width="321" height="419" srcset="https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=321&amp;h=419 321w, https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=642&amp;h=838 642w, https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=115&amp;h=150 115w, https://jbl1960blog.files.wordpress.com/2021/08/amourdivinvsamourhumain.jpg?w=230&amp;h=300 230w" sizes="(max-width: 321px) 100vw, 321px" /></a><span style="color:#666699;"><em>Clic-image pour accéder à la compilation des textes choisis de <span style="color:#666699;"><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=L%C3%A9on+Tolsto%C3%AF" target="_blank" rel="noopener">Léon Tolstoï</a></span> ► <a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2021/04/textes-choisis-de-leon-tolstoi-compilation-r71-pagination-jbl1960.pdf" target="_blank" rel="noopener"><strong>https://jbl1960blog.files.wordpress.com/2021/04/textes-choisis-de-leon-tolstoi-compilation-r71-pagination-jbl1960.pdf</strong></a></em></span></p>
<p><span style="color:#000000;">Pour les lire, les traduire, les relayer depuis l&rsquo;ouverture de ce blog, ce sont les <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Natifs+" target="_blank" rel="noopener">Natifs</a> / <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/category/peuples-premiers/" target="_blank" rel="noopener">Peuples premiers</a> &#8211; originaires ou originels de tous les continents, les premiers, qui m&rsquo;auront démontrée que l’avenir de l’Humanité et le salut de l’Occident,  passaient par <strong>les peuples occidentaux émancipés de l’idéologie et de l’action coloniales (NOUS)</strong>, se tenant debout, main dans la main avec TOUS les peuples autochtones pour instaurer l’harmonie de la <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=soci%C3%A9t%C3%A9+des+soci%C3%A9t%C3%A9s" target="_blank" rel="noopener">société des sociétés</a> sur terre. Du fait qu’il n’y avait pas de solutions au sein du système, qu’il n’y en avait jamais eu et qu’il n’y en aurait jamais !</span></p>
<p><img data-attachment-id="97155" data-permalink="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/chaine_cassee_mains_right_small-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg" data-orig-size="327,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chaine_cassee_mains_right_small" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg?w=327" class="size-full wp-image-97155 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg?w=474" alt="chaine_cassee_mains_right_small" srcset="https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg 327w, https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg?w=150 150w, https://jbl1960blog.files.wordpress.com/2021/08/chaine_cassee_mains_right_small.jpg?w=300 300w" sizes="(max-width: 327px) 100vw, 327px"   /></p>
<h1 style="text-align:center;"><span style="color:#ff0000;"><span style="color:#800000;">T&rsquo;AS SAISI ?</span> / <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/02/tas-saisi-derniere-chronique-de-rien-ou-presque-du-24-fev-2021.pdf" target="_blank" rel="noopener">TAS SAISIS</a> ?</span></h1>
<h3 style="text-align:center;"><span style="color:#800000;"><em> NON ?&#8230; <span style="color:#ff0000;">Alors j&rsquo;t&rsquo;explique ;</span></em></span></h3>
<p><strong>Au fil des années, j&rsquo;ai pu constater, avec d&rsquo;autres que</strong> <em>de plus en plus de gens passaient en phase de contestation et de résistance, sans avoir encore une vision panoramique de l’affaire, ni une conscience politique pour le faire dans l’action radicale du changement de paradigme politique. Alors que, plus que jamais l’information et la pratique servant à démontrer aux plus de gens possible qu’il nous faudrait nécessairement sortir du système pour créer (sans rien avoir à inventer), sachant que quasiment tout a été dit et fait dans le passé. Suffisait de dénicher l’info, d&rsquo;en prendre connaissance, l&rsquo;intégrer, la conscientiser, la divulguer au plus large et l’adapter au monde moderne dans la pratique, ou <a href="https://www.lalanguefrancaise.com/dictionnaire/definition/praxis" target="_blank" rel="noopener"><span style="color:#000000;">praxis</span></a><span style="color:#000000;">.</span> L’action (r)évolutionnaire n’étant qu’un retour à la matrice sociale originelle, celles du communisme<span style="color:#800000;">*</span> primordial qui fait partie de la nature (sociale) humaine. Le mot « révolution » implique un mouvement cyclique rotatif,  car jusqu’ici, dans l’histoire, les forces révolutionnaires n’ont que peu de fois essayé de renouer avec la matrice sociale primordiale, et au moment de conclure, là étant toute la subtilité, il NOUS faut alors être capable de “sortir”, de désaxer le mouvement politique hors du moule (hors l&rsquo;État) pour retourner dans un cycle vertueux, qui se situe dans un cercle tangent. <strong>Si on n’y arrive pas alors le système,</strong> depuis 1789 et la révolution incomplète, le capitalisme, <strong>happera de nouveau le mouvement politique et le phagocytera.</strong> Lorsque la société dans sa totalité passe dans le cercle sociétal vertueux tangent (la société anarchiste), sa trajectoire quitte la circularité et devient plus linéaire, carrément linéaire même s’étendant sur un axe progressiste infini. Et nombreux, nous pensons que l’État et les institutions, la division politique de la société est ce qui incurve la trajectoire de la société humaine et plus ces contraintes sont fortes et plus on retourne en rond, jusqu’à ce qu’une nouvelle fois, après une période de temps Ω, les conditions soient réunies pour sortir du cercle et « <a href="https://jbl1960blog.wordpress.com/?s=prendre+la+tangente" target="_blank" rel="noopener"><strong><span style="color:#ff0000;">prendre la tangente</span></strong></a> ». <strong>Il est possible alors de sortir en tout point du cercle pourvu que les conditions qualitatives et quantitatives de sortie soient réalisées.</strong></em></p>
<p><span style="color:#800000;">*Le « communisme » de l’anarcho-communisme tel que le voyait <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=Kropotkine" target="_blank" rel="noopener">Kropotkine</a> par exemple vient du mot “<strong>commun”</strong> , c’est à dire <em><strong>choses en commun</strong></em>, bien commun, <em><strong>entraide</strong></em> et <em><strong>partage</strong></em>, puis bien sûr au sens de « <strong>commune</strong> » et même communalité, ou communalisme. C’est cela qu’il faut entendre lorsqu’on parle de “<em><strong>communisme originel”</strong></em>, et qui fait partie intégrante de la nature humaine ; L’Humanité a vécu des centaines de milliers d’années de la sorte et certaines sociétés continuent de vivre comme cela aujourd’hui, ce qui fait imaginer qu’on ne peut vivre ainsi que dans la précarité et le dénuement technologique, cependant que rien n’est plus faux ! C&rsquo;est en tout cas comme cela que je l&rsquo;entends et jamais autrement&#8230;</span></p>
<p><img loading="lazy" data-attachment-id="97156" data-permalink="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/force-centrifuge-et-tangentielle/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/force-centrifuge-et-tangentielle.gif" data-orig-size="318,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="force-centrifuge et tangentielle" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/force-centrifuge-et-tangentielle.gif?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/force-centrifuge-et-tangentielle.gif?w=318" class="wp-image-97156 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/08/force-centrifuge-et-tangentielle.gif?w=179&#038;h=119" alt="force-centrifuge et tangentielle" width="179" height="119" /></p>
<p><strong>C&rsquo;est maintenant que NOUS devons prendre la tangente à l’instant <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=TEP+ZEPI+ZEP+TEPI+" target="_blank" rel="noopener">T</a></span> pour retourner dans un cycle vertueux qui se situe dans un cercle tangent. Cet instant <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2020/04/12/le-temps-zero-nouveau-est-arrive/" target="_blank" rel="noopener">T</a></span> est arrivé, nous y sommes !&#8230;</strong></p>
<p><strong><span style="color:#800000;">Nous reste à convaincre, non à vaincre que nous sommes TOUTES et TOUS dans la même galère quand la seule chose à vaincre c’est cette foutue inertie de départ :</span></strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>Prise de conscience individuelle (1)</strong> ► <strong>Prise de conscience collective (2)</strong> ► <strong>Boycott et Organisation parallèle (3)</strong> ► <strong>Désobéissance civile (4)</strong> ► <strong>Réorganisation politico-sociale</strong> <strong>(5)</strong> ► <strong>Changement de paradigme (6)<br />
</strong></span></p>
<p><span style="color:#800000;"><strong>Pour l’essentiel, nous (les peuples), sommes coincés entre les phases 1 et 2 ou 2 et 3.</strong></span></p>
<p><span style="color:#800000;"><strong>Pourquoi ?</strong></span> <strong>Parce que le formatage propagandiste a la vie dure et le matraquage idéologique néfaste va crescendo, cela change, mais trop trop lentement.<br />
</strong></p>
<p style="text-align:center;"><span style="color:#993300;"><strong>Seul, on va plus vite, ensemble, on va plus loin !</strong></span></p>
<p><img class="n3VNCb alignright" src="https://depanneursylvestre.files.wordpress.com/2018/09/entraide.jpg?w=221&#038;h=125" alt="Entraide – Le dépanneur Sylvestre" width="221" height="125" /></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>Le plus dur est toujours de vaincre l’inertie de départ :</strong> </span>Prenons un grand portail d’usine coulissant en fer/acier. Il est lourd et il faut s’arque-bouter pour le mettre en branle initialement, une fois en mouvement, si on atteint une certaine vitesse, on peut pousser le portail qui coulisse avec deux doigts et maintenir la vitesse d’ouverture relativement constante ► <strong>C&rsquo;est la force du nombre qui vainc l&rsquo;inertie de départ&#8230;</strong></p>
<p>Dans le schéma plus haut, les phases 1 et 2 sont la poussée initiale, c’est dur… en phase 3 et 4 c’est bien plus facile car le momemtum est créé, les dernières phases se font avec deux doigts…</p>
<p><span style="color:#ff0000;"><strong>L’un des buts de l’oligarchie</strong></span>, et en France nous en avons la preuve avec <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Macron+et+ses+sbires" target="_blank" rel="noopener">Macron et ses sbires</a></span> <strong><span style="color:#ff0000;">est de maintenir la masse en phase 1 et 2 de façon à ne jamais atteindre le momentum nécessaire pour l’ouverture du portail en grand.</span> Tout simplement p</strong><strong>arce que de l’autre côté du portail ; <span style="color:#ff0000;">c’est l’émancipation !… </span></strong>Et ils le savent… C’est pourquoi la grille totalitaire se met en place et va se refermer sur nos tronches, dans un grand Clac, puis Klang et enfin Slang… Trop tard alors qu’on a eu de cesse de vous prévenir que lorsqu’ils en auraient fini avec les indigènes/autochtones/Natifs/Nations premières, ce serait notre tour, à toustes. Puisqu&rsquo;à des degrés divers, <span style="color:#800000;"><strong><a style="color:#800000;" href="https://jbl1960blog.files.wordpress.com/2019/07/nous-sommes-tous-des-colonises-r71-mai-juillet-2013-version-pdf-juillet-2019.pdf" target="_blank" rel="noopener">NOUS SOMMES TOUS DES COLONISÉS</a></strong></span> quand <strong><a href="https://jbl1960blog.wordpress.com/?s=nous+sommes+la+solution+" target="_blank" rel="noopener"><span style="color:#ff0000;">NOUS SOMMES LA SOLUTION</span></a><span style="color:#ff0000;"> !&#8230;</span></strong></p>
<p><img class="attachment-post-thumbnail  wp-post-image alignleft" src="https://jbl1960blog.files.wordpress.com/2021/07/diviser-regner-sunir-renverser.jpg?w=230&#038;h=121&#038;crop=1" alt="LES NON-VAXXINÉ-E-S PARLENT AUX VAXXINÉ-E-S ► APPEL À RÉSISTER ► REJOIGNEZ-NOUS !" width="230" height="121" /></p>
<p>Et comme il devient clair maintenant pour tout le monde que tous les partis politiques servent le but oligarchique de la division, tous sans exception ; Le politique a, toujours, été vendu et acheté par <em>l’économique</em> et son cartel mortifère et tout(e) politichien(ne) est écrasé(e) sous ce fardeau et ne peut rien faire a contrario, quelles que soient ses bonnes intentions potentielles, quand il en a… <a href="https://jbl1960blog.wordpress.com/?s=Macron+le+cyborg" target="_blank" rel="noopener"><span style="color:#000000;">Macron le cyborg</span></a><span style="color:#000000;">,</span> lui n’a jamais rien eu à redire sur le script de départ, il faut le rappeler aux endormis qui ont encore quelques doutes !</p>
<p>C’est cela qui nous conduit à affirmer qu’il n’y a pas de solutions au sein de CE système et se préoccuper de tout parti politique et de son petit chef gesticulant est une perte de temps totale qui nous détourne de la véritable nécessité : <span style="color:#ff0000;"><strong>celle de l’union des peuples, hors système, hors État et ses institutions, pour reconstruire ou mieux coconstruire la Société des sociétés, celles des confédérations des associations libres.</strong></span></p>
<p>Tous ceux, qui par démission de leur pensée et/ou esprit critique, préfèrent demeurer engoncée dans l’idée d’un <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/" target="_blank" rel="noopener">État</a></span> et/ou d’un État-nation, sont soit leurrés, consciemment ou non, soit complice/suppôt de l’oligarchie et dans les deux cas, un soutien au consensus du statu quo oligarchique.</p>
<p>Aussi, comprenez-bien que Police et Armée sont des institutions de l’État, donc des outils de la répression. <span style="color:#ff0000;"><strong>Le seul moyen est que ces fonctionnaires réalisent</strong></span>, pas dans leur totalité, c’est quasi-impossible, mais une certaine partie -et nous savons que <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/03/dune-idee-minoritaire-au-plebiscite-la-solution-a-10-pour-cent-de-matthew-philips-2011.pdf" target="_blank" rel="noopener">10 à 15% pouvant former une masse critique suffit</a></span>&#8211; <span style="color:#ff0000;"><strong>qu’ils viennent TOUS du peuple et qu’ils sont donc au service du peuple et non pas de l’État !</strong></span></p>
<p><img loading="lazy" data-attachment-id="96886" data-permalink="https://jbl1960blog.wordpress.com/2021/08/21/absurdistan-samedi-21-aout-2021-quand-linjustice-devient-loi-resister-devient-un-devoir/injusticedevientloiresistancedevoir/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg" data-orig-size="500,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INJUSTICEDEVIENTLOIRESISTANCEDEVOIR" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=474" class="wp-image-96886 alignright" src="https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=177&#038;h=113" alt="INJUSTICEDEVIENTLOIRESISTANCEDEVOIR" width="177" height="113" srcset="https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=177&amp;h=113 177w, https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=354&amp;h=226 354w, https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=150&amp;h=96 150w, https://jbl1960blog.files.wordpress.com/2021/08/injusticedevientloiresistancedevoir.jpg?w=300&amp;h=191 300w" sizes="(max-width: 177px) 100vw, 177px" /></p>
<p style="text-align:right;">Ils sont redevables aux citoyens, pas à la machine qui les pousse, selon le réglage thermostatique oligarchique, à la répression systémique (et systématique) des masses. <strong>Devant une cause juste, représentée par le peuple, la volonté de répression s’efface…</strong></p>
<p><strong>Tout le problème réside dans la force de division que possède l’État.</strong> Hier, au-delà de la montée communautariste prônée et encouragée par l’État, il y avait la volonté de monter celui qui avait encore un boulot contre le chômeur. Le chômeur étant devenu l’ennemi parce qu’il faisait peur, nous renvoyant à ce que celui/celle qui travaille encore craint le plus.</p>
<p><img loading="lazy" data-attachment-id="96609" data-permalink="https://jbl1960blog.wordpress.com/2021/08/11/brevets-nouvelle-chronique-du-presque-dr-tche-rien-version-pdf-de-jbl-instantane-du-jour/interdit-aux-non-vaxxines/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg" data-orig-size="1079,861" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INTERDIT AUX NON VAXXINES" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=474" class="wp-image-96609 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=209&#038;h=167" alt="INTERDIT AUX NON VAXXINES" width="209" height="167" srcset="https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=209&amp;h=167 209w, https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=418&amp;h=334 418w, https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=150&amp;h=120 150w, https://jbl1960blog.files.wordpress.com/2021/08/interdit-aux-non-vaxxines.jpg?w=300&amp;h=239 300w" sizes="(max-width: 209px) 100vw, 209px" /></p>
<p><em><strong><span style="color:#000000;">Aujourd&rsquo;hui et selon le <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=le+PLAN+" target="_blank" rel="noopener">PLAN</a> qui a été muté en <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=PLANd%C3%A9mie+" target="_blank" rel="noopener">PLANdémie</a></span>, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Macron+et+son+monde" target="_blank" rel="noopener">Macron et son monde</a></span> ont donc fracturé la société en deux, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=vaxxin%C3%A9s+non-vaxxin%C3%A9s+" target="_blank" rel="noopener">les vaxxinés et les non-vaxxinés</a></span> et cet <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=apartheid+vaxxinal+" target="_blank" rel="noopener">apartheid vaxxinal</a></span> dont le <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=paSSe+sanitaire+" target="_blank" rel="noopener">pa<span style="color:#ff0000;">SS</span>e sanitaire</a></span> est le point de rupture, loin de s&rsquo;arrêter, constitue pourtant notre instant <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=TEP+ZEPI+" target="_blank" rel="noopener">T</a></span>, à nous le peuple de France qu&rsquo;il convient de ne pas louper sinon à disparaitre totalement ET à tout jamais&#8230;</strong></em></p>
<p><strong>Et comme nous sommes toustes par des voies différentes et chaque UN dans notre style arrivés à la même conclusion qu&rsquo;il n’y a pas d’autre solution que celle d’un changement radical (en profondeur, des racines mêmes de notre société humaine), un abandon, un lâcher prise de cette illusion démocratique que constituent l’État et la «république»</strong>, tous deux garant du consensus du statu quo oligarchique de la maintenance du pouvoir séparé du corps social, et depuis quelque temps déjà également assujettis à la dictature du fétichisme marchand. Pour ce faire, <span style="color:#ff0000;"><strong>il faut cesser d’obéir et reprendre notre destinée en main</strong>.</span> Il est temps pour nous, peuples du monde, de devenir enfin politiquement adulte et cesser de dépendre de notre soumission à un système qui, à terme, ne  fera  que nous exterminer ; comme il est en pa<span style="color:#ff0000;"><strong>SS</strong></span>e d&rsquo;y réussir avec cette <strong><a href="https://jbl1960blog.wordpress.com/?s=PLANd%C3%A9mie+PLAN%C3%A9taire+PLANifi%C3%A9e" target="_blank" rel="noopener"><span style="color:#ff0000;">PLANdémie PLANétaire PLANifiée</span></a></strong> au <strong><a href="https://jbl1960blog.wordpress.com/?s=coronavirus+COVID" target="_blank" rel="noopener"><span style="color:#ff0000;">Coronavirus</span></a></strong> et sa <strong><a href="https://jbl1960blog.wordpress.com/?s=solution+finale+COVID" target="_blank" rel="noopener"><span style="color:#ff0000;">SOLUTION VAXXINALE</span></a></strong> finale !&#8230;</p>
<p><img loading="lazy" data-attachment-id="89374" data-permalink="https://jbl1960blog.wordpress.com/2020/11/25/deconfinons-nous-tout-de-suite-tres-tres-vite/ce-que-tu-as-appris-desapprendre-tu-dois/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png" data-orig-size="211,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ce que tu as appris desapprendre tu dois" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png?w=211" data-large-file="https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png?w=211" class="wp-image-89374 alignright" src="https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png?w=143&#038;h=143" alt="" width="143" height="143" srcset="https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png?w=143&amp;h=143 143w, https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png?w=150&amp;h=150 150w, https://jbl1960blog.files.wordpress.com/2020/11/ce-que-tu-as-appris-desapprendre-tu-dois.png 211w" sizes="(max-width: 143px) 100vw, 143px" /></p>
<p style="text-align:right;"><strong>C&rsquo;est ancré dans la complémentarité de notre diversité ; et pa</strong><strong>rce que nous ne voulons pas survivre dans un monde rendu précaire et oppresseur pour le bénéfice du plus petit nombre et que nous voulons vivre debout avant de mourir en homme et en femme LIBRES que ;<br />
</strong></p>
<p style="text-align:center;"><strong><em><span style="color:#800000;">La solution se trouve dans NOTRE résistance passive, à commencer par RÉSISTER aux faux besoins que la Société étatico-mercantile nous créée pour toujours mieux nous asservir&#8230;</span></em></strong></p>
<p style="text-align:center;"><strong><em><span style="color:#800000;"> T&rsquo;AS SAISI / <span style="color:#993300;"><a style="color:#993300;" href="https://jbl1960blog.wordpress.com/2021/02/24/limportant-cest-la-dooooose-crois-moi/" target="_blank" rel="noopener">TAS SAISIS</a></span> maintenant ?</span><br />
</em></strong></p>
<p><span style="color:#ff0000;"><strong>AUSSI :</strong></span> <strong>Ignorons le Système ► Ignorons l’État et ses institutions ► Créons les bases solidaires de la Société des sociétés organique ► Réfléchissons et agissons en une <a href="https://fr.wikipedia.org/wiki/Praxis" target="_blank" rel="noopener"><span style="color:#000000;">praxis</span></a><span style="color:#000000;"> c</span>ommune ► Adaptons le sublime de l’ANCIEN au NEUF► Changeons de <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/" target="_blank" rel="noopener">paradigme</a></span>…</strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><em><strong>Essayons, qu&rsquo;est-ce qu&rsquo;on risque sinon, peut-être de réussir ?&#8230;</strong></em></span></p>
<p><img loading="lazy" data-attachment-id="96593" data-permalink="https://jbl1960blog.wordpress.com/2021/08/10/explosion-en-vol-du-coronafake/nousavons-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#NOUSAVONS" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=474" class="wp-image-96593 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=181&#038;h=181" alt="#NOUSAVONS" width="181" height="181" srcset="https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=181&amp;h=181 181w, https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=362&amp;h=362 362w, https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=150&amp;h=150 150w, https://jbl1960blog.files.wordpress.com/2021/08/nousavons.jpg?w=300&amp;h=300 300w" sizes="(max-width: 181px) 100vw, 181px" /></p>
<p><em><strong>► <span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">BIBLIOTHÈQUE PDF</a></span></strong></em></p>
<p><em><strong>► <a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#800000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a></strong></em></p>
<p>► <em><strong><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener"><span style="color:#800000;">CHRONIQUES DU PRESQUE DR. T’CHÉ-RIEN</span></a></strong></em></p>
<p>► <span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener">LES CHRONIQUES DE ZÉNON</a></span></p>
<p style="text-align:center;"><strong><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" target="_blank" rel="noopener"><span style="color:#ff0000;">+</span></a> <span style="color:#800000;">TOUT LE RESTE…</span></strong></p>
<p style="text-align:right;"><span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/" target="_blank" rel="noopener"><em><strong>JBL1960</strong></em></a></span></p>
<div id="atatags-370373-612d66f9ef368">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-612d66f9ef368', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-612d66f9ef43a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-612d66f9ef43a',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97135" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97135" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-97135-612d66f9f111b' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=103881476&amp;post_id=97135&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-97135-612d66f9f111b' data-name='like-post-frame-103881476-97135-612d66f9f111b' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-97135 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2021/08/27/scientiflics-ou-la-monstrueuse-parade-des-monstres/" rel="prev"><span class="meta-nav">Article précédent</span>SCIENTIFLICS : Ou la Monstrueuse parade des Monstres&#8230;</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		32 réflexions sur &laquo;&nbsp;Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230;&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-111890" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-111890" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111890"><time datetime="2021-08-30T17:31:23+01:00">30/08/2021 à 17:31</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.levilainpetitcanard.be/edifier-votre-forteresse/" rel="nofollow ugc">https://www.levilainpetitcanard.be/edifier-votre-forteresse/</a></p>
<p>Philippe Huysmans &#8211; 28/08/21</p>
<p>Voilà 18 mois que ça dure, 529 jours1 pour être plus précis, et chaque jour qui passe apporte son lot de nouvelles anxiogènes et de nouvelles confiscations de nos libertés individuelles.  Il semblerait que rien n’arrêtera les psychopathes au pouvoir dans la plupart des démocraties occidentales.  Nous vivons désormais sous le régime de la loi du plus fort.  L’exécutif détenant le contrôle de la force publique s’arroge de fait tous les pouvoirs, au mépris complet de la constitution et des lois, sauf celles qui les arrangent.  Les lois n’ont pas de bras, on le mesure trop bien aujourd’hui.</p>
<p>Ceci s’accompagne d’un discours tantôt culpabilisant, tantôt menaçant, d’injonctions paradoxales et d’une propagande aussi ahurissante que clairement déconnectée de la réalité.  Le seul but de la manoeuvre étant de briser la résistance psychologique du peuple.  De tels moyens relèvent clairement de la guerre psychologique et laisseront des séquelles permanentes chez beaucoup de gens, et peut-être plus encore chez ceux qui y auront cru.  Combien de suicides?  Combien de gens qui ont totalement lâché la rampe pour basculer dans l’abattement et la dépression?  Combien se sont réfugiés dans l’alcool, les antidépresseurs ou les deux, totalement terrifiés à l’idée de reprendre contact avec la réalité?</p>
<p>La mauvaise nouvelle, c’est que cette torture infligée de manière parfaitement consciente sur le peuple par nos dirigeants, s’ajoutant aux autres crimes comme le refus de soins, l’enfermement, et l’assassinat de personnes âgées par sédation nous montre combien ils sont déterminés à aller jusqu’au bout, et qu’en aucun cas ils ne reviendront en arrière, parce qu’ils savent que ça se terminerait très mal pour eux.  Quel chantage, quelle terreur les tient qu’ils soient prêts à tuer par centaine de milliers si nécessaire, pour appliquer un agenda dont on voit bien qu’il est le même partout?</p>
<p>La bonne nouvelle tient dans la résilience naturelle de l’être humain lorsqu’il est confronté à l’adversité.  Sa capacité à faire corps, aussi, vous savez, cette qualité qui provoque littéralement de l’urticaire chez nos maîtres au point que c’est là l’un des premiers sujets de leurs « attentions ».</p>
<p>    Mets le ma-masque, ne t’approche pas des autres, ne ris pas, surtout, la situation est grâaaave!  Ne sors plus, ne vois plus tes amis, ta famille.  Il est interdit de se divertir, il faut souffrir en silence, mais surtout, dans la solitude. </p>
<p>C’est une marotte récurrente dans toutes les dictatures que de bannir le rire avant même la libre expression, et d’atomiser l’opposition en réduisant chaque citoyen en électron libre, déconnecté des autres et de ses racines.  En dictature la parole libre devient une arme par destination, et est, à ce titre, réprimée de toutes les façons.</p>
<p>C’est gros comme un mammouth laineux, mais la majorité n’ose pas s’insurger contre de telles méthodes, préférant faire le dos rond en attendant que ça passe.  On leur souhaite bon courage, puisque que c’est précisément parce qu’on ne s’oppose pas qu’ils iront toujours plus loin dans l’ignominie.<br />
Se protéger de l’obligation vaccinale déguisée</p>
<p>On le voit aujourd’hui avec l’application du pass sanitaire notamment dans les hypermarchés, les lois liberticides bâclées sur un coin de table et entérinées par un Conseil Constitutionnel totalement corrompu ne résistent pas cinq minutes devant un juge, dès qu’il est saisi au titre que ces arrêtés sont discriminatoires et portent gravement atteinte à la liberté d’aller et venir.</p>
<p>De même avec les lois sur le travail, les arrêtés n’ont en rien modifié le droit antérieur et les lois existantes, d’ailleurs le législateur (en l’occurrence l’exécutif, eh) a prudemment pris soin de ne rien imposer aux employeurs, or :</p>
<p>    Nul ne peut être contraint d’obéir à ce que la loi n’ordonne pas.</p>
<p>En pratique donc, si votre employeur vous contraint à produire un certificat de vaccination, c’est bien lui qui en prend la responsabilité et qui se met en tort de toutes les façons possible vis-à-vis de la loi.  S’il vous suspend sans salaire, il ne fait que s’enfoncer.   Pourquoi?  Tout simplement parce que vous avez un contrat avec votre employeur, soit un accord conclu entre deux personnes (une personne physique, une personne morale), et que les délires gouvernementaux ne changent rien aux conditions tant que le contrat reste d’application.  Pareil si vous êtes fonctionnaire, les lois existantes restent d’application.</p>
<p>Ainsi, si l’on vous met en demeure de produire un certificat vaccinal pour le 15 septembre, par exemple, exigez de votre employeur qu’il vous notifie ceci officiellement, par courrier signé d’un responsable.  En réponse à ce courrier par AR, notifiez à votre employeur que :</p>
<p>    L’exigence d’un certificat de vaccination, sous quelque forme que ce soit, viole les lois sur le secret médical.<br />
    Le vaccin contre le covid n’est nullement obligatoire, exiger d’un employé qu’il le prenne sous la menace d’une suspension ou d’un licenciement relève de l’extorsion (art. 312-1 du code pénal), ce qui est un délit passible de 7 ans de prison et 100.000 € d’amende.<br />
    La loi n’impose nullement la suspension, qui reste donc l’initiative de l’employeur, qui en assumera la responsabilité le cas échéant.<br />
    Par ailleurs, votre contrat (et donc votre salaire), lui, ne peut être suspendu si cette clause n’y figure pas dans l’exemplaire signé.  Il se placerait donc en situation de rupture unilatérale de contrat, ce qui lui vaudrait une lourde condamnation devant les prud’hommes.</p>
<p>Il y a de bonnes chances qu’à la lecture de ceci, l’employeur consulte soit le service juridique, soit un avocat, et qu’à l’issue de cette consultation ses ardeurs à faire appliquer des lois liberticides se trouvent considérablement diminuées au point qu’il sera bien forcé d’acter votre refus de vaccination (ce que la loi lui enjoint, d’ailleurs), et de vous permettre de continuer à travailler normalement.</p>
<p>Dans le cas contraire?   Eh bien vous n’auriez rien perdu par rapport à ce qui sera votre situation de fait au 15 septembre, et vous ne vous serez à aucun moment mis en tort dans l’exécution de vos obligations contractuelles, ce qui vous permettra de contre-attaquer devant les prud’hommes, pour commencer.</p>
<p>La logique ici consiste à laisser l’employeur faire les pas nécessaire pour se mettre lui-même hors-la-loi, et de faire acter ceci à toutes fins que de droit, comme disent les bavards2.<br />
Édifier votre forteresse</p>
<p>Presque aussi important que ce qui précède est de vous protéger des effets délétères de la propagande anxiogène, qui atteint littéralement des niveaux stratosphériques, ces temps-ci.   Les injonctions paradoxales, les mensonges et les menaces véhiculés par les médias et les politiques ont pour seul objectif de vous briser psychologiquement, afin de vous extorquer un consentement, l’acceptation de leur nouvel ordre mondial, qui ne sera qu’une dictature féroce dans le droit fil des pires dystopies.</p>
<p>L’un des dangers, que peu réalisent, c’est que ne pouvant réagir légitimement à la violence qui vous est faite, vous la transformez en haine, qui, bien ruminée, ne fait que vous dévorer de l’intérieur et accroît encore, si c’était possible, l’angoisse et le sentiment d’impuissance face à une machine implacable.</p>
<p>Or si vous regardez ça à partir de l’autre bout de la lorgnette, ces discours n’ont aucune conséquence concrète sur notre vie de tous les jours, il suffit, comme dans Harry Potter, de prononcer la formule magique « Ridiculus » pour que l’épouvantard retourne dans son placard.  En l’occurrence, éteindre la télé et ne pas lire les tombereaux de propagande qui se déversent dans la presse mainstream.</p>
<p>Nous devons être les murs de notre citadelle, et au sein de cette redoute, protéger notre famille, les relations humaines si précieuses en ces temps difficiles.  Nous devons sortir, aussi (manifs, par exemple), et tisser des liens avec nos semblables, plus que jamais aujourd’hui. </p>
<p>Ce système qui s’impose comme étant omnipotent et plus soumis à aucune règle de droit est en fait aux abois, ce qui le rend dangereux, bien sûr, mais cette violence est avant tout un aveu de faiblesse.</p>
<p>Un dernier petit mot pour les éditeurs de blogs ou ceux qui prennent une large part dans le combat pour l’information sur internet : gardez toujours de la hauteur, une forme de distanciation par rapport à ce que vous faites.  Une réussite ou une rebuffade ne doivent être qu’un objet d’étude, pas un motif d’euphorie ou de découragement, les deux allant souvent de concert, en alternance.  Quand ceci se produit, c’est probablement que vous en faites trop au point d’y assujettir votre bien-être, et donc votre équilibre.  Je sais, c’est plus facile à dire qu’à faire, mais c’est l’objectif que nous devrions viser.</p>
<p id="comment-like-111890" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111890&#038;_wpnonce=f7808ee2c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111890" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111890#respond' data-commentid="111890" data-postid="97135" data-belowelement="div-comment-111890" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111891" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-111891" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111891"><time datetime="2021-08-30T18:15:45+01:00">30/08/2021 à 18:15</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>NOUVEAU RIDEAU DE FER sur l’EUROPE<br />
==================================<br />
Les « députés » ont voté en catimini un transfert de souveraineté à l’UE pour officialiser une dictature techno-pharmaceutique centralisée, nous enfermer derrière le rideau de fer d’un mini « NWO » local.<br />
Cela n’a rien à voir avec un prétendu « multilatéralisme européen » : il s’agit pour les prédateurs internationaux qui possèdent nos « gouvernements » larbins de se garantir une base arrière déjà captive.<br />
————————————–</p>
<p>COVID : les députés votent pour un transfert de souveraineté à l’Europe<br />
par Éric Verhaeghe<br />
<a href="https://lecourrierdesstrateges.fr/2021/08/30/covid-les-deputes-votent-pour-un-transfert-de-souverainete-a-leurope/" rel="nofollow ugc">https://lecourrierdesstrateges.fr/2021/08/30/covid-les-deputes-votent-pour-un-transfert-de-souverainete-a-leurope/</a><br />
30 août 2021<br />
« Personne n’en a parlé, mais les députés français ont adopté sous le manteau une bien étrange résolution sur le COVID et les crises sanitaires la semaine dernière. Cette résolution appelle à une coordination européenne « renforcée » dans le domaine de la santé et des crises sanitaires. »</p>
<p>« On retiendra du texte qu’il appelle :<br />
• à une accélération de la campagne de vaccination en Europe “pour limiter la propagation du virus et des variants”<br />
• à soutenir “les propositions de la Commission européenne du 11 novembre dernier pour renforcer l’Europe de la santé qui pérennisent les mesures ad hoc ayant bien fonctionné pendant la crise”<br />
• à renforcer les “mandats des agences sanitaires qui doivent être les garantes de l’autonomie de réflexion et d’action de l’Union européenne et plaide pour un développement élargi de leur communication afin de rendre leurs activités plus lisibles et accessibles aux citoyens européens”<br />
• à “la création de la NOUVELLE AGENCE SANITAIRE PERMANENTE, l’Autorité de préparation et de réaction en cas d’urgence sanitaire (HERA)”<br />
• à “la création d’un CLOUD DE DONNÉES SANITAIRES à l’échelle européenne pour faciliter le partage de l’information et des connaissances scientifiques, dans le respect du règlement général sur la protection des données (RGPD)”<br />
• à “une éventuelle MODIFICATION DES TRAITÉS dans le cadre de la Conférence pour l’avenir de l’Union, afin de clarifier et de renforcer explicitement les compétences européennes en matière sanitaire qui sont actuellement disséminées dans les traités” «</p>
<p id="comment-like-111891" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111891&#038;_wpnonce=0f7b9eb010" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111891" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111891#respond' data-commentid="111891" data-postid="97135" data-belowelement="div-comment-111891" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111897" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-111897" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111897"><time datetime="2021-08-30T19:53:00+01:00">30/08/2021 à 19:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hé oui ! Raison pour laquelle, entre autres, nous ne devons RIEN attendre de CE système, c&rsquo;est une preuve supplémentaire qu&rsquo;il est urgent de se coordonner pour devenir des S.U.P.R.A. RÉSISTANTS + ICI ► IMMÉDIATEMENT &amp; D&rsquo;OÙ NOUS SOMMES&#8230;</p>
<p>SINON ? Ben faudra pas venir chouiner !</p>
<p id="comment-like-111897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111897&#038;_wpnonce=641a0fca6f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111897" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111897#respond' data-commentid="111897" data-postid="97135" data-belowelement="div-comment-111897" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111892" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-111892" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/05bfdb4a2ad7324f2fd27a0caf7cdfdd?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Paul coffy</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111892"><time datetime="2021-08-30T18:19:58+01:00">30/08/2021 à 18:19</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bien,MAIS la masse critique sera t elle atteinte? Très bonne analyse. J’espère  que certains se réveilleront. Notre seule aide vient des forces d’en haut..CE n’est que le début de l’ère  du VERSEAU,qui amènera  à  reverser la table&#8230;&#8230;</p>
<p id="comment-like-111892" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111892&#038;_wpnonce=d5951ec2ba" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111892" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111892#respond' data-commentid="111892" data-postid="97135" data-belowelement="div-comment-111892" data-respondelement="respond" data-replyto="Répondre à Paul coffy" aria-label='Répondre à Paul coffy'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111896" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-111896" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111896"><time datetime="2021-08-30T19:49:38+01:00">30/08/2021 à 19:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui, là est la question !</p>
<p>Alors si les forces spirituelles sont à la manœuvre, dans le sens d&rsquo;esprit/Spirit/Geist elles ne sont pas seules en scène, si vous me permettez l&rsquo;expression.</p>
<p>Elles font partie de JE-NOUS&#8230; Mais j&rsquo;estime que nous devons prendre notre part, faire notre part, sans plus attendre et sans rien attendre !</p>
<p>Merci Paul pour vos encouragements, au plaisir ; Jo</p>
<p id="comment-like-111896" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111896&#038;_wpnonce=74616c55e2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111896" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111896#respond' data-commentid="111896" data-postid="97135" data-belowelement="div-comment-111896" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111893" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-111893" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111893"><time datetime="2021-08-30T19:30:12+01:00">30/08/2021 à 19:30</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">En direct en ce moment Vincent Pavan sur la chaîne Un Être humain : L&#39;association Réinfo-Liberté porte plainte contre X pour faux, usage de faux, escroquerie et trafic d&#39;influence. <a href="https://t.co/2SQj0WT64M">https://t.co/2SQj0WT64M</a> via <a href="https://twitter.com/YouTube?ref_src=twsrc%5Etfw">@YouTube</a></p>
<p>&mdash; MissRedPill (@niqouet) <a href="https://twitter.com/niqouet/status/1432393540437434370?ref_src=twsrc%5Etfw">August 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111893" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111893&#038;_wpnonce=ab352df9ab" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111893" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111893#respond' data-commentid="111893" data-postid="97135" data-belowelement="div-comment-111893" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111894" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-111894" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111894"><time datetime="2021-08-30T19:31:06+01:00">30/08/2021 à 19:31</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">⚠️COVID : les députés votent pour un transfert de souveraineté à l’Europe <a href="https://t.co/Hcgjcvt1IV">https://t.co/Hcgjcvt1IV</a> via <a href="https://twitter.com/CStrateges?ref_src=twsrc%5Etfw">@cstrateges</a></p>
<p>&mdash; MissRedPill (@niqouet) <a href="https://twitter.com/niqouet/status/1432396859566268418?ref_src=twsrc%5Etfw">August 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111894" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111894&#038;_wpnonce=ea7b0c79ef" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111894" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111894#respond' data-commentid="111894" data-postid="97135" data-belowelement="div-comment-111894" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111895" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-111895" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111895"><time datetime="2021-08-30T19:41:30+01:00">30/08/2021 à 19:41</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://reseauinternational.net/wp-content/uploads/2021/08/7-33.jpg"><img src="https://reseauinternational.net/wp-content/uploads/2021/08/7-33.jpg" style="max-width:100%;" /></a></p>
<p><a href="https://reseauinternational.net/la-lettre-de-george-bernard-shaw-contre-les-vaccins/" rel="nofollow ugc">https://reseauinternational.net/la-lettre-de-george-bernard-shaw-contre-les-vaccins/</a></p>
<p id="comment-like-111895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111895&#038;_wpnonce=b7cac6d64a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111895" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111895#respond' data-commentid="111895" data-postid="97135" data-belowelement="div-comment-111895" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111898" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-111898" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111898"><time datetime="2021-08-30T20:02:44+01:00">30/08/2021 à 20:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Israël : la troisième dose du vaccin covid autorisée à partir de 12 ans ► <a href="https://lemediaen442.fr/israel-la-troisieme-dose-du-vaccin-covid-autorisee-a-partir-de-12-ans/" rel="nofollow ugc">https://lemediaen442.fr/israel-la-troisieme-dose-du-vaccin-covid-autorisee-a-partir-de-12-ans/</a></p>
<p>Un tweet du Dr Eli David vient expliquer toute la mascarade vaccinale en Israël qui risque de se terminer en forfait Pfizer. Très conscient d’être dans le pays-test, qui guide tous les autres en matière de soumission de sa population, le Dr Eli David ne manque pas de terminer son message par : « Bientôt dans votre pays… » ! Les vaccinés deux doses vont avoir la surprise de perdre leur pass sanitaire s’ils ne se soumettent pas à la troisième dose… la quatrième n’est pas loin !</p>
<p>Pour savoir ce qui vous sera réservé demain, regardez la population israélienne, le premier cobaye comme le rappelait Albert Bourla, PDG de Pfizer, qui a déclaré sur NBC :</p>
<p>    « Je crois qu’Israël est devenu le laboratoire du monde en ce moment, parce qu’ils n’utilisent que notre vaccin dans cet État et qu’ils ont vacciné une grande partie de leur population, de sorte que nous pouvons étudier à la fois les indices économiques et sanitaires. »</p>
<p>Aujourd’hui, le gouvernement israélien a décidé :</p>
<p>1. Le troisième vaccin Covid sera disponible immédiatement pour toute la population âgée de 12 ans et plus.<br />
2. Le passeport covid « laissez-passer vert » sera révoqué pour ceux qui n’ont pas reçu de troisième injection, c’est-à-dire les vaccinés avec deux injections = non vaccinés.<br />
Bientôt dans votre pays…</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/07/cartedefidelitepfizer.jpg"><img src="https://jbl1960blog.files.wordpress.com/2021/07/cartedefidelitepfizer.jpg?w=474" style="max-width:100%;" /></a></p>
<p>+ 1 Donut si vous sortez de la réa vivant !</p>
<p id="comment-like-111898" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111898&#038;_wpnonce=939d60ccb5" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111898" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111898#respond' data-commentid="111898" data-postid="97135" data-belowelement="div-comment-111898" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111899" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-111899" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111899"><time datetime="2021-08-30T20:16:52+01:00">30/08/2021 à 20:16</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La Réa offerte à partir de 5 doses, si et seulement si vous avez moins de 20 ans.</p>
<p>L&rsquo;enterrement offert à 7 doses&#8230;pour le 7ème ciel ???</p>
<p id="comment-like-111899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111899&#038;_wpnonce=3cb728d242" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111899" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111899#respond' data-commentid="111899" data-postid="97135" data-belowelement="div-comment-111899" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111900" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-111900" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111900"><time datetime="2021-08-30T20:17:38+01:00">30/08/2021 à 20:17</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Aimez votre Servitude !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="474" height="267" src="https://www.youtube.com/embed/caCkMX6YdYU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p id="comment-like-111900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111900&#038;_wpnonce=eae9328f64" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111900" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111900#respond' data-commentid="111900" data-postid="97135" data-belowelement="div-comment-111900" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111901" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-111901" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111901"><time datetime="2021-08-30T20:32:05+01:00">30/08/2021 à 20:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="474" height="267" src="https://www.youtube.com/embed/9xEiOb_WvDE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p id="comment-like-111901" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111901&#038;_wpnonce=bf24dd9b48" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111901" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111901#respond' data-commentid="111901" data-postid="97135" data-belowelement="div-comment-111901" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111902" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-111902" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111902"><time datetime="2021-08-30T21:09:16+01:00">30/08/2021 à 21:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Que le gouverne ment aille se faire f&#8230;</p>
<p><a href="https://fr.sputniknews.com/france/202108301046069518-pass-sanitaire-suspendu-par-les-tribunaux-le-gouvernement-va-repliquer-/" rel="nofollow ugc">https://fr.sputniknews.com/france/202108301046069518-pass-sanitaire-suspendu-par-les-tribunaux-le-gouvernement-va-repliquer-/</a></p>
<p id="comment-like-111902" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111902&#038;_wpnonce=8bc89369c4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111902" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111902#respond' data-commentid="111902" data-postid="97135" data-belowelement="div-comment-111902" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111903" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-111903" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111903"><time datetime="2021-08-30T21:12:01+01:00">30/08/2021 à 21:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le Japon vient de bloquer un second lot de Moderna au total 2.6 Millions de doses. Probablement un déphasage de la solution laissant apparaître des molécules &#8230;</p>
<p id="comment-like-111903" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111903&#038;_wpnonce=e3ecc99765" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111903" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111903#respond' data-commentid="111903" data-postid="97135" data-belowelement="div-comment-111903" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111904" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-111904" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111904"><time datetime="2021-08-30T21:18:45+01:00">30/08/2021 à 21:18</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Z&rsquo;ont épuisé l&rsquo;alphabet grec ???</p>
<p><a href="https://fr.sputniknews.com/afrique/202108301046070606-c12-une-nouvelle-mutation-du-covid-19-detectee-en-afrique-du-sud-inquiete-les-scientifiques/" rel="nofollow ugc">https://fr.sputniknews.com/afrique/202108301046070606-c12-une-nouvelle-mutation-du-covid-19-detectee-en-afrique-du-sud-inquiete-les-scientifiques/</a></p>
<p id="comment-like-111904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111904&#038;_wpnonce=929b38d04e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111904" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111904#respond' data-commentid="111904" data-postid="97135" data-belowelement="div-comment-111904" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111905" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-111905" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111905"><time datetime="2021-08-30T21:21:03+01:00">30/08/2021 à 21:21</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lyon &#8211; Manif pro vax à venir !</p>
<p><a href="https://fr.sputniknews.com/france/202108301046070793-les-pro-vaccins-vont-pour-la-premiere-fois-descendre-dans-les-rues-pour-repondre-aux-antivax/" rel="nofollow ugc">https://fr.sputniknews.com/france/202108301046070793-les-pro-vaccins-vont-pour-la-premiere-fois-descendre-dans-les-rues-pour-repondre-aux-antivax/</a></p>
<p id="comment-like-111905" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111905&#038;_wpnonce=cd16ac5a87" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111905" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111905#respond' data-commentid="111905" data-postid="97135" data-belowelement="div-comment-111905" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111906" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-111906" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111906"><time datetime="2021-08-30T21:29:06+01:00">30/08/2021 à 21:29</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://www.lyonmag.com/article/117546/lyon-moins-de-100-participants-au-rassemblement-pro-vaccin-et-pass-sa" rel="nofollow ugc">http://www.lyonmag.com/article/117546/lyon-moins-de-100-participants-au-rassemblement-pro-vaccin-et-pass-sa</a></p>
<p id="comment-like-111906" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111906&#038;_wpnonce=a071e0eadd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111906" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111906#respond' data-commentid="111906" data-postid="97135" data-belowelement="div-comment-111906" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111908" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-111908" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111908"><time datetime="2021-08-30T21:44:27+01:00">30/08/2021 à 21:44</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah merde !<br />
Rappelez-vous les foulards rouge vs les Gilets Jaunes !</p>
<p id="comment-like-111908" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111908&#038;_wpnonce=ae4825227b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111908" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111914" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-111914" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111914"><time datetime="2021-08-30T22:49:37+01:00">30/08/2021 à 22:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://france3-regions.francetvinfo.fr/image/Nqa9_QimOYj1zLEIJoCFzrbzXKE/930x620//filters:format(webp)/regions/2021/08/30/612d0d8586c79_pro-vaxx-5438049.jpg"><img src="https://france3-regions.francetvinfo.fr/image/Nqa9_QimOYj1zLEIJoCFzrbzXKE/930x620//filters:format(webp)/regions/2021/08/30/612d0d8586c79_pro-vaxx-5438049.jpg" style="max-width:100%;" /></a></p>
<p>Mira comme ils sont libres les vaxx !<br />
Y&rsquo;en a même qui disent qu&rsquo;ils les ont vus voler !&#8230;</p>
<p id="comment-like-111914" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111914&#038;_wpnonce=1871a4e45d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111914" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111914#respond' data-commentid="111914" data-postid="97135" data-belowelement="div-comment-111914" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111907" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-111907" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111907"><time datetime="2021-08-30T21:42:49+01:00">30/08/2021 à 21:42</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Les keufs en action !</p>
<p><a href="https://www.lefigaro.fr/flash-actu/passe-sanitaire-179-000-controles-et-plus-de-1300-verbalisations-depuis-juin-20210830" rel="nofollow ugc">https://www.lefigaro.fr/flash-actu/passe-sanitaire-179-000-controles-et-plus-de-1300-verbalisations-depuis-juin-20210830</a></p>
<p id="comment-like-111907" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111907&#038;_wpnonce=a44aee4545" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111907" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111907#respond' data-commentid="111907" data-postid="97135" data-belowelement="div-comment-111907" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111909" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-111909" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111909"><time datetime="2021-08-30T21:50:50+01:00">30/08/2021 à 21:50</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ouais et Boutry qui a illusionné les gens en leur faisant croire que l&rsquo;armée et les keufs allaient les rejoindre&#8230; Et qui demande, en tant que Directeur de Chaine, à ce que les organisateurs des manifs à Paris se rencontrent pour faire manif commune&#8230;</p>
<p>Le gars qui avait annoncé une convergence des luttes de toute l&rsquo;Europe, pis l&rsquo;a pas eu l&rsquo;autorisation de la Préfecture pour son SIT-IN tout de blanc vêtu&#8230; Mais quelle blague !</p>
<p>Je t&rsquo;ai demandée si tu avais visionné la Capsule 61 de La Croix du Sud ?</p>
<p>Les masques tombent, les uns après les autres, et c&rsquo;est pas jojo, hein ?</p>
<p id="comment-like-111909" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111909&#038;_wpnonce=8133ca73c8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111909" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111909#respond' data-commentid="111909" data-postid="97135" data-belowelement="div-comment-111909" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111910" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-111910" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111910"><time datetime="2021-08-30T22:00:35+01:00">30/08/2021 à 22:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui je l&rsquo;ai vu avant de la poster sur ton blog.</p>
<p>Ca bouge,  et ça va accélérer avec la prochaine nouvelle Lune du 7 septembre !</p>
<p id="comment-like-111910" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111910&#038;_wpnonce=e1e7d2dd76" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111910" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111911" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-111911" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111911"><time datetime="2021-08-30T22:01:04+01:00">30/08/2021 à 22:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>4 manifs </p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="474" height="267" src="https://www.youtube.com/embed/PORQKjA7BKc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p id="comment-like-111911" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111911&#038;_wpnonce=bf2bcda372" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111911" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111911#respond' data-commentid="111911" data-postid="97135" data-belowelement="div-comment-111911" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111912" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-111912" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111912"><time datetime="2021-08-30T22:22:49+01:00">30/08/2021 à 22:22</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="ghuob3M2ct"><p><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/embed/#?secret=ghuob3M2ct" data-secret="ghuob3M2ct" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>+ 2 INSTANTANÉS offert par RIEN à sa RIENNE de ♥ ;</p>
<p>    Tête-de-Nœuds ► <a href="https://jbl1960blog.files.wordpress.com/2021/08/noeuds.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2021/08/noeuds.pdf</a> (346)<br />
    Tête-de-Cohn ► <a href="https://jbl1960blog.files.wordpress.com/2021/08/cohn.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2021/08/cohn.pdf</a> (347)</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/08/tete-de-noeuds-de-rien-30-08-21.png"><img src="https://jbl1960blog.files.wordpress.com/2021/08/tete-de-noeuds-de-rien-30-08-21.png?w=474" style="max-width:100%;" /></a></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/08/noeuds.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://jbl1960blog.files.wordpress.com/2021/08/noeuds.pdf">Cliquer pour accéder à noeuds.pdf</a></p></object></p>
<p id="comment-like-111912" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111912&#038;_wpnonce=42b9fa0459" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111912" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111912#respond' data-commentid="111912" data-postid="97135" data-belowelement="div-comment-111912" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111913" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-111913" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111913"><time datetime="2021-08-30T22:23:57+01:00">30/08/2021 à 22:23</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://jbl1960blog.files.wordpress.com/2021/08/tete-de-cohn-de-rien-30-08-21.png"><img src="https://jbl1960blog.files.wordpress.com/2021/08/tete-de-cohn-de-rien-30-08-21.png?w=474" style="max-width:100%;" /></a></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/08/cohn.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://jbl1960blog.files.wordpress.com/2021/08/cohn.pdf">Cliquer pour accéder à cohn.pdf</a></p></object></p>
<p id="comment-like-111913" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111913&#038;_wpnonce=b491182b3a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111913" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111913#respond' data-commentid="111913" data-postid="97135" data-belowelement="div-comment-111913" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111915" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-111915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111915"><time datetime="2021-08-30T23:02:32+01:00">30/08/2021 à 23:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bientôt au Frankistan </p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Et c&#39;est parti. </p>
<p>Encore une théorie soit disant &quot;complotiste&quot; qui se vérifie. <a href="https://t.co/UWrsm7RuN1">https://t.co/UWrsm7RuN1</a></p>
<p>&mdash; Un être humain (@Un_EtreHumain) <a href="https://twitter.com/Un_EtreHumain/status/1432451530075037696?ref_src=twsrc%5Etfw">August 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111915" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111915&#038;_wpnonce=1b3962fd5a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111915" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111915#respond' data-commentid="111915" data-postid="97135" data-belowelement="div-comment-111915" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111916" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-111916" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111916"><time datetime="2021-08-30T23:26:44+01:00">30/08/2021 à 23:26</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://pbs.twimg.com/media/E-ENW8MX0Acq4Om?format=jpg&#038;name=small" rel="nofollow ugc">https://pbs.twimg.com/media/E-ENW8MX0Acq4Om?format=jpg&#038;name=small</a></p>
<p id="comment-like-111916" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111916&#038;_wpnonce=0e95f7bdaa" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111916" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111916#respond' data-commentid="111916" data-postid="97135" data-belowelement="div-comment-111916" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-111917" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-111917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111917"><time datetime="2021-08-30T23:30:09+01:00">30/08/2021 à 23:30</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Allez, ça commence !</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Blocage des camions par des manifestants contre le <a href="https://twitter.com/hashtag/PassSanitaire?src=hash&amp;ref_src=twsrc%5Etfw">#PassSanitaire</a> ce soir au péage de <a href="https://twitter.com/hashtag/Perpignan?src=hash&amp;ref_src=twsrc%5Etfw">#Perpignan</a> sud. (vidéo Facebook) <a href="https://twitter.com/hashtag/greve30aout?src=hash&amp;ref_src=twsrc%5Etfw">#greve30aout</a> <a href="https://twitter.com/hashtag/AntiPassSanitaire?src=hash&amp;ref_src=twsrc%5Etfw">#AntiPassSanitaire</a> <a href="https://t.co/cmTvr4HlEp">pic.twitter.com/cmTvr4HlEp</a></p>
<p>&mdash; Anonyme Citoyen (@AnonymeCitoyen) <a href="https://twitter.com/AnonymeCitoyen/status/1432116113064792066?ref_src=twsrc%5Etfw">August 29, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111917" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111917&#038;_wpnonce=7b2eeb4e5c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111917" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111917#respond' data-commentid="111917" data-postid="97135" data-belowelement="div-comment-111917" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111918" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-111918" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111918"><time datetime="2021-08-30T23:32:16+01:00">30/08/2021 à 23:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">THREAD : Ce soir lors d&#39;un plateau <a href="https://twitter.com/CNEWS?ref_src=twsrc%5Etfw">@CNEWS</a> on a osé sous entendre que les femmes qui se plaignent de curiosités sur leurs règles, pour ne pas dire carrément de douleurs suspectes suite au vaccin seraient des affabulatrices, comprenez, des pintades qui s&#39;inquiètent pour rien.</p>
<p>&mdash; faminifilm (@faminifilm) <a href="https://twitter.com/faminifilm/status/1432121252580405253?ref_src=twsrc%5Etfw">August 29, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111918" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111918&#038;_wpnonce=4bda2aadcf" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111918" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111918#respond' data-commentid="111918" data-postid="97135" data-belowelement="div-comment-111918" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111919" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-111919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111919"><time datetime="2021-08-30T23:35:52+01:00">30/08/2021 à 23:35</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Je travaille sur une vidéo très importante sur la Polynésie française, pour alerter un maximum de Français sur la loi qui vient de passer et qui oblige tout le monde ou presque à se vacciner. Diffusion dans une dizaine d&#39;heures environ. Ce qui se passe est vraiment trop grave.</p>
<p>&mdash; Jean Robin (@JeanRob54950229) <a href="https://twitter.com/JeanRob54950229/status/1432203815457996806?ref_src=twsrc%5Etfw">August 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111919" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111919&#038;_wpnonce=2829d407b0" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111919" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111919#respond' data-commentid="111919" data-postid="97135" data-belowelement="div-comment-111919" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-111920" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-111920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111920"><time datetime="2021-08-30T23:37:18+01:00">30/08/2021 à 23:37</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Horreur.😡  La municipalité de Pegomas(06) envoie des mails aux parents d&#39;élèves de primaires les informant que les enfants devront montrer 1 test PCR ou salivaire négatif le jour de la rentrée.😱 ILLÉGAL et HONTEUX. RTT en masse et ne pas se laisser faire.</p>
<p>&mdash; Manuelle Hemery (@ManuelleHemery) <a href="https://twitter.com/ManuelleHemery/status/1432306197223428100?ref_src=twsrc%5Etfw">August 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-111920" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111920&#038;_wpnonce=fa8da91e15" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111920" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111920#respond' data-commentid="111920" data-postid="97135" data-belowelement="div-comment-111920" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-111921" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-111921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#comment-111921"><time datetime="2021-08-30T23:40:21+01:00">30/08/2021 à 23:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="OT7xReKfdv"><p><a href="https://jbl1960blog.wordpress.com/2021/08/24/appel-a-boycotter-la-rentree-scolaire-2021-2022/">APPEL À BOYCOTTER LA RENTRÉE SCOLAIRE 2021/2022</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;APPEL À BOYCOTTER LA RENTRÉE SCOLAIRE 2021/2022&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2021/08/24/appel-a-boycotter-la-rentree-scolaire-2021-2022/embed/#?secret=OT7xReKfdv" data-secret="OT7xReKfdv" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/08/lettreconseildepartemental-vaxxination-a-lecole.png"><img src="https://jbl1960blog.files.wordpress.com/2021/08/lettreconseildepartemental-vaxxination-a-lecole.png?w=474" style="max-width:100%;" /></a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/08/aenfant-liberte.png"><img src="https://jbl1960blog.files.wordpress.com/2021/08/aenfant-liberte.png?w=474" style="max-width:100%;" /></a></p>
<p>URGENT À TÉLÉCHARGER/IMPRIMER/PARTAGER ► SUPPLÉMENT PDF N° 335 de 43 pages ► <a href="https://jbl1960blog.files.wordpress.com/2021/08/guide_juridique_pour_la_liberte_vaccinale.v1.0.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2021/08/guide_juridique_pour_la_liberte_vaccinale.v1.0.pdf</a> ► Publication d’un Guide juridique pour la liberté vaccinale et contre le pass sanitaire ► La Ligue nationale pour la liberté des vaccinations (LNPLV) vient de publier un « Guide juridique pour la liberté vaccinale » pour aider les Français à contrer par des moyens légaux une ségrégation sanitaire manifestement hors-la-loi – Source ► <a href="https://www.infovaccin.fr/" rel="nofollow ugc">https://www.infovaccin.fr/</a></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/08/guide_juridique_pour_la_liberte_vaccinale.v1.0.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://jbl1960blog.files.wordpress.com/2021/08/guide_juridique_pour_la_liberte_vaccinale.v1.0.pdf">Cliquer pour accéder à guide_juridique_pour_la_liberte_vaccinale.v1.0.pdf</a></p></object></p>
<p id="comment-like-111921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?like_comment=111921&#038;_wpnonce=b6fe879aa6" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-111921" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/?replytocom=111921#respond' data-commentid="111921" data-postid="97135" data-belowelement="div-comment-111921" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e7b20139de" /><input type="hidden" name="_wp_http_referer" value="/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='97135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa927c2c61" /></p>
<input type="hidden" name="genseq" value="1630365434" />
<input type="hidden" id="ak_js" name="ak_js" value="14"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/" aria-current="page">Vers l&rsquo;impaSSe sanitaire ? NON ! Prenons la tangente&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/08/27/scientiflics-ou-la-monstrueuse-parade-des-monstres/">SCIENTIFLICS : Ou la Monstrueuse parade des Monstres&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/08/26/scientifrics-la-parade-des-montres/">SCIENTIFRICS&#8230; LA PARADE DES MONTRES !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/08/25/scientifreaks-ou-la-monstrueuse-parade/">SCIENTIFREAKS ou la MONSTRUEUSE PARADE&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/08/24/appel-a-boycotter-la-rentree-scolaire-2021-2022/">APPEL À BOYCOTTER LA RENTRÉE SCOLAIRE 2021/2022</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/comment-page-1/#comment-111921">Vers l&rsquo;impaSSe sanitaire&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/comment-page-1/#comment-111920">Vers l&rsquo;impaSSe sanitaire&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/comment-page-1/#comment-111919">Vers l&rsquo;impaSSe sanitaire&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/comment-page-1/#comment-111918">Vers l&rsquo;impaSSe sanitaire&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/08/30/vers-limpasse-sanitaire-non-prenons-la-tangente/comment-page-1/#comment-111917">Vers l&rsquo;impaSSe sanitaire&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav role="navigation" aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>août 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2021/08/01/" aria-label="Publications publiées sur 1 August 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/08/02/" aria-label="Publications publiées sur 2 August 2021">2</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/03/" aria-label="Publications publiées sur 3 August 2021">3</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/04/" aria-label="Publications publiées sur 4 August 2021">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/05/" aria-label="Publications publiées sur 5 August 2021">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/06/" aria-label="Publications publiées sur 6 August 2021">6</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/07/" aria-label="Publications publiées sur 7 August 2021">7</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/08/" aria-label="Publications publiées sur 8 August 2021">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://jbl1960blog.wordpress.com/2021/08/10/" aria-label="Publications publiées sur 10 August 2021">10</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/11/" aria-label="Publications publiées sur 11 August 2021">11</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/12/" aria-label="Publications publiées sur 12 August 2021">12</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/13/" aria-label="Publications publiées sur 13 August 2021">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/08/16/" aria-label="Publications publiées sur 16 August 2021">16</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/17/" aria-label="Publications publiées sur 17 August 2021">17</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/18/" aria-label="Publications publiées sur 18 August 2021">18</a></td><td>19</td><td><a href="https://jbl1960blog.wordpress.com/2021/08/20/" aria-label="Publications publiées sur 20 August 2021">20</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/21/" aria-label="Publications publiées sur 21 August 2021">21</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/22/" aria-label="Publications publiées sur 22 August 2021">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://jbl1960blog.wordpress.com/2021/08/24/" aria-label="Publications publiées sur 24 August 2021">24</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/25/" aria-label="Publications publiées sur 25 August 2021">25</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/26/" aria-label="Publications publiées sur 26 August 2021">26</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/08/27/" aria-label="Publications publiées sur 27 August 2021">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/08/30/" aria-label="Publications publiées sur 30 August 2021">30</a></td><td id="today">31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2021/07/">&laquo; Juil</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-612d66fa12be2"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-612d66fa12be2',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2021/08/27/scientiflics-ou-la-monstrueuse-parade-des-monstres/">SCIENTIFLICS : Ou la Monstrueuse parade des Monstres&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/26/scientifrics-la-parade-des-montres/">SCIENTIFRICS&#8230; LA PARADE DES MONTRES !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/25/scientifreaks-ou-la-monstrueuse-parade/">SCIENTIFREAKS ou la MONSTRUEUSE PARADE&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/24/appel-a-boycotter-la-rentree-scolaire-2021-2022/">APPEL À BOYCOTTER LA RENTRÉE SCOLAIRE 2021/2022</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/22/2-instantanes-de-rien-2-videos-vostfr-la-solution-cest-nous/">2 INSTANTANÉS DE RIEN + 2 VIDÉOS VOSTFR = LA SOLUTION C&#8217;EST NOUS !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/21/absurdistan-samedi-21-aout-2021-quand-linjustice-devient-loi-resister-devient-un-devoir/">ABSURDISTAN, Samedi 21 août 2021 : QUAND L&#8217;INJUSTICE DEVIENT LOI, RÉSISTER DEVIENT UN DEVOIR !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/20/pour-une-insurrection-fertile-manifeste-de-kokopelli-version-pdf-originale-de-jbl1960-a-diffuser-sans-pitie/">POUR UNE INSURRECTION FERTILE : MANIFESTE DE KOKOPELLI &#8211; VERSION PDF ORIGINALE DE JBL1960 À DIFFUSER SANS PITIÉ !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/18/frankistan-j3-s2-%e2%96%ba-des-images-et-des-chiffres-pour-preuves/">FRANKISTAN, J3, s2 ► DES IMAGES et DES CHIFFRES POUR PREUVES&#8230; (MàJ 19/08/21)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/17/frankistan-j2-s2-no-passaran/">FRANKISTAN, J2, s2 = No paSSaran !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/08/16/frankistan-semaine2-de-la-nouvelle-normalite-dapartheid-vaxxxinal/">FRANKISTAN, Semaine2 de la NOUVELLE NORMALITÉ d&#8217;APARTHEID VAXXXINAL ! (MàJ à 14H40 avec supplément PDF À DIFFUSER SANS PITIÉ)</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202135y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-05bfdb4a2ad7324f2fd27a0caf7cdfdd">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=194ef6451e","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"97135","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2021\/08\/30\/vers-limpasse-sanitaire-non-prenons-la-tangente\/":97135};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKgzAQBX/IddVS6UX6LTZZJDYmS96G0L9vQXptTwMDw3BTcjmZJOOjksa6hQR2a8kVEhktqBR61OSj9A7o+E+xi+nqnvQVv6IW/Cb2YS5eiwCkGUanZtjrfN6PZZyn23yZxuuwvwEVkUL1?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"83d34a56f2","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F08%2F30%2Fvers-limpasse-sanitaire-non-prenons-la-tangente%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkdtShDAMhl/IEl1H3b1wfBSnQIBATzbpVnx6u6PMCO6gV23//F9OhRxU452gExgZWjxTg+G9GvkG1qHxLWGcv4+K3Jkw/2kbUYJuJhWR6QO3dptUMKknx2BoQoYCJRy0aw3GHXPjrS2S+oLGC10DZwp7FX5BK2EByTUmtWtDxGDmypLbZpcBbbGGVIPkIsydT1EQ3YXukmuEvOOdnjK1PQoDphL1E6EyOoOgDUYLbvSdPLot3alaR7CaBWO5KYll8VfnKk+0NbbXRvq5MB19YjSwfOIi7DUyEVsUdV/dwmupCZ2P9h81VA5l25vnDhc8i+qMpgg86EiuX84Cvdjnu8fD6Xg4Ppyexk/HrBTO'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=fr&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'97135','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsciVla091a3FZVGtGcVNnWk5zcnl1OUFBcU5aclFVdDVfLVtHZzV8LHM9ZmpldlE1aW1IUUE/Vl0vPWZiWGE5NSZpRnBbRlRxW3hdN2xyTytvK3VdamtGZ11dSWVKMGpTOHlVME1udjFNbndzZUdDJlRPXzA3fGkuWG4zLW1vYjVPPz12fDhyZXktdzdRRl1OZUpQbTdNbyZKLVpqbk1QanRGW1Mrd25GR19zcXhELDBEMG9yb2dBfm9QdA=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '97135' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.390 seconds
	247525 bytes batcached for 300 seconds
-->
