<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960 | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960 Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49468"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkutuwyAMhV9ohDVTI/XHtGfh4jFabsJmEW8/QneJ0qmLtD9IB5/P8jHwOTEVA0Eg7gtLrhgbkM9JRc/QWwd1owaF+MBXmHTR/IAxa6GRGxelcPu8NLdSfY0lE0Bg7+MNtposgxMEmqWItFH3MGcvgPwMlIS6sK5u7F9eU5qUkE2rZOCnYRxGLot1epm/4zKLXDlSdfD/NvQGfk+bTq1CiBoLMZOt3j3JpkUWZIPBP3AVP7GxR9AW6fuO/Y6uNr+Eb/c+CVocHrQV4FriQPew65+TMmVAZO30tnjWV9Vf7sU/H6bHp8NpnKbj+QPuNAqY?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--green:#24890d;--wp--preset--color--black:#000;--wp--preset--color--dark-gray:#2b2b2b;--wp--preset--color--medium-gray:#767676;--wp--preset--color--light-gray:#f5f5f5;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-green-color{color:#24890d;}
.has-black-color{color:#000;}
.has-dark-gray-color{color:#2b2b2b;}
.has-medium-gray-color{color:#767676;}
.has-light-gray-color{color:#f5f5f5;}
.has-white-color{color:#fff;}
.has-green-background-color{background-color:#24890d;}
.has-black-background-color{background-color:#000;}
.has-dark-gray-background-color{background-color:#2b2b2b;}
.has-medium-gray-background-color{background-color:#767676;}
.has-light-gray-background-color{background-color:#f5f5f5;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6df6d0a84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"52d4c513b9\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/11\/11\/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F","postID":"89056","shortlink":"https:\/\/wp.me\/p71SjG-nao","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/89056","statsLink":"https:\/\/wordpress.com\/stats\/post\/89056\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 241 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RECONFINEMENT ? TOUJOURS PAS POUR LES POSEURS DE LINKY !' href='https://jbl1960blog.wordpress.com/2020/11/10/reconfinement-toujours-pas-pour-les-poseurs-de-linky/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" />
<link rel='shortlink' href='https://wp.me/p71SjG-nao' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" />
<meta property="og:description" content="Doctrine Chrétienne de la Découverte Au N.O.M. du Christ ; Pillons et massacrons ! Dieu, reconnaitra les siens&#8230; Je vous propose la dernière analyse de Steven Newcomb, surement l&rsquo;une des…" />
<meta property="article:published_time" content="2020-11-11T15:15:24+00:00" />
<meta property="article:modified_time" content="2020-11-11T15:15:24+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Doctrine Chrétienne de la Découverte Au N.O.M. du Christ ; Pillons et massacrons ! Dieu, reconnaitra les siens... Je vous propose la dernière analyse de Steven Newcomb, surement l&#039;une des plus puissantes et profondes qu&#039;il m&#039;est été donnée de lire, d&#039;un de mes auteurs favoris. Newcomb, universitaire, juriste, chercheur et écrivain issu de la culture&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-89056 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-89056" class="post-89056 post type-post status-publish format-standard has-post-thumbnail hentry category-peuples-premiers">
	
		<div class="post-thumbnail">
			<img width="640" height="372" src="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=640&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=640&amp;h=372&amp;crop=1 640w, https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=150&amp;h=87&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=300&amp;h=174&amp;crop=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="89078" data-permalink="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/newcomb-and-pope-5/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462383678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newcomb-and-pope" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/11/newcomb-and-pope.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/" rel="category tag">Peuples premiers</a></span>
		</div>
			<h1 class="entry-title">Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" rel="bookmark"><time class="entry-date" datetime="2020-11-11T16:15:24+01:00">11/11/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/#comments">2 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><a href="https://jbl1960blog.wordpress.com/?s=doctrine+chr%C3%A9tienne+de+la+d%C3%A9couverte" target="_blank" rel="noopener"><span style="color:#993300;">Doctrine Chrétienne de la Découverte</span></a></h2>
<p><img loading="lazy" class="size-medium wp-image-13793 aligncenter" src="https://resistance71.files.wordpress.com/2018/04/christian_doctrine_discovery.jpg?w=300" alt="" width="300" height="169" /></p>
<h3 style="text-align:center;"><span style="color:#993300;">Au N.O.M. du Christ ; Pillons et massacrons !</span></h3>
<p style="text-align:center;"><span style="color:#993300;"><strong>Dieu, reconnaitra les siens&#8230;</strong></span></p>
<p><span style="color:#993300;">Je vous propose la dernière analyse de <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Steven+Newcomb" target="_blank" rel="noopener">Steven Newcomb</a>, surement l&rsquo;une des plus puissantes et profondes qu&rsquo;il m&rsquo;est été donnée de lire, d&rsquo;un de mes auteurs favoris.</span></p>
<p><span style="color:#993300;"> Newcomb, universitaire, juriste, chercheur et écrivain issu de la culture native amérindienne (Shawnee, Lenape) et auteur du livre <a style="color:#993300;" href="https://www.amazon.com/Pagans-Promised-Land-Christian-Discovery/dp/1555916422" target="_blank" rel="noopener">Pagans in the Promised Land, Decoding the Doctrine of Christian Discovery</a> dont j&rsquo;ai réalisé une version PDF (N° 4 de 45 pages) des larges extraits de traductions, en français, grâce à Résistance71 ► <a style="color:#993300;" href="https://jbl1960blog.files.wordpress.com/2017/01/pdfsnewcombjanv2017.pdf" target="_blank" rel="noopener noreferrer">Païens en Terre Promise, décoder la Doctrine Chrétienne de la Découverte</a> </span></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2017/01/pdfsnewcombjanv2017.pdf" type="application/pdf" width="100%" height="800">
			<p><a href="https://jbl1960blog.files.wordpress.com/2017/01/pdfsnewcombjanv2017.pdf">Cliquer pour accéder à pdfsnewcombjanv2017.pdf</a></p>
		</object></p>
<p><span style="color:#993300;">A étudié et écrit au sujet de la loi et de la politique Fédérale Indienne depuis le début des années 1980, en particulier l’application de la loi internationale aux nations et peuples indigènes. Une fois encore, il démontre que si nous ne sommes pas responsables des exactions des premiers colons espagnols, portugais, français, anglais, hollandais&#8230; </span></p>
<p><span style="color:#993300;">Nous le deviendrions, dès lors que sachant tout cela aujourd&rsquo;hui, nous déciderions de ne rien faire et/ou de ne rien changer !</span></p>
<p><span style="color:#993300;">Je me retrouve, une fois de plus, de bout en bout, dans cette lecture, moi, la descendante de colons espagnols, dont l&rsquo;un des ancêtres a même été Président de la République de Bolivie du 14 avril 1879 au 10 septembre 1879, et donc a pris part activement à la “mission” divine décidée par les <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=hommes+en+jupe" target="_blank" rel="noopener">hommes en jupe</a>, en <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=1492" target="_blank" rel="noopener">1492</a>, année cruciale de l&rsquo;Espagne dite &laquo;&nbsp;moderne&nbsp;&raquo;. Et pour avoir<a style="color:#993300;" href="https://jbl1960blog.files.wordpress.com/2020/09/effondrer-les-empires-coloniaux-par-jo-busta-lally.pdf" target="_blank" rel="noopener"> renié mon baptême en récusation de la doctrine chrétienne de la découverte</a>, puisque l&rsquo;église catholique romaine nous refuse l&rsquo;effacement de nos noms des registres des baptêmes, pour effondrer le colonialisme, et ce par quoi il arrive toujours, l&rsquo;État. Sans arme, ni haine, ni violence, preuve que nous pouvons rompre le cycle mortifère induit par une mini-élite oligarchique folle, eugéniste, raciste et suprématiste qui s&rsquo;est construite sur le principe que <em><strong>l’homme qui n’est pas blanc est inférieur</strong></em>. Et avec les politiques français de tout poil qui pensent encore comme un Jules Ferry en 1885 que : <em><strong>Les races supérieures ont un droit vis à vis des races inférieures.</strong></em></span></p>
<p><span style="color:#993300;"> Parce que les colons/envahisseurs/exterminateurs ont affirmé que ce droit leur avait été ordonné par Dieu lui-même et que de fait c’était devenue une obligation.</span></p>
<p><span style="color:#993300;">Nous ne pouvons changer le passé, mais l&rsquo;Histoire s&rsquo;écrivant au présent, nous pouvons changer le cours de l&rsquo;Histoire humaine en modifiant notre attitude, en ouvrant les yeux et en regardant la vérité bien en face !</span></p>
<p><img loading="lazy" data-attachment-id="87816" data-permalink="https://jbl1960blog.wordpress.com/2020/09/22/nouvelle-version-pdf-pour-effondrer-tous-les-empires-coloniaux-par-jbl1960/amerindiens-genocide/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amerindiens Genocide" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png?w=300" class="wp-image-87816 aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png?w=359&amp;h=359" alt="" width="359" height="359" srcset="https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png 300w, https://jbl1960blog.files.wordpress.com/2020/09/amerindiens-genocide.png?w=150&amp;h=150 150w" sizes="(max-width: 359px) 100vw, 359px" /></p>
<p class="has-drop-cap has-text-align-justify"><span style="color:#993300;"><em><span class="has-inline-color">Le plus grand génocide de l’histoire de l’humanité n’a pas eu lieu dans l’Allemagne nazie, mais sur le sol américain.</span></em></span></p>
<p class="has-text-align-center" style="text-align:center;"><span style="color:#993300;"><strong><span class="has-inline-color"><em>100 millions</em></span></strong><em><span class="has-inline-color"> d’Amérindiens ont été massacrés et ont perdu leur Terre-Mère.</span></em></span></p>
<p class="has-drop-cap has-text-align-justify"><span style="color:#993300;"><strong><span class="has-inline-color"><em>Fait historique :</em></span></strong><em><span class="has-inline-color"> la plupart des personnes qui les ont massacrés étaient des chrétiens. Désolé si vous ne pouvez pas supporter la vérité.</span></em></span></p>
<h2 style="text-align:center;"><strong><span style="color:#993300;">◊</span></strong></h2>
<p><span style="color:#003366;"><i>À la fin du XVIe siècle, peut-être 200 000 espagnols avaient transféré leurs vies dans le Nouveau Monde, au Mexique, dans les Caraïbes, en Amérique Centrale et plus au Sud. Par contraste, à cette époque, entre 60 et 80 millions de natifs de ces terres étaient morts. Pourtant, le carnage n’était pas encore fini. […] <br />Pour les conquérants espagnols, les Indiens étaient plus spécifiquement définis comme des esclaves naturels, des bêtes de somme sous-humaines, parce que cela aidait à classifier les Indiens là où les Espagnols voulaient les mettre et aussi parce qu’une telle définition était justifiable en appelant quelques anciennes vérités européennes et chrétiennes, ce depuis St Thomas d’Aquin et en remontant jusqu’à Aristote. Depuis, les colons britanniques, puis les Américains n’ont eu que peu d’usage de l’esclavage des Indiens, ils ne voulaient que leurs terres, ils en appelèrent donc à d’autres sources chrétiennes et européennes de « sagesse » pour justifier le génocide : les Indiens étaient des suppôts de Satan, des fainéants et des sauvages assassins, des hommes des bois, des ours, des loups, de la vermine. S’étant prouvés au-delà de toute capacité de conversion au christianisme et d’assimilation à la vie civile et de fait les Britanniques et Américains n’ayant que peu d’intérêt à les avoir comme esclaves, dans ce cas précis, la seule chose à faire fut décrétée être leur extermination….  </i></span></p>
<p><img class="n3VNCb aligncenter" src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1517516554l/36752087._SX318_.jpg" alt="American Holocaust: Columbus and the Conquest of the New World by David E.  Stannard" width="155" height="155" /></p>
<p style="text-align:center;"><i> </i><em><span style="color:#003366;">David Stannard, « <a style="color:#003366;" href="https://onkwehonwerising.files.wordpress.com/2013/06/american-holocaust.pdf" target="_blank" rel="noopener">American Holocaust</a> », Oxford University Press, 1992</span> <br /></em></p>
<h4 style="text-align:center;"><a href="https://media.gettyimages.com/photos/the-statue-of-the-roman-catholic-spanish-priest-junipero-serra-is-in-picture-id1221922280?s=594x594" target="_blank" rel="noopener"><img class="n3VNCb aligncenter" src="https://media.gettyimages.com/photos/the-statue-of-the-roman-catholic-spanish-priest-junipero-serra-is-in-picture-id1221922280?s=594x594" alt="604 Junípero Serra Photos and Premium High Res Pictures - Getty Images" width="282" height="194" /></a><span style="color:#800000;"><strong><i>Un exorcisme, Junipero Serra et les bulles pontificales</i></strong></span></h4>
<p style="text-align:center;"><i><a href="https://jbl1960blog.wordpress.com/?s=Steven+Newcomb" target="_blank" rel="noopener"><span style="color:#000000;">Steven Newcomb</span></a><span style="color:#000000;"> &#8211; </span></i><span style="color:#000000;"><i>21 octobre 2020 &#8211; URL de l&rsquo;article source en anglais ► <a style="color:#000000;" href="http://originalfreenations.com/an-exorcism-junipero-serra-and-the-papal-bulls/" target="_blank" rel="noopener">http://originalfreenations.com/an-exorcism-junipero-serra-and-the-papal-bulls/</a><br /></i></span></p>
<p style="text-align:center;"><span style="color:#000000;">Traduction Résistance71, dans :<a style="color:#000000;" href="https://resistance71.wordpress.com/2020/11/11/colonialisme-vatican-bulles-pontificales-et-exorcisme-steven-newcomb/" target="_blank" rel="noopener"> Colonialisme, Vatican, bulles pontificales et exorcisme (Steven Newcomb)</a></span></p>
<p style="text-align:center;"><span style="color:#000000;">Complété &amp; Enrichi par <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/" target="_blank" rel="noopener">Jo Busta Lally</a></span></p>
<p>Le 17 octobre 2020, l’archevêque de San Francisco (Californie), Salvatore Cordileone, a accompli une cérémonie d’exorcisme à l’extérieur de l’église San Rafael, où des manifestants avaient récemment renversé une statue du père <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Junipero+Serra" target="_blank" rel="noopener">Junipero Serra</a></span>. Un exorcisme est un rituel mené pour purger des démons et éliminer l’influence du diable, un ange déchu du nom de “Satan”. L’archevêque Cordileone a dit que cette cérémonie avait pour intention d’extirper le mal et de défendre l’image du père Serra.</p>
<p>On dit d’un démon qu’il est un être surnaturel, typiquement associé au mal, un mot qui de manière fort intéressante est le mot “vivre” épelé à l’envers (<b>NdT :</b> en anglais “evil” =&gt; “live”). Le “mal” ou “malfaisance” est défini comme “quelque chose causant la ruine, la blessure ou la douleur, quelque chose de dangereux”. C’est aussi défini comme “la qualité d’être moralement dépravé et enclin à la malfaisance”.</p>
<p>Être malfaisant est être vicieux, malicieux et la malice peut aussi être définie comme “un désir de faire le mal aux autres”, délibérément nuire à autrui. En droit, la malice est “l’intention sans juste cause ou raison, de commettre un acte malveillant dont résultera des dommages à autrui”.</p>
<p><strong><i>En quoi cette étymologie amène t’elle la lumière sur l’exorcisme de l’archevêque ?</i></strong></p>
<p>La réponse nous vient de la ruine, de la douleur, du mal et de la malveillance infligés aux nations et peuples originels par les envahisseurs catholiques espagnols et leur système de<strong><span style="color:#800000;"> <a style="color:#800000;" href="https://fr.wikipedia.org/wiki/Mission_(film)" target="_blank" rel="noopener">mission</a>*</span></strong> de la domination entre 1769 et 1834. Serra et l’officier espagnol Gaspar de Portola, furent les porteurs initiaux de ce système impérialiste de mal et de la malveillance en haute Californie, sans juste cause, ils commirent des actes malveillants au nom de l’empire catholique espagnol.</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2018/01/confessionsdalbertorivera.pdf" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-13633 alignleft" src="https://resistance71.files.wordpress.com/2018/04/colcrown.png?w=300" alt="" width="175" height="131" /></a><span style="color:#000000;">Pour documenter l’intention de l’église catholique et de Serra de commettre des actes de domination contre les peuples natifs, nous devons nous tourner vers des documents très importants émis par différents Papes au XVe siècle, à la fois avant et après le premier voyage de Christophe Colomb (<a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2016/05/02/tonton-cristobal-nest-pas-venu/" target="_blank" rel="noopener">Cristobal</a> Colòn). <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=bulles+de+la+discorde" target="_blank" rel="noopener">La bulle pontificale</a> <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Inter+Caetera" target="_blank" rel="noopener"><i>Inter Caetera</i></a> du 3 mai 1493 inclut une phrase bien spécifique qui identifie la nature de la déité invoquée par le pape d’alors <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Pape+Alexandre+Borgia+VI" target="_blank" rel="noopener">Alexandre VI</a> (<b>NdT :</b> dont le vrai nom est Rodrigo Borgia de la tristement célèbre famille Borgia, père de Lucrèce et César Borgia) : <span style="color:#ff0000;">“<i>Nous avons foi en Lui, celui par qui les empires, dominations et toutes bonnes choses se produisent.</i>”</span></span></p>
<p>Aucun nom n’est fourni dans cette phrase, juste le pronom <span style="color:#ff0000;">“Lui”</span> qui indique une déité mâle ou un esprit duquel les forces mortelles et destructrices des empires et des dominations émanent. Ailleurs dans le document, le pape <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Pape+Alexandre+Borgia+VI" target="_blank" rel="noopener">Alexandre VI</a></span> dit qu’il donnait un droit de domination “par l’autorité omnipotente de dieu” et par l’autorité de sa position de “vicaire de Jésus Christ” sur terre : <span style="color:#ff0000;">“<i>Nous [le saint siège], de notre propre décision… de notre certaine et absolue connaissance libérale et de la plénitude du pouvoir apostolique, donnons, concédons et assignons les terres et îles sus-mentionnées en général et en particulier, inconnues et jusqu’à présentement, découvertes par vos messagers et celles qui seront découvertes dans le futur, et qui ne sont pas déjà assujetties et établies sous la domination actuelle et temporelle de quelques dominateurs chrétiens, par l’autorité de dieu omnipotent qui nous a été accordée par St Pierre et la fonction de vicaire du Christ dont nous exerçons la volonté sur terre.</i>”</span></p>
<p><strong>Le pape Alexandre VI</strong>, en tant que chef suprême de l’église catholique apostolique et romaine, a utilisé le phrasé ci-dessus <strong>pour affirmer pouvoir donner aux monarques espagnols un supposé droit divin de domination (“dominio”) sur les terres lointaines non chrétiennes découvertes et à découvrir dans le futur</strong>&#8230; En tant que dominateurs chrétiens (“dominorum christianorum”), <strong>ils furent, par l’autorité de “dieu”, appelés à établir un système de domination destructeur sur les terres non-chrétiennes découvertes et à découvrir.</strong><em> [NdJBL : le pour les siècles et les siècles prend ici tout son sens !]</em><strong><br /></strong></p>
<p>Ce fut cette “<strong>mission</strong>” malveillante et malicieuse de domination qu’accomplirent le père Serra et Gaspar de Portola en territoire de la nation Kumeyaay en 1769 et qu’il étendirent de là plus au Nord. Tout ceci fut fait avec la foi totale en ce qu’ils étaient assistés par “Lui par qui” émergent les empires et les dominations.</p>
<p>Dans une lettre qu’il écrivit en 1775, Serra dit qu’il espérait voir “plus de grands territoires assimilés au sein de notre sainte mère l’église et soumises à la couronne d’Espagne.” <strong>Les dévots à cette époque appelaient même la mère/vierge Marie “La conquistador” et “la conquérante de nouveaux royaumes”.</strong></p>
<p>J’imagine que l’archevêque Cordileone n’a jamais lu les citations mentionnées ci-dessus de la bulle Inter Caetera du pape Alexandre VI datant de 1493. Comme je l’ai personnellement dit à l’archevêque Silvano Tomasi au conseil pontifical pour la paix et la justice de 2016, après que j’eus fait don au pape François d’un exemplaire de mon livre (<i>“<a href="https://jbl1960blog.files.wordpress.com/2017/01/pdfsnewcombjanv2017.pdf" target="_blank" rel="noopener"><span style="color:#800000;">Païens en terre promise, décider la doctrine chrétienne de la découverte</span></a>”, éditions Fulcrum, 2008</i>) : <span style="color:#800000;"><strong>“<i>Avec tout mon respect, je pense qu’il y a beaucoup de votre propre histoire que vous ne connaissez pas. Laissez-moi vous demander ceci : Avez-vous jamais lu en fait les bulles pontificales en question ?…</i>”</strong></span> L’archevêque m’a alors répondu :<span style="color:#800000;"> “<i>je dois confesser que non.</i>”</span> Peut-être que l’archevêque Cordileone pourrait aussi se confesser sur ce point. Peut-être devrait-il pratiquer un exorcisme sur “Lui” de qui proviennent tous les empires, dominations et bonnes choses.</p>
<p>Le fait est que l’archevêque Cordileone et la hiérarchie de l’église catholique ne sont pas encore venus à terme avec la théologie de la domination documentée dans les bulles pontificales du <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Vatican" target="_blank" rel="noopener">Vatican</a></span> et qui sont parties intégrantes de l’évangélisme catholique et chrétien. Cette théologie est fondée sur l’assertion d’une déité mâle (“Lui”) qui est derrière la poussée en avant de l’empire chrétien (chrétienté) et de la domination sur la “<span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=terre+promise" target="_blank" rel="noopener">terre promise</a>”</span>. “<i>Toujours de l’avant, jamais en arrière</i>” avait juré Serra.</p>
<p>Le tribut payé à la théologie du mal de ce système missionnaire a été édicté par le grand archéologue Robert Heizer dans un article publié en 1978. Dans cet article, Heizer a déclaré que le système missionnaire catholique espagnol était “<i>une institution à peine viable dans son auto-perpétuation parce qu’elle était nourrie d’un constant apport d’êtres humains.</i>”</p>
<p>Il rajouta : <i>“Continuer à nourrir le fourneau [du système missionnaire] aurait demandé une force militaire d’une plus grande puissance que ce qui était alors disponible, pour continuer à aller chaque année toujours plus loin dans les terres non converties de l’intérieur afin de ramener ce carburant humain.</i>”</p>
<p>L’historien David Stannard, dans son ouvrage <i>“<span style="color:#000000;"><a style="color:#000000;" href="https://onkwehonwerising.files.wordpress.com/2013/06/american-holocaust.pdf" target="_blank" rel="noopener">The American Holocaust</a></span>” </i>(1992), appela le système des missions “<i>les fourneaux de la mort</i>”. La raison en est que la population native de cette région de la haute Californie, estimée à environ 300 000 personnes à l’arrivée de Serra, s’est effondrée de plus de 50% pour se situer à moins de 150 000 personnes vers 1834, ce dans une période de quelques 65 ans (<b>NdT :</b> le système des missions catholiques tuait donc dans cette région seule de la haute Californie quelques 2500 personnes par an pendant 6 décennies…).</p>
<p>Ce taux de mortalité est le contexte du déboulonnage de la statue du père Junipero Serra qui entra en territoire de la nation Kumeyaay lorsqu’il arriva en 1769. D’un point de vue natif, cette statue était un monument à la tradition haineuse du système missionnaire de l’église catholique espagnole, qui généra tant de mort et de destruction.</p>
<h2 style="text-align:center;"><span style="color:#993300;">◊</span></h2>
<p><strong><span style="color:#800000;">*mission</span></strong> = Pour ceux qui ont vu le film <span style="color:#800000;"><a style="color:#800000;" href="https://fr.wikipedia.org/wiki/Mission_(film)" target="_blank" rel="noopener">MISSION</a></span> dont le scénario s’inspire d’un récit authentique  : <img class=" alignright" src="https://upload.wikimedia.org/wikipedia/commons/thumb/0/06/Iguazu_Falls_-_panoramio.jpg/220px-Iguazu_Falls_-_panoramio.jpg" />Au début du XVIIe siècle, le frère jésuite Gabriel fonde une mission sur les terres des Indiens Guaranis. À la même époque dans les mêmes lieux sévit Mendoza, aventurier mercenaire. Ces deux hommes vont se retrouver pour lutter contre la domination espagnole et portugaise.  La conclusion de Newcomb prend une fois encore tout son sens et justifie que nous nous tenions aux côtés des Natifs, des Nations originelles et des peuples autochtones de tous les continents pour rompre avec la Doctrine Chrétienne de la Découverte sur laquelle s’est construit l’empire anglo-américano-christo-sioniste et enclencher un nouveau paradigme sans dieu ni maitre ► <a href="https://jbl1960blog.wordpress.com/2017/08/03/vers-un-programme-detudes-des-nations-autochtones-en-californie-par-steven-newcomb/" target="_blank" rel="noopener"><span style="color:#800000;">https://jbl1960blog.wordpress.com/2017/08/03/vers-un-programme-detudes-des-nations-autochtones-en-californie-par-steven-newcomb/</span></a></p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2016/01/mapa-del-mundo.png?w=609&amp;h=372&amp;crop=1" alt="MàJ du 05/09/19 – Les Bulles de la discorde…" width="313" height="191" /></p>
<p><em><strong><span style="color:#800000;">Nous pouvons agir, ICI et MAINTENANT, en ne réitérant pas les erreurs du passé. Pour se faire, nous devons comprendre et transformer notre réalité, quelques lectures complémentaires pour y parvenir ;</span> </strong></em></p>
<p><span style="color:#800000;">Comprendre le système légal de l’oppression coloniale pour mieux le démonter ; <strong>N° 46 avec Peter d’Errico</strong>, PDF de 29 pages ►</span> <span style="color:#ff0000;"><em><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2018/04/comprendre-le-systc3a8me-lc3a9gal-de-loppression-coloniale-avec-peter-derrico.pdf" target="_blank" rel="noopener noreferrer">Comprendre le système légal de l’oppression coloniale pour mieux le démonter avec Peter d’Errico</a></em></span></p>
<p><span style="color:#800000;"><strong>N° 47 avec Steven Newcomb</strong>, PDF de 106 pages ►</span>  <em><strong><a href="https://jbl1960blog.files.wordpress.com/2018/04/comprendre-le-systc3a8me-lc3a9gal-de-loppression-coloniale-avec-steven-newcomb.pdf" target="_blank" rel="noopener noreferrer"><span style="color:#ff0000;">Comprendre le système légal de l’oppression coloniale pour mieux le démonter avec Steven Newcomb</span></a></strong></em></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2019/06/cr-a-la-cvetr-meurtre-par-decret-maj-du-8-juin-2019.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">MEURTRE PAR DÉCRET &#8211; Le crime de génocide dans les Pensionnats/Hôpitaux pour Indiens au Canada de 1840 à 1996</span></a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2019/07/anthropologie-polotique-de-lethnocide-pierre-clastres-1974-en-version-pdf-de-juillet-2019.pdf" target="_blank" rel="noopener"><em><span style="color:#ff0000;">Pierre Clastres, 1974 – Anthropologie Politique : De l’ethnocide</span></em></a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2019/01/effondrer-le-colonialisme-maj-du-26-janvier-2019.pdf" target="_blank" rel="noopener"><strong><span style="color:#ff0000;">EFFONDRER LE COLONIALISME</span></strong></a><span style="color:#ff0000;"> ►</span> <span style="color:#800000;">Maître-pilier de l’Empire pour un changement de paradigme politique &amp; social ► <strong>Déterminer l’E.R.R.E.U.R. et comment la corriger</strong></span></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2020/09/effondrer-les-empires-coloniaux-par-jo-busta-lally.pdf" target="_blank" rel="noreferrer noopener"><span class="has-inline-color"><span style="color:#ff0000;">EFFONDRER LE COLONIALISME par Apostasie Collective et/ou Renonciation au baptême, en récusation de la Doctrine chrétienne de la Découverte – par Jo Busta Lally</span></span></a></p>
<p><span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/category/peuples-premiers/" target="_blank" rel="noopener">PEUPLES PREMIERS</a></span></p>
<p><span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">BIBLIOTHÈQUE PDF</a></span></p>
<p style="text-align:center;"><span style="color:#800000;">JBL1960</span></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>


<p></p>
<div id="atatags-370373-5fac0783a24fc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fac0783a24fc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fac0783a2580"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fac0783a2580',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89056" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89056" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-89056-5fac0783a306e' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=103881476&amp;post_id=89056&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-89056-5fac0783a306e' data-name='like-post-frame-103881476-89056-5fac0783a306e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/11/10/reconfinement-toujours-pas-pour-les-poseurs-de-linky/" rel="prev"><span class="meta-nav">Article précédent</span>RECONFINEMENT ? TOUJOURS PAS POUR LES POSEURS DE LINKY !</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		2 réflexions sur &laquo;&nbsp;Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-88782" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-88782" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/#comment-88782"><time datetime="2020-11-11T16:28:37+01:00">11/11/2020 à 16:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>11 novembre 2020</p>
<p><a href="https://resistance71.files.wordpress.com/2017/11/bidasserie.jpg"><img src="https://resistance71.files.wordpress.com/2017/11/bidasserie.jpg?w=474" style="max-width:100%;" /></a></p>
<p>« Les soldats ne sont pas les protecteurs de la liberté, ils sont les marionnettes des intérêts entrepreneuriaux et d’État afin d’augmenter profit et pouvoir aux dépends de la sécurité physique et financière du contribuable. »</p>
<p>Souvenir de l’indestructible indigène</p>
<p>Mohawk Nation News | 11 novembre 2017 | URL de l’article original ► <a href="http://mohawknationnews.com/blog/2017/11/11/remembrance-of-indestructable-indigenous/" rel="nofollow ugc">http://mohawknationnews.com/blog/2017/11/11/remembrance-of-indestructable-indigenous/</a></p>
<p>La blancheur est un culte dangereux. Il veut dire la suprématie raciale auto-proclamée, le génocide, la colonisation, l’esclavage, la ségrégation, le ghettoïsme, les frontières militarisées et l’incarcération de masse. Ils essaient maintenant d’apporter toujours plus de chaos dans le monde. Les blancs ne peuvent pas indéfiniment se raccrocher à leur puissance militaire et à leur butin de guerre. Aujourd’hui [11 novembre], ils célèbrent le grand carnage qu’ils ont fabriqué en 1914, tandis que nous continuons à vivre parmi les morts-vivant en décomposition.</p>
<p>Ils cachent le plaisir qu’ils éprouvent à la vue de la souffrance des gens, de la douleur et du sang. C’est pour cela qu’ils créent et invoquent les horribles camps de prisonniers de guerre dans lesquels la plupart d’entre nous vivent. Ils ont besoin d’êtres vivants à torturer.</p>
<p>Nous avons perdu des millions tombés entre leurs mains, des gens qui n’ont jamais fait de mal à leurs enfants, leurs bébés ou quiconque d’autres. L’empire s’effondre. Les prédateurs s’échappent des filets de la justice accompagnés de leurs chiens loyaux alors qu’ils arrivent à la fin de leur héritage psychopathe.</p>
<p>Tout ce qu’ils possèdent est fondé sur notre sang qui a abondamment coulé. Ils refusent de nettoyer leur crasse.</p>
<p>Notre terre est-elle toujours un bon endroit pour vivre ? Toute vie naturelle sur l’île de la Grande Tortue ressent la douleur et le mal qu’ils infligent.</p>
<p>Leur idée d’ordre racial est fondé sur le contrôle des “barbares” qui sont à exterminer, terroriser, emprisonner, ostraciser et formater de force.</p>
<p>La blancheur est l’auto-appropriation de la terre pour l’éternité. Fondée sur la création d’animosités nationales, de guerres étrangères et de construction d’empire. Tout ceci est promu et encouragé par les médias et assisté par la bureaucratie et la technologie.</p>
<p>La morale publique et privée est quasi-inexistante. La “guerre contre le terrorisme” n’est qu’une licence, une autorisation pour torturer et exécuter. La société occidentale repose sur la violence, les guerres non déclarées et les nouvelles batailles à venir.</p>
<p>Pour avancer ils ont besoin de toujours plus tuer. Notre existence leur rappelle quelque chose dont ils ne veulent pas se souvenir.</p>
<p>Ils nous ont tabassé, mais ne peuvent pas nous tuer. Nous sommes indestructibles. Ils ont besoin de victimes. Ils vivent pour la guerre et non pas pour la paix. Ce sont des pleutres et des couards.</p>
<p>La société entrepreneuriale (coloniale) occidentale est bâtie sur une hiérarchie raciale, une force criminelle qui donne du pouvoir et de la puissance à des démagogues volages et inconsistants. La blancheur est la catastrophe qui arrive.</p>
<p>Le jour de l’armistice et du souvenir est une occasion pour eux de célébrer la guerre ► <a href="https://jbl1960blog.wordpress.com/2017/11/14/souvenir-dindigenes-indestructibles-mohawk-nation-news-complete-par-jbl1960/" rel="nofollow ugc">https://jbl1960blog.wordpress.com/2017/11/14/souvenir-dindigenes-indestructibles-mohawk-nation-news-complete-par-jbl1960/</a></p>
<p>Invitation à célébrer la paix et l&rsquo;harmonie sur Terre-Mère au lieu de la guerre perpétuelle !</p>
<p>JBL</p>
<p id="comment-like-88782" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?like_comment=88782&#038;_wpnonce=23fd5d9a50" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-88782" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?replytocom=88782#respond' data-commentid="88782" data-postid="89056" data-belowelement="div-comment-88782" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-88783" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-88783" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/#comment-88783"><time datetime="2020-11-11T16:33:13+01:00">11/11/2020 à 16:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Les préparateurs de guerre = Foutu pour foutu&#8230;</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2017/06/dontrumpgtcroisonsles.jpg"><img src="https://jbl1960blog.files.wordpress.com/2017/06/dontrumpgtcroisonsles.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Trump et son administration préparent une attaque nucléaire faux-drapeau contre les US qui sera blâmée sur l’Iran… (Veterans Today)</p>
<p>Tentative de coup d’état en action maintenant !</p>
<p>Trump bourre le Pentagone de collaborateurs dans une dernière tentative de guerre contre l’Iran</p>
<p>VT Exclusive &#8211; 10 novembre 2020 &#8211; URL de l’article original :<br />
<a href="https://www.veteranstoday.com/2020/11/10/coup-attempt-in-motion-now-trump-stacking-pentagon-in-last-ditch-attempt-at-iran-war/" rel="nofollow ugc">https://www.veteranstoday.com/2020/11/10/coup-attempt-in-motion-now-trump-stacking-pentagon-in-last-ditch-attempt-at-iran-war/</a></p>
<p>Traduit de l’anglais par Résistance 71 ► <a href="https://resistance71.wordpress.com/2020/11/11/trump-et-son-administration-preparent-une-attaque-nucleaire-faux-drapeau-contre-les-us-qui-sera-blamee-sur-liran-veterans-today/" rel="nofollow ugc">https://resistance71.wordpress.com/2020/11/11/trump-et-son-administration-preparent-une-attaque-nucleaire-faux-drapeau-contre-les-us-qui-sera-blamee-sur-liran-veterans-today/</a></p>
<p>Une attaque nucléaire sur une cible américaine, ici à la maison ou sur une cible militaire américaine majeurs au Moyen-Orient a été autorisé par Donald Trump.</p>
<p>Un nombre non dévoilé,  mais supérieur à 10, d’armes nucléaires ont été séquestrées aux Etats-Unis par une nation moyenne orientale non musulmane depuis quelque temps déjà. En 2010, une arme nucléaire fut saisie par une équipe du NES dans un hangar d’entrepôt de mobilier pour dortoir dans le County de Hancock dans l’état de l’Indiana. Voir l’histoire ici (here.)</p>
<p>Le nouveau personnel mis en place par Trump au Pentagone est là pour empêcher qu’il soit physiquement retiré de la présidence avant le 20 janvier pour cette attaque faux-drapeau évidente contre les Etats-Unis, à laquelle Israël est plus qu’heureuse de participer (ainsi que la Russie) et si tout échoue, pour défendre la Maison Blanche contre les Services Secrets (NdT: la protection rapprochée de la présidence) et de la police de Washington, le 20 janvier.</p>
<p>Trump est en train de nous faire la totale “Tony Montana” du “Scarface” de Brian de Palm (1983).</p>
<p>Le ministre des affaires étrangères Mike Pompeo (NdT: ex-directeur de la CIA) va annoncer que l’Iran a acheté des armes nucléaires à la Corée du Nord et en donnera « la preuve » en provenance de Bibi Netnayahou (NdT: qui d’autre ?…)</p>
<p>Netanyahou a accepté de faire une allocution à l’assemblée générale des Nations-Unies après que les États-Unis aient frappé l’Iran de sa riposte. Avons-nous déjà vu ça quelque part ?</p>
<p>Trump a juré qu’il mettrait à bas l’Iran avant que le flingage ne commence. Nous avons de solides renseignements depuis les Émirats Arabes Unis (EAU) et Bahreïn, les deux nations exposées par un énorme influx de “personnel de sécurité” israélien sous la représentation trumpienne du “deal of the dead” ou “accord des morts”.</p>
<p>Des sources de renseignement en Syrie et des sources profondes en Russie confirment que des interceptions de signaux fabriqués par des drones israéliens et américains sont en train de créer toute la toile de fond d’une fausse attaque de l’Iran.</p>
<p>La 5ème flotte américaine a été mise en état d’alerte maximum tandis que le renseignement de la marine, travaillant avec Israël, est en train de planifier une attaque sur un ou plusieurs navires américains dans le Golfe.</p>
<p>Ceci est exactement “pas à pas” la tentative faite par Bush lorsqu’une tentative fut faite de kidnapper et d’assassiner une éditrice de VT de l’époque Gwyneth Todd, ancienne membre du conseil national de sécurité sous à la fois Clinton et Bush.</p>
<p>QAnon et l’Opus Dei se révoltent</p>
<p>La Pentagone possède un bon nombre de ses officiers supérieurs qui sont étroitement alignés avec QAnon, un jeu vidéo opération de contrôle psychologique inventé par la CIA et avec le bras extrémiste du Vatican : l’Opus Dei, lui géré à Washington par le ministre de la justice William Barr.<br />
=*=<br />
Vous ne pourriez pas dire que vous n&rsquo;avez pas été prévenu !</p>
<p>Nous pouvons agir, lutter au lieu de subir !<br />
JBL</p>
<p id="comment-like-88783" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?like_comment=88783&#038;_wpnonce=2031f40e1b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-88783" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/?replytocom=88783#respond' data-commentid="88783" data-postid="89056" data-belowelement="div-comment-88783" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05eb9441b0" /><input type="hidden" name="_wp_http_referer" value="/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='89056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="910fd82c5b" /></p>
<input type="hidden" name="genseq" value="1605109635" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" aria-current="page">Un exorcisme, Junipero Serra et les bulles pontificales, Steven Newcomb du 21/10/20 (Traduct° R71) &#8211; Complété et enrichi par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/11/10/reconfinement-toujours-pas-pour-les-poseurs-de-linky/">RECONFINEMENT ? TOUJOURS PAS POUR LES POSEURS DE LINKY !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/11/09/saoiera-%e2%96%ba-aller-dans-le-sens-de-la-nature-mnn-du-31-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/">Sa’oiera ► aller dans le sens de la Nature &#8211; MNN du 31/10/20 &#8211; Traduct° R71 &#8211; Complété et enrichi par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/11/08/reset-ou-le-coup-de-grace-de-la-couronne-a-lhumanite-societe-anonyme-mars-2020/">&laquo;&nbsp;RESET&nbsp;&raquo; &#8211; Ou le coup de grâce de la Couronne à l&rsquo;Humanité ? Société anonyme, mars 2020</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/11/06/blues-de-la-blouse-par-le-dr-tche-rien-novembre-2020-et-an-ii-des-gilets-jaunes-pdfs/">BLUES DE LA BLOUSE &#8211; Par le Dr. Tché-Rien, Novembre 2020 et AN II des Gilets Jaunes (PDFs)</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/comment-page-1/#comment-88783">Un exorcisme, Junipero Serra e&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/comment-page-1/#comment-88782">Un exorcisme, Junipero Serra e&hellip;</a></td></tr><tr><td title="TTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/nexterieur" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/nexterieur" rel="nofollow">TTT</a> dans <a href="https://jbl1960blog.wordpress.com/2020/11/09/saoiera-%e2%96%ba-aller-dans-le-sens-de-la-nature-mnn-du-31-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/comment-page-2/#comment-88777">Sa’oiera ► aller dans le sens&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/11/10/reconfinement-toujours-pas-pour-les-poseurs-de-linky/comment-page-2/#comment-88776">RECONFINEMENT ? TOUJOURS PAS P&hellip;</a></td></tr><tr><td title="TTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/nexterieur" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/nexterieur" rel="nofollow">TTT</a> dans <a href="https://jbl1960blog.wordpress.com/2020/11/09/saoiera-%e2%96%ba-aller-dans-le-sens-de-la-nature-mnn-du-31-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/comment-page-2/#comment-88775">Sa’oiera ► aller dans le sens&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2020/11/01/" aria-label="Publications publiées sur 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/11/02/" aria-label="Publications publiées sur 2 November 2020">2</a></td><td>3</td><td><a href="https://jbl1960blog.wordpress.com/2020/11/04/" aria-label="Publications publiées sur 4 November 2020">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/11/05/" aria-label="Publications publiées sur 5 November 2020">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/11/06/" aria-label="Publications publiées sur 6 November 2020">6</a></td><td>7</td><td><a href="https://jbl1960blog.wordpress.com/2020/11/08/" aria-label="Publications publiées sur 8 November 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/11/09/" aria-label="Publications publiées sur 9 November 2020">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/11/10/" aria-label="Publications publiées sur 10 November 2020">10</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2020/11/11/" aria-label="Publications publiées sur 11 November 2020">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5fac0783aa0b1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fac0783aa0b1',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/11/10/reconfinement-toujours-pas-pour-les-poseurs-de-linky/">RECONFINEMENT ? TOUJOURS PAS POUR LES POSEURS DE LINKY !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/09/saoiera-%e2%96%ba-aller-dans-le-sens-de-la-nature-mnn-du-31-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/">Sa’oiera ► aller dans le sens de la Nature &#8211; MNN du 31/10/20 &#8211; Traduct° R71 &#8211; Complété et enrichi par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/08/reset-ou-le-coup-de-grace-de-la-couronne-a-lhumanite-societe-anonyme-mars-2020/">&#8220;RESET&#8221; &#8211; Ou le coup de grâce de la Couronne à l&#8217;Humanité ? Société anonyme, mars 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/06/blues-de-la-blouse-par-le-dr-tche-rien-novembre-2020-et-an-ii-des-gilets-jaunes-pdfs/">BLUES DE LA BLOUSE &#8211; Par le Dr. Tché-Rien, Novembre 2020 et AN II des Gilets Jaunes (PDFs)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/05/entretien-avec-des-membres-de-tekosina-anarsist-doctobre-2020-version-pdf-gratos-a-partager-sans-pitie/">Entretien avec des membres de Tekosîna Anarsîst d&#8217;octobre 2020, version PDF gratos à partager sans pitié&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/04/tromperie-croissante-deception-profonde-et-sans-fin-mnn-27-10-20-traduct-r71-analyse-pdfsvideo-jbl1960/">TROMPERIE CROISSANTE / DÉCEPTION PROFONDE ET SANS FIN : MNN 27/10/20 (Traduct° R71) Analyse, PDFs+Vidéo JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/02/cocoronacircus-pour-votre-sante-vous-naurez-plus-aucun-liberte-tract-pdf/">COCORONACIRCUS : POUR VOTRE SANTÉ, VOUS N&#8217;AUREZ PLUS AUCUNE LIBERTÉ ! TRACT-PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/01/ouvrez-les-yeux-cest-lheure-de-seveiller/">OUVREZ-LES YEUX ! C&#8217;EST L&#8217;HEURE DE S&#8217;ÉVEILLER !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/30/stoppons-le-projeeeeeeet-de-macron-et-son-monde/">STOPPONS LE PROJEEEEEEET DE MACRON ET SON MONDE !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/28/reponse-de-macron-a-denise-h-je-men-tamponne-le-coquillard-de-votre-avis-denise/">Réponse de Macron à Denise H : &#8220;Je m&#8217;en tamponne le coquillard de votre avis, Denise !&#8221;&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202046y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-8ea676d902bed0ce11c611e87edc8983">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=b172f11e2b","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"89056","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b8bfaac4a5" /><input type="hidden" name="_wp_http_referer" value="/2020/11/11/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/11\/11\/un-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960\/":89056};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"490d964d28","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F11%2F11%2Fun-exorcisme-junipero-serra-et-les-bulles-pontificales-steven-newcomb-du-21-10-20-traduct-r71-complete-et-enrichi-par-jbl1960%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkt1OwzAMhV+I1IOJIS4Qj4LS1O3c5m+xs1CenkzQi20oXDk6Pp9t2YESlQle0AvMDAOeyWD87GZ+gOtUDCwOmfWEf2TnU8a0/oaO/Jmw/GubUaI2i0rI9HVX1WUVbZ7IM1hakKFCGY/aDxZTw2yCc1VSP9B8oXvgQrHV4Q66EjaQvLF5uDYkjHbtHPnb6nLEui+IuQcpVVjHkJMg+gs9Zm+EgufGTIWGCYUBc82GhVBZXUDQRasFb/RGHT3U6VSvEzjNgqm+lKS6+FZzo1PIjBa2I21Cq9FC7FDUvtvBR90VjCG5hv/ypdRoNSXgo07kpy1W6N29PR52+5enw+vzYf4GcdT/Cg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'89056','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckp1fF80bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhYzV1L0ZTZTZldVl0Y3BSa0tEYWpTdlM5YmpYZldtOVg5LnVOJTBpcV11TGVoakF4NFAvczh8JWRaUjU1S2VCP1ExOEYrbkp6JUJyLEhHemdIYW12dk9Cbm84cnJJNmRDVHRUb2slJnR8cWRfUXlrR0Z8RnxsT0tVWUIwUklQbS1FcTZNbU5JTHxsZ1Rd'}]);
_stq.push([ 'clickTrackerInit', '103881476', '89056' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.221 seconds
	158232 bytes batcached for 300 seconds
-->
