<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230; | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutqwzAMhV9ojpcUSvdj7Fl80Ty3vmHJDX77Od4tpKMLDIPhSOcTkmw+J6ZiIAjEfWHJFWMD8jmp6Bl666Bu1KAQH/gKky6aHzBmLTRy46IUbp+X5paqr7FkAgjsOt1gq84yOEGgWYpIG3UPc/YCyM9ASagL6+rG/uU1pUkJ2bRMBv40jMPIZbFOL/13XGaRK0eqDv5fht7A7ynTqdUQosZCzGSrd3eyKZEF2WDwD1zFT2wa2uHaIn3H2O/oavPL8C3uk6DF4UFbAa5NHOge9vHnpEwZEFm7vS2e9VX1l3vxz+PxcTwcT4fTdH4H6DwKkw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--green:#24890d;--wp--preset--color--black:#000;--wp--preset--color--dark-gray:#2b2b2b;--wp--preset--color--medium-gray:#767676;--wp--preset--color--light-gray:#f5f5f5;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7787aba2a7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3aff093247\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/10\/22\/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F","postID":"88585","shortlink":"https:\/\/wp.me\/p71SjG-n2N","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/88585","statsLink":"https:\/\/wordpress.com\/stats\/post\/88585\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 240 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nouvelle attaque de ConVidiot en plein délire cognitif (PDFs + VIDÉOS &amp; ANALYSE)' href='https://jbl1960blog.wordpress.com/2020/10/20/nouvelle-attaque-de-convidiot-en-plein-delire-cognitif-pdfs-videos-analyse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" />
<link rel='shortlink' href='https://wp.me/p71SjG-n2N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" />
<meta property="og:description" content="SINON ? C&rsquo;EST FIN DE PARTIE POUR L&rsquo;HUMANITÉ ! Qui pour croire encore que pour notre santé Macron et son monde nous interdisent de respirer librement, de sortir, de nous embrasser, de no…" />
<meta property="article:published_time" content="2020-10-22T14:26:46+00:00" />
<meta property="article:modified_time" content="2020-10-22T15:24:38+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="248" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="SINON ? C&#039;EST FIN DE PARTIE POUR L&#039;HUMANITÉ ! Qui pour croire encore que pour notre santé Macron et son monde nous interdisent de respirer librement, de sortir, de nous embrasser, de nous rencontrer, de diner à plus de 6 personnes, incitant les familles nombreuses à perdre le petit dernier dans la forêt, et pire&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-88585 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-88585" class="post-88585 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=768&amp;h=425&amp;crop=1 768w, https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=1024&amp;h=567&amp;crop=1 1024w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="88618" data-permalink="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/stopaddosattack_hero-1200x628/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stopaddosattack_hero-1200&#215;628" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/10/stopaddosattack_hero-1200x628-1.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a></span>
		</div>
			<h1 class="entry-title">STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" rel="bookmark"><time class="entry-date" datetime="2020-10-22T15:26:46+01:00">22/10/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comments">23 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h3 style="text-align:center;"><span style="color:#993300;"><em><strong>SINON ? C&rsquo;EST FIN DE PARTIE POUR L&rsquo;HUMANITÉ !</strong></em></span></h3>
<p><img class=" aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/08/jeidei-masquc3a9-que-la-force-soit-avec-nous.png?w=296&amp;h=242" width="296" height="242" /></p>
<p><span style="color:#993300;">Qui pour croire encore que pour notre santé Macron et son monde nous interdisent de respirer librement, de sortir, de nous embrasser, de nous rencontrer, de diner à plus de 6 personnes, incitant les familles nombreuses à perdre le petit dernier dans la forêt, et pire que tout = de nous soigner ?</span></p>
<p><span style="color:#993300;">Il devrait être clair pour tout le monde que l&rsquo;Agenda Oligarchique de Dépopulation ou <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=agenda21" target="_blank" rel="noopener">Agenda21</a> initié par <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Nicolas+Sarkozy" target="_blank" rel="noopener">Sarko l&rsquo;Américain</a>, (UMP/LR) qui a été chargé de déployer les compteurs communicants, la mobilité électrique VIA la 5G ;</span></p>
<p><span style="color:#993300;">Pour être poursuivi et élargi par <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Fran%C3%A7ois+Hollande" target="_blank" rel="noopener">Hollande</a> grâce à <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=S%C3%A9gol%C3%A8ne+Royal" target="_blank" rel="noopener">Royal</a> qui a accélérée le tempo du déploiement du <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Linky" target="_blank" rel="noopener">Linky</a> et donc de la <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Smart+City+villes+connect%C3%A9es" target="_blank" rel="noopener">Smart/City</a>.</span></p>
<p><span style="color:#993300;">Doit être parachever par <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Macron+le+cyborg+et+son+monde" target="_blank" rel="noopener">Macron-le-cyborg, et son monde</a>, et nous avec, selon un PLAN structuré et pensé par ceux qui sont derrière la réduction programmée de l&rsquo;Humanité et si possible avant 2022, d&rsquo;où l&rsquo;accélération du temps et des évènements pour mieux nous sidérer !</span></p>
<p style="text-align:center;"><strong><span style="color:#800000;"><em>LES TONTONS FLINGUEURS !</em></span></strong></p>
<p><img class="aligncenter" src="https://www.jovanovic.com/DATA/lits-supprimes-oct2020.jpg" width="268" height="306" /></p>
<p style="text-align:center;"><strong><span style="color:#800000;"><em>CHARGÉS DE FLINGUER L&rsquo;HÔPITAL PUBLIC POUR NOTRE BIEN !</em></span></strong></p>
<p>Ce PLAN pour un Nouvel Ordre Mondial a été volontairement transformé en PLANdémie grâce ou à la faveur de l&rsquo;épidémie du coronavirus démarrée officiellement à Wuhan en décembre 2019, e<em>t officieusement sous cette forme à <a href="https://jbl1960blog.wordpress.com/2020/03/17/macron-declare-la-guerre-au-coronavirus/" target="_blank" rel="noopener"><strong><span style="color:#ff0000;">Fort Detrick en août 2019</span></strong></a> et notez bien les </em><i>preuves documentaires de la fabrication du CoV19 depuis 2003 dans une Université de Caroline du Nord <strong><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2020/04/20/la-meilleure-defense-cest-lattaque/" target="_blank" rel="noopener">ICI</a></span></strong>,</i> qui a permis l&rsquo;assignation à résidence de 3.5 milliards d&rsquo;humains, pour leur bien-être, leur santé !</p>
<p><img loading="lazy" class="wp-image-684253 loaded alignleft" src="https://images.frandroid.com/wp-content/uploads/2020/03/coronavirus-gouvernement-1200x675.jpg" alt="" width="148" height="83" /></p>
<p>En France, depuis le 17 mars 2020, pour sauver des vies, il était INTERDIT de sortir de chez soi et au plus fort de la &laquo;&nbsp;pandémie&nbsp;&raquo; de porter un masque ! Au moment du déconfinement, le 11 mai, le port du masque devint OBLIGATOIRE en milieu public fermé. À partir du 20 juillet, il est OBLIGATOIRE PARTOUT POURTOUSTES ! Depuis le 16 octobre, des couvres-feux ont été imposés dans de nombreuses villes de France, et il est, à nouveau, INTERDIT de sortir entre 21 heures et 6 heures du matin, pour endiguer la propagation d&rsquo;une 2ème vague de <a href="https://jbl1960blog.wordpress.com/?s=tests+PCR" target="_blank" rel="noopener"><span style="color:#000000;">tests PCR</span></a> positifs !</p>
<p>Et comme nous le pressentions, nombreux, au regard de nos différentes analyses depuis le début de la mascarade, ce 22 octobre, l&rsquo;annonce d&rsquo;un reconfinement pour nous protéger, est à nouveau à nos portes !</p>
<p>En même temps, depuis ce 17 mars les malades chroniques, les cancéreux, ne sont plus soignés. Les personnes âgées en EHPAD sont interdites de soins et euthanasiées au <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=RIVOTRIL" target="_blank" rel="noopener">RIVOTRIL</a></span>. Et les plus de 70 ans ne sont pas pris en charge par les Hôpitaux sous tension, les SAMU refusant de se déplacer !</p>
<p>POUR TOUT PROBLÈME MÉDICAL l&rsquo;ordre est de RESTER CHEZ SOI, de prendre du DOLIPRANE et surtout, mais surtout de la FERMER et si possible de CREVER en silence, donc !</p>
<p>L&rsquo;objectif initial des zélites mondiales, 0.001%, a toujours été de maintenir la population mondiale à 500 millions d&rsquo;individu maximum, comme cela a été gravé dans la pierre à Georgia Guidestones ; <img class="aligncenter" src="https://i1.wp.com/allnewspipeline.com/images/GG10.jpg" width="345" height="195" />Aujourd&rsquo;hui, l’objectif réel et assumé de cette expérience d’ingénierie sociale au <a href="https://jbl1960blog.wordpress.com/?s=coronavirus+COVID+CoV19" target="_blank" rel="noopener"><span style="color:#000000;">coronavirus</span></a> (ConVide19), par les élites auto-proclamée et leurs Bien-Zélés, les bureaucrates mondialistes et les scientifiques vendus à<span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Big+Pharma" target="_blank" rel="noopener"> Big-Pharma</a></span> <strong>est de l’utiliser comme une arme pour asservir les masses en vue d’une initiative mondiale et coordonnée de réduction de la population par les vaccins</strong> !</p>
<p><span style="color:#000000;">La fermeture des grilles totalitaires du N.O.M. est EnMarche, pour nous enfermer dans des <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Villes+connect%C3%A9es" target="_blank" rel="noopener">Mégalopoles Connectées</a> / <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/" target="_blank" rel="noopener">Smart-cities</a> une fois le “nettoyage” de <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2020/10/13/la-solution-ultime-du-dr-bill-lapiquouze-gates/" target="_blank" rel="noopener">7 milliards d’humains programmé</a>, terminé, les 500 millions max de <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=ConVidiot%28e%29s" target="_blank" rel="noopener">ConVidiot(e)s</a> restant seront <a style="color:#000000;" href="https://nicolasbonnal.wordpress.com/2020/08/12/comment-es-bergers-de-davos-et-de-la-reinitialisation-vont-vous-parquer-electroniquement-en-2021/" target="_blank" rel="noopener">parqués électroniquement</a>, masqués, en attendant de <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=vaccination+vaccin+CoV19" target="_blank" rel="noopener">se faire vacciner</a>, après <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=%C3%A9couvillonnage" target="_blank" rel="noopener">écouvillonnage</a> profond, dans les fameuses <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Smart+City+ville+connect%C3%A9e" target="_blank" rel="noopener">Smart-City/Villes connectées</a>, véritables Gattaca/Ghettos technotroniques, tandis que l’élite toujours auto-proclamée vivra, elle, dans ses “zones vertes” de luxe, de jouvence et de délires transhumanistes…</span></p>
<p>Voilà ce qui va arriver, si nous les laissons faire sans moufter, et si nous ne nous levons pas en nombre invincible pour stopper leurs délires technotroniques, transhumanistes et prétendument sanitaires.</p>
<p>C&rsquo;est pourquoi, <span style="color:#ff0000;">pour briser <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/10/dissonance-cognitive-de-r71-en-juillet-2011-version-pdf-octobre-2020.pdf" target="_blank" rel="noopener">les chaines de la dissonance cognitive</a>, ensemble et MAINTENANT</span>, j&rsquo;ai décidé de vous compiler, ci-dessous, tous les documents PDFs que je détiens. Ceux que j&rsquo;ai réalisés depuis le début et tous ceux, complémentaires, que j&rsquo;ai glanés depuis 5 ans.</p>
<p><em><strong>N&rsquo;hésitez pas, si vous en avez d&rsquo;autres, à me les transmettre, je les intégrerais directement dans ma <span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">BIBLIOTHÈQUE PDF</a></span> ou les rajouterais dans la catégorie concernée ici-même ;</strong></em></p>
<p>Ne consentons plus à rien, solidarisons-nous, plutôt que de nous combattre dans une guerre civile totalement intégrée dans leur PLAN afin de mieux nous réprimer dans le sang, car vous l&rsquo;avez compris, nos vies valent moins que leurs profits !</p>
<p>N&rsquo;oubliez jamais que nous sommes nombreux (<span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2020/10/15/nous-sommes-les-99-999-pdfs-videos-analyses/" target="_blank" rel="noopener">99.999%</a></span>) et qu&rsquo;ils sont peu (<a href="https://jbl1960blog.files.wordpress.com/2018/04/la-city-de-londres-au-cc593ur-de-lempire1.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">0.001%</span></a>) et que <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/03/dune-idee-minoritaire-au-plebiscite-la-solution-a-10-pour-cent-de-matthew-philips-2011.pdf" target="_blank" rel="noopener">10 à 15%</a></span> d&rsquo;entre nous est tout ce dont nous avons besoin ! Et gageons qu&rsquo;ils le savent, sinon pourquoi dépenser autant à nous maintenir diviser pour mieux régner ?</p>
<h4><strong><span style="color:#800000;">POUR STOPPER LA DICTATURE TECHNOTRONIQUE ;<br /></span></strong></h4>
<p><strong><span style="color:#800000;"> Catégorie ►</span></strong> <a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/</span></a></p>
<p><strong><a href="https://jbl1960blog.files.wordpress.com/2020/09/stoppons-les-delires-technotroniques-sept20.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">STOPPONS LES DÉLIRES TECHNOTRONIQUES – Septembre 2020</span></a><span style="color:#ff0000;"> par Jo Busta Lally </span></strong><span style="color:#ff0000;"><span style="color:#000000;">&#8211; Pa</span></span><span style="color:#000000;">ge</span> 8 à 13 traduction partielle du <strong>Rapport de l’Institut de Recherche Médicale de la Marine Nationale des États-Unis – Collecte de littérature scientifique sur les effets de l’exposition aux micro-ondes</strong> (PDF en anglais de 106 pages) ► <strong><a href="https://jbl1960blog.files.wordpress.com/2019/09/naval-medical-research-institute-1972-full-bibliography.pdf" target="_blank" rel="noreferrer noopener"><span style="color:#000000;">https://jbl1960blog.files.wordpress.com/2019/09/naval-medical-research-institute-1972-full-bibliography.pdf</span></a></strong> qui démontre que les dangers réels de la 5G et toutes ses conséquences sont connus depuis au moins 1972.</p>
<p><span style="color:#000000;">Téléphonie mobile et Santé &#8211; Conférence du Pr. Pierre Le Luz du 24 juin 2006 ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/10/criirem_telephonie-mobile-et-sante.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/10/criirem_telephonie-mobile-et-sante.pdf</a></span></p>
<p>Juin 2020 ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/06/lindic-est-dans-la-place-il-sappelle-linky.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/06/lindic-est-dans-la-place-il-sappelle-linky.pdf</a></span> par JBL1960</p>
<p>Mai 2020 ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf</a></span></p>
<p>3010/2019 ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf</a></span></p>
<p><strong>PDF N° 111 de 65 pages de septembre 2019</strong> ► <a href="https://jbl1960blog.files.wordpress.com/2019/09/dossier-complet-par-jbl1960-pour-stopper-net-la-dictature-technotronique-septembre-2019.pdf" target="_blank" rel="noreferrer noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2019/09/dossier-complet-par-jbl1960-pour-stopper-net-la-dictature-technotronique-septembre-2019.pdf</span></a></p>
<p><strong>INÉDIT ►</strong> Preuve que la surchauffe des douilles est un problème pour LANDIS &amp; GYR constructeur/fournisseur des compteurs communicants <strong>Linky</strong> mais aussi <strong>GAZPAR</strong>, <strong>AQUARIUS</strong>, <strong>TÉLÉO</strong> cause d’explosions et d’incendies : RAPPORT CONFIDENTIEL par LANDIS &amp; GYR Octobre 2013, que j’ai partiellement traduit directement sur chaque page du rapport ►<span style="color:#ff0000;"> <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2019/06/rapportlandisetgyr2013-surchauffe-des-douilles.pdf" target="_blank" rel="noreferrer noopener">https://jbl1960blog.files.wordpress.com/2019/06/rapportlandisetgyr2013-surchauffe-des-douilles.pdf</a></span></p>
<p><strong>PDF N° 100 de 55 pages <span style="color:#ff0000;">►</span></strong><span style="color:#ff0000;"> <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2019/06/dossier-complet-pour-refuser-le-tout-connecte-via-la-5g-la-smart-city-ou-ville-connectee.pdf" target="_blank" rel="noreferrer noopener">https://jbl1960blog.files.wordpress.com/2019/06/dossier-complet-pour-refuser-le-tout-connecte-via-la-5g-la-smart-city-ou-ville-connectee.pdf</a></span></p>
<p><strong>PDF N° 92 de 17 pages ►</strong> <a href="https://jbl1960blog.files.wordpress.com/2019/04/agenda-oligarchique-de-depopulation-sarkozy-et-les-compteurs-intelligents-8-avril-2019.pdf" target="_blank" rel="noreferrer noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2019/04/agenda-oligarchique-de-depopulation-sarkozy-et-les-compteurs-intelligents-8-avril-2019.pdf</span></a></p>
<p><strong>PDF N° 87 de 43 pages</strong> ► DOSSIER COMPLET (EXPLOSIF) sur les dangers avérés de TOUS les COMPTEURS COMMUNICANTS, la 5G/6G et Cie (pile au lithium-ion, batterie, borne de recharge pour vh électrique, etc.) ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2019/03/stop-linky-gazpar-5g-cie-version-pdf-jbl1960-mars-2019.pdf" target="_blank" rel="noreferrer noopener">https://jbl1960blog.files.wordpress.com/2019/03/stop-linky-gazpar-5g-cie-version-pdf-jbl1960-mars-2019.pdf</a></span></p>
<h4><strong><span style="color:#800000;">POUR DIRE NON AUX DÉLIRES TRANSHUMANISTES ;</span><br /></strong></h4>
<p><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/" target="_blank" rel="noopener"><span style="color:#800000;">LE DOSSIER ROCKEFELLER</span></a><span style="color:#800000;"> ►</span> <em><strong><a href="https://jbl1960blog.files.wordpress.com/2020/05/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-en-1976-traduction-r71-en-2011-pdf-mai-2020.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">Gary Allen – THE ROCKEFELLER’S FILES – Le Dossier Rockefeller</span></a> </strong></em>&#8211; PDF N° 177 de 30 pages &#8211; mai 2020</p>
<p><span style="color:#000000;">Supplément au dossier Rockefeller ; L’histoire du cartel pharmaceutique, source <a style="color:#000000;" href="http://www.julienroux.com/" target="_blank" rel="noopener">JulienRoux.com</a> ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/05/historiquecartelpharmaceutique.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/05/historiquecartelpharmaceutique.pdf</a></span></p>
<p><span style="color:#000000;">Pr. <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Alexandra+Henrion+Caude" target="_blank" rel="noopener">Alexandra Henrion-Caude</a>, généticienne française</span></p>
<p><span style="color:#000000;">Pour un consentement éclairé sur les vaccins, 235 substances/produits contenus dans les vaccins ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/04/substances-dans-les-vaccins-pour-un-libre-consentement-eclaire.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/04/substances-dans-les-vaccins-pour-un-libre-consentement-eclaire.pdf</a> ;</span></p>
<p><span style="color:#000000;">+ Le certificat d’expertise des vaccins contenant de l’aluminium ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf</a></span></p>
<p><span style="color:#000000;">CONSEILS PRATIQUES de Michel Dogna aux futurs piquouzés de force pour annihiler l’effet des vaccins sur 1 page PDF ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/08/vaccins-methode_du_cataplasme.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/08/vaccins-methode_du_cataplasme.pdf</a></span></p>
<p><span style="color:#000000;">Hépatite B : les Coulisses d’un scandale vaccinal (18 octobre 2009) en France et dans le monde ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/07/hepatiteb.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/07/hepatiteb.pdf</a> ;</span></p>
<p><span style="color:#000000;">Hépatite B : le complot se généralise ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/08/vaccins-bgates.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/08/vaccins-bgates.pdf</a></span></p>
<p><strong><span style="color:#800000;">À VOIR ABSOLUMENT :</span> </strong><a href="https://www.youtube.com/watch?v=QNHejA4mJPw&amp;feature=emb_logo" target="_blank" rel="noopener"><span style="color:#ff0000;">Vidéo en VOSTFR du Dr. Carrie Madej</span></a> qui explique, le mécanisme du vaccin, l’utilisation de la nanotechnologie, de procédure d’altération et de modification génétique et l’utilisation d’un enzyme de marquage appelé Luciferase, comme quoi il n’y a pas de (BIO)HAZARD ;</p>
<p>RAPPEL : <em><strong>« Reprogrammer le circuit de transcription du coronavirus du Syndrome Respiratoire Aigu Sévère, l’ingénierie d’un génome de recombinaison résistant »</strong></em> ►<em><strong><span style="color:#ff0000;"> <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/04/sars-cov_ucn.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/04/sars-cov_ucn.pdf</a> </span></strong></em>:  <em>À noter pour l’anecdote qui n’en est peut-être pas une… en page 2 de l’article scientifique  un gène du nouveau virus y est appelé Remilla luciferase !</em></p>
<h4><strong><span style="color:#800000;">ET EN MÊME TEMPS REFUSER LA DICTATURE SANITAIRE ;</span></strong></h4>
<p><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#800000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a><span style="color:#800000;"> ►</span> <a href="https://jbl1960blog.files.wordpress.com/2020/05/dossier-coronavirus-cov19-jbl1960-maj-de-mai-2020.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">Expérience d’Ingénierie Sociale Planétaire en cours au Coronavirus, CoV19 de JBL1960</span></a> &#8211; Mai 2020</p>
<p><span style="color:#800000;">PLANdémie PLANIFIÉE ► <strong>DOSSIER PDF N°  185 de 33 pages publié en juillet 2020</strong> ►</span><em><strong><a href="https://jbl1960blog.files.wordpress.com/2020/07/bill-la-piquouze-gates-et-son-empire-mondial-de-la-santc3a9-the-grayzone-juillet-2020.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/07/bill-la-piquouze-gates-et-son-empire-mondial-de-la-santc3a9-the-grayzone-juillet-2020.pdf</span></a></strong></em></p>
<p>PLANdémie FABRIQUÉE ► <span style="color:#800000;">Affaire CoV19 : Le SRAS-COV-2 Organisme Génétiquement Modifié avec séquences du génome VIH Étude révélatrice d’un ex-conférencier de l’OTAN &#8211; <strong><i>Un biologiste français détruit la thèse du virus naturel</i></strong>  ►</span> <em><strong><a href="https://jbl1960blog.files.wordpress.com/2020/05/laffaire-cov19-ogm.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">L’affaire CoV19-OGM / The Cov19 Case</span></a></strong></em><span style="color:#ff0000;"> &#8211; PDF N° 178 de 19 pages</span></p>
<p><span style="color:#800000;"><strong>NOUVEAU TRACT-PDF pour STOPPER le MUSELAGE &amp; LA DICTATURE SANITAIRES EN MARCHE ►</strong></span> <em><strong><a href="https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-stop-au-muselage-sanitaire-et-aux-lois-martiales-medicales.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-stop-au-muselage-sanitaire-et-aux-lois-martiales-medicales.pdf</span></a></strong></em></p>
<p><strong><span style="color:#800000;">NOUVELLE VERSION TRACT-PDF sur 1 page ►</span> <a href="https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf</span></a></strong></p>
<p><span style="color:#000000;"> <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/09/pub-et-formulaire-pour-investir-dans-un-ehpad.pdf" target="_blank" rel="noopener">PUB ET FORMULAIRE POUR INVESTIR DANS UN EHPAD</a> version PDF N° 203 sur 1 page = Preuve que la vie des vieux vaut moins que leur profit !</span></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2020/08/aux-convidiotes-de-la-terre-qui-attendent-le-vaccin-par-jbl1960.pdf" target="_blank" rel="noopener"><em><span style="color:#ff0000;"><strong>Aux ConVidiot(e)s de la Terre qui attendent LE vaccin, par JBL1960</strong></span></em></a> (PDF de 19 pages) &#8211; août 2020</p>
<p><em><strong><span style="color:#800000;">TRACT-PDF ►</span> <a href="https://jbl1960blog.files.wordpress.com/2020/08/tract-aux-covidiots-de-la-terre-pdf-1.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/08/tract-aux-covidiots-de-la-terre-pdf-1.pdf</span></a></strong></em></p>
<p><span style="color:#800000;"><strong>À diffuser sans pitié pour STOPPER LA MASQUE-À-RADE</strong></span></p>
<p><span style="color:#ff0000;">3 ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/08/non-au-port-dune-muselic3a8re-par-tous-partout-par-jbl1960-aoc3bbt-2020.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/08/non-au-port-dune-muselic3a8re-par-tous-partout-par-jbl1960-aoc3bbt-2020.pdf</a></span></p>
<p><span style="color:#ff0000;">2 ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/07/non-au-muselage-sanitaire-insoumission-facteur-devolution-20-juillet-20-par-jbl.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/07/non-au-muselage-sanitaire-insoumission-facteur-devolution-20-juillet-20-par-jbl.pdf</a></span></p>
<p><span style="color:#ff0000;">1 ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/07/non-au-muselage-sanitaire-les-preuves-que-les-masques-ne-protegent-pas-du-coronavirus-16-juillet-2020.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/07/non-au-muselage-sanitaire-les-preuves-que-les-masques-ne-protegent-pas-du-coronavirus-16-juillet-2020.pdf</a></span></p>
<p><span style="color:#000000;">RAPPEL : Statistiques officielles du gouvernement italien publiées le 24/03/20 et que tout le monde a voulu ignorer ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/03/italy_report-covid-2019_24_marzo_eng.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/03/italy_report-covid-2019_24_marzo_eng.pdf</a></span></p>
<p>Cessons d&rsquo;avoir peur d&rsquo;un virus qui a déjà tué 80% de nos libertés !</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2020/10/double-monde-lukas-stella-mai-2020-nvelle-version-pdf-de-jbl-oct-2020.pdf" target="_blank" rel="noopener"><img loading="lazy" data-attachment-id="87509" data-permalink="https://jbl1960blog.wordpress.com/2020/09/06/aux-parents-grands-parents-de-france-et-de-navarre/coronavirus-a-tue-80p100-de-nos-droits-et-libertes-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png" data-orig-size="641,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus a tué 80p100 de nos droits et libertés" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=474" class="wp-image-87509 aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=257&amp;h=166" alt="coronavirus a tué 80p100 de nos droits et libertés" width="257" height="166" srcset="https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=257&amp;h=166 257w, https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=514&amp;h=332 514w, https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=150&amp;h=97 150w, https://jbl1960blog.files.wordpress.com/2020/09/coronavirus-a-tue-80p100-de-nos-droits-et-libertes.png?w=300&amp;h=194 300w" sizes="(max-width: 257px) 100vw, 257px" /></a>Ne les laissons pas nous éteindre aussi éteignez les télés, les radios et allumons nos cerveaux qui sont la clé qui nous libérera !</p>
<p>Aujourd&rsquo;hui, par démission de notre pensée critique nous en sommes là ;</p>
<p><span style="color:#993300;"><em>Covid-19 : en marche vers un reconfinement partiel ? L&rsquo;option n&rsquo;est plus écartée au gouvernement pour les zones à risque maximal, si le couvre-feu ne produit pas ses effets d&rsquo;ici trois à quatre semaines. Source <a style="color:#993300;" href="https://www.lepoint.fr/politique/covid-19-en-marche-vers-un-reconfinement-partiel-22-10-2020-2397528_20.php" target="_blank" rel="noopener">Le Point</a> (datagueule ?) du 22/10/20 + <a style="color:#993300;" href="https://www.lepoint.fr/sante/covid-19-ces-metropoles-et-departements-qui-risquent-le-couvre-feu-22-10-2020-2397597_40.php" target="_blank" rel="noopener">Covid-19 : ces métropoles et départements qui risquent le couvre-feu</a> VIDÉO. Les dernières données sur la progression de l&rsquo;épidémie ne sont pas bonnes. Plusieurs métropoles et des départements entiers ont dépassé le seuil d&rsquo;alerte.</em></span></p>
<p>Tout est fait pour nous fermer nos goules, absolument tout, car lorsqu&rsquo;on fait nos propres recherches, on trouve toutes les preuves de la manipulation. Jusqu&rsquo;ici l&rsquo;expérience de Milgram planétaire, pour ceux qui tiennent les manettes, se déroule sans accroc ►<em><span style="color:#000000;"><strong> <a style="color:#000000;" href="https://olivierdemeulenaere.wordpress.com/2020/10/22/entre-electrochoc-terroriste-et-reconfinement-sadique-la-france-est-un-hp-a-ciel-ouvert/" target="_blank" rel="bookmark noopener"><span style="color:#993300;">Entre électrochoc terroriste et reconfinement sadique, la France est un HP à ciel ouvert</span></a></strong><span style="color:#993300;"><strong> !</strong> </span></span></em></p>
<h3 style="text-align:center;"><span style="color:#993300;">Quand assez est-il assez ?</span></h3>
<p style="text-align:center;"><span style="color:#993300;">Pour débrancher <a href="https://jbl1960blog.wordpress.com/?s=Macron" target="_blank" rel="noopener"><span style="color:#993300;">Macron</span></a> et son Monde, pour un autre futur ;</span></p>
<p style="text-align:center;"><a href="https://jbl1960blog.files.wordpress.com/2020/10/tao-te-king-de-lao-tseu-traduction-de-stanislas-julien-1842.pdf" target="_blank" rel="noopener"><img loading="lazy" class=" wp-image-19759 aligncenter" src="https://resistance71.files.wordpress.com/2020/04/yodaconseil.jpg?w=269&amp;h=269" alt="" width="269" height="269" /></a><em><strong><span style="color:#993300;">ICI &amp; MAINTENANT !</span></strong><br /></em></p>
<p style="text-align:center;">JBL1960</p>
<p> </p>


<p></p>



<p></p>
<div id="atatags-370373-5f91e7a9339e0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f91e7a9339e0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f91e7a933a77"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f91e7a933a77',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88585" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88585" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-88585-5f91e7a934783' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=103881476&amp;post_id=88585&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-88585-5f91e7a934783' data-name='like-post-frame-103881476-88585-5f91e7a934783'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/10/20/nouvelle-attaque-de-convidiot-en-plein-delire-cognitif-pdfs-videos-analyse/" rel="prev"><span class="meta-nav">Article précédent</span>Nouvelle attaque de ConVidiot en plein délire cognitif (PDFs + VIDÉOS &amp; ANALYSE)</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		23 réflexions sur &laquo;&nbsp;STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-87069" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-87069" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87069">
							<time datetime="2020-10-22T15:52:34+01:00">
								22/10/2020 à 15:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://sun9-43.userapi.com/iQbpDCgaTXO2Y7ntPapapuUuNb7bJna_7-C39w/S3iaC-ZE0lU.jpg"><img src="https://sun9-43.userapi.com/iQbpDCgaTXO2Y7ntPapapuUuNb7bJna_7-C39w/S3iaC-ZE0lU.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-87069" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87069&#038;_wpnonce=e4d199e225" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87069" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87069#respond' data-commentid="87069" data-postid="88585" data-belowelement="div-comment-87069" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87071" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87071" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87071">
							<time datetime="2020-10-22T16:10:47+01:00">
								22/10/2020 à 16:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>De la révolution technétronique au transhumanisme.<br />
L’indispensable 5G ? LHK ► <a href="https://lilianeheldkhawam.com/2020/10/21/de-la-revolution-technetronique-au-transhumanisme-lindispensable-5g-lhk/" rel="nofollow ugc">https://lilianeheldkhawam.com/2020/10/21/de-la-revolution-technetronique-au-transhumanisme-lindispensable-5g-lhk/</a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/81-kqOZqx5A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Vincent Held présente les smart cities et le tout connecté dans le cadre d’une conférence sur la 5G. La conférence se tient à l’extérieur pour des raisons sanitaires. Elle sera perturbée par le bruit d’avions. Désolée pour l’inconvénient.</p>
<p id="comment-like-87071" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87071&#038;_wpnonce=cc234346aa" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87071" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87071#respond' data-commentid="87071" data-postid="88585" data-belowelement="div-comment-87071" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87072" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-87072" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87072">
							<time datetime="2020-10-22T16:20:12+01:00">
								22/10/2020 à 16:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Électricité : le gouvernement fait tout pour que la consommation baisse. L’hiver s’annonçant tendu sur le réseau, les capacités d’effacement ont été doublées : L’énergie la plus propre est celle qui n’est pas consommée. Fort de ce constat, le gouvernement a désigné lundi 59 projets afin d’augmenter les capacités d’effacement du réseau électrique français. L’effacement consiste «pour un opérateur à demander à des consommateurs, plutôt industriels, de diminuer leur consommation pendant un temps donné contre une rémunération», explique une porte-parole de RTE, le gestionnaire du réseau électrique en France. La formule a un intérêt écologique. D’autant que les projets choisis cette année ne comprennent aucune capacité «grise», où l’effacement se fait au prix du lancement d’un groupe électrogène, souvent alimenté au fioul.</p>
<p>ARTICLE RÉSERVÉ AUX ABONNÉS (absents ?) ► <a href="https://www.lefigaro.fr/societes/electricite-le-gouvernement-fait-tout-pour-que-la-consommation-baisse-20201021" rel="nofollow ugc">https://www.lefigaro.fr/societes/electricite-le-gouvernement-fait-tout-pour-que-la-consommation-baisse-20201021</a></p>
<p>POUR INFO : RAPPEL de la version PDF du dépliant promotionnel d’ÉNEDIS énumérant tous les avantages du nouveau compteur LINKY ►  <a href="https://www.enedis.fr/sites/default/files/Linky_tout_simplement.pdf" rel="nofollow ugc">https://www.enedis.fr/sites/default/files/Linky_tout_simplement.pdf</a> (on combat mieux ce qu’on comprend bien)</p>
<p>Que vous pourrez retrouver dans ce PDF ► <a href="https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf</a></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2020/05/refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf">Cliquer pour accéder à refusons-le-traquage-par-linky-cie-par-jbl1960-mai-2020.pdf</a></p></object></p>
<p id="comment-like-87072" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87072&#038;_wpnonce=daa1f8bfdf" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87072" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87072#respond' data-commentid="87072" data-postid="88585" data-belowelement="div-comment-87072" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87073" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-87073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87073">
							<time datetime="2020-10-22T16:27:17+01:00">
								22/10/2020 à 16:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mettez-vous en colère! &#8211; Network (1976) [VOSTFR]</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/ut38GC2LmZs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>C&rsquo;est le moment où jamais !</p>
<p id="comment-like-87073" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87073&#038;_wpnonce=5431457486" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87073" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87073#respond' data-commentid="87073" data-postid="88585" data-belowelement="div-comment-87073" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-87074" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-87074" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87074">
							<time datetime="2020-10-22T16:34:13+01:00">
								22/10/2020 à 16:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mettons les en colère = Ne nous laissons plus faire !</p>
<p>Main basse sur la Télévision ! • Network (1976) la réponse kolère à M. Beale, à lire chaque mot, tout y est dit !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/kKELr4y5SKk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Rappelez-vous ce film date de 1976 (j&rsquo;avais 16 ans)</p>
<p id="comment-like-87074" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87074&#038;_wpnonce=929038386a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87074" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87074#respond' data-commentid="87074" data-postid="88585" data-belowelement="div-comment-87074" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-87075" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-87075" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87075">
							<time datetime="2020-10-22T16:35:42+01:00">
								22/10/2020 à 16:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tout est contenu dans ce : Il n&rsquo;existe qu&rsquo;un système holistique de systèmes.</p>
<p id="comment-like-87075" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87075&#038;_wpnonce=ae9600d062" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87075" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-87076" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-87076" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87076">
							<time datetime="2020-10-22T17:23:14+01:00">
								22/10/2020 à 17:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://stanechy.over-blog.com/2020/10/parler-pour-ne-rien-dire.html" rel="nofollow ugc">http://stanechy.over-blog.com/2020/10/parler-pour-ne-rien-dire.html</a></p>
<p>Vagues après vagues…</p>
<p> Peurs après peurs…</p>
<p>Se succédant, s’entremêlant, se chevauchant, se bousculant, se superposant…</p>
<p>Nos oligarques ne cessent de vouloir nous submerger, nous noyer.</p>
<p>Dans &laquo;&nbsp;La Terreur&nbsp;&raquo;.</p>
<p>Méticuleusement architecturée, organisée, entretenue, par des campagnes médiatiques, bourrages de crânes, lavages de cerveaux ; les histrions de service, politiciens et journalistes, étant chargés de marteler ce formatage, en permanence, de la peur du lendemain et , surtout, de &laquo;&nbsp;La Peur de l’Autre&nbsp;&raquo;.</p>
<p>Terreur climatique ou écologique, un jour ; terreur sanitaire, un autre.</p>
<p> S’y ajoute, dans nos pays dits &laquo;&nbsp;civilisés&nbsp;&raquo;, à intervalles réguliers, la terreur &laquo;&nbsp;religieuse&nbsp;&raquo;. Consistant à stigmatiser une religion, censée constituer &laquo;&nbsp;La Menace&nbsp;&raquo;, &laquo;&nbsp;Le Problème&nbsp;&raquo;, de nos sociétés.</p>
<p>Dans les pays de l’OTAN, c’est l’Islam. La France étant à la pointe du mouvement, dans cette persécution religieuse. Nos oligarques, multipliant sermons et prêches, rappelant ceux du pape Urbain II lançant la première croisade, le 27 novembre 1095.</p>
<p>Il y a presque mille ans…</p>
<p>Mêmes procédés de fanatisation, dans le but d’évacuer les problèmes de la misère d’alors…</p>
<p>Une pierre permettant deux coups, à notre ère contemporaine : à l’extérieur, justifier le pillage des pays musulmans détenteurs de pétrole ou d’uranium et leur occupation militaire, si ce n’est leur destruction, s’ils osent résister ; à l’intérieur de nos sociétés, entretenir des tensions entre les citoyens par la création de &laquo;&nbsp;boucs émissaires&nbsp;&raquo;.</p>
<p> L’essentiel, par ces perpétuels, hystériques, empilements et matraquages de peurs, étant de ne jamais aborder priorités et urgences que sont les problèmes économiques et sociaux ravageant nos collectivités et nations, dans la précarité et l’injustice.</p>
<p> Et, le plus souvent, dans la détresse.</p>
<p> Nous le constatons, dans tous nos pays, avec la suppression actuelle de nos Libertés Publiques, d’Opinion, d’Expression, de Réunion, de Manifestation ; et, à présent, de Conscience. Le niveau de désinformation et de &laquo;&nbsp;fanatisation&nbsp;&raquo; géré par nos oligarchies, permettant de détourner ou d’étouffer toute revendication légitime, est directement proportionnel avec celui de l’injustice économique et sociale.</p>
<p> L’Histoire nous l’apprend dans ses cycles séculaires, en attendant le ressac inévitable de cet obscurantisme totalitaire et de cette &laquo;&nbsp;horreur économique&nbsp;&raquo;, écoutons Raymond Devos qui nous rappelle la fonction primordiale d’un oligarque et de ses seconds couteaux : &laquo;&nbsp;Parler pour ne rien dire&nbsp;&raquo;…</p>
<p id="comment-like-87076" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87076&#038;_wpnonce=99126d01e0" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87076" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87076#respond' data-commentid="87076" data-postid="88585" data-belowelement="div-comment-87076" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-87077" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-87077" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87077">
							<time datetime="2020-10-22T17:24:19+01:00">
								22/10/2020 à 17:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/hz5xWgjSUlk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p id="comment-like-87077" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87077&#038;_wpnonce=8cfc830d06" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87077" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87077#respond' data-commentid="87077" data-postid="88585" data-belowelement="div-comment-87077" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-87078" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87078" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87078">
							<time datetime="2020-10-22T17:42:14+01:00">
								22/10/2020 à 17:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je transfère l&rsquo;info ici ► Essais du vaccin d’AstraZeneca et d’Oxford : le patient décédé avait reçu une dose de placebo ► <a href="https://www.lalibre.be/planete/sante/coronavirus-mort-d-un-patient-ayant-participe-a-l-essai-de-vaccin-d-astrazeneca-et-d-oxford-5f908ba9d8ad5827056d3e47" rel="nofollow ugc">https://www.lalibre.be/planete/sante/coronavirus-mort-d-un-patient-ayant-participe-a-l-essai-de-vaccin-d-astrazeneca-et-d-oxford-5f908ba9d8ad5827056d3e47</a></p>
<p>Un volontaire ayant participé aux tests du vaccin élaboré par l&rsquo;université d&rsquo;Oxford contre le Covid-19 est mort au Brésil, ont annoncé des sources officielles mercredi, sans préciser s&rsquo;il avait reçu le vaccin ou un placebo.</p>
<p>Il s&rsquo;agit du premier décès d&rsquo;un volontaire prenant part aux tests d&rsquo;un des nombreux essais de vaccin en cours dans le monde.</p>
<p>Mais Oxford a assuré que la phase 3 des tests de ce vaccin développé avec le laboratoire AstraZeneca allait se poursuivre, un comité indépendant ayant conclu qu&rsquo;ils ne présentaient pas de risque pour la santé des volontaires.<br />
=*=<br />
Nan&#8230; Juste la mort !</p>
<p id="comment-like-87078" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87078&#038;_wpnonce=b018550338" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87078" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87078#respond' data-commentid="87078" data-postid="88585" data-belowelement="div-comment-87078" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87079" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-87079" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87079">
							<time datetime="2020-10-22T17:50:35+01:00">
								22/10/2020 à 17:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Covid-19 : Castex annonce l&rsquo;extension du couvre-feu à 38 nouveaux départements et à la Polynésie</p>
<p>En savoir plus sur RT France : <a href="https://francais.rt.com/france/79940-mesures-anti-covid-france-premier-ministre-jean-castex?utm_source=browser&#038;utm_medium=push_notifications&#038;utm_campaign=push_notifications" rel="nofollow ugc">https://francais.rt.com/france/79940-mesures-anti-covid-france-premier-ministre-jean-castex?utm_source=browser&#038;utm_medium=push_notifications&#038;utm_campaign=push_notifications</a></p>
<p>Et maintenant ?<br />
Qu&rsquo;allez-vous faire ?</p>
<p id="comment-like-87079" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87079&#038;_wpnonce=511f462083" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87079" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87079#respond' data-commentid="87079" data-postid="88585" data-belowelement="div-comment-87079" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87081" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87081" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87081">
							<time datetime="2020-10-22T18:19:36+01:00">
								22/10/2020 à 18:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Trop tôt pour constater les effets positifs (pour qui ?) et il n&rsquo;est pas trop tard pour l&rsquo;élargir&#8230;</p>
<p><a href="https://www.lefigaro.fr/politique/covid-couvre-feu-elargi-a-38-departements-durcissement-attendu-la-semaine-prochaine-ce-qu-a-annonce-castex-20201022" rel="nofollow ugc">https://www.lefigaro.fr/politique/covid-couvre-feu-elargi-a-38-departements-durcissement-attendu-la-semaine-prochaine-ce-qu-a-annonce-castex-20201022</a></p>
<p>CasseNoix à envoyer immédiatement auprès de son dieu, Satan, et qu&rsquo;il prenne le varan avec lui.</p>
<p id="comment-like-87081" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87081&#038;_wpnonce=b3cd504471" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87081" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87081#respond' data-commentid="87081" data-postid="88585" data-belowelement="div-comment-87081" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87082" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-87082" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87082">
							<time datetime="2020-10-22T18:28:07+01:00">
								22/10/2020 à 18:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vouiii, d&rsquo;autant qu&rsquo;il y a toujours plus de morts en automne/hiver.</p>
<p><a href="https://www.lefigaro.fr/sciences/en-direct-coronavirus-covid-seconde-vague-couvre-feu-castex-20201022" rel="nofollow ugc">https://www.lefigaro.fr/sciences/en-direct-coronavirus-covid-seconde-vague-couvre-feu-castex-20201022</a></p>
<p>+ Tous les suicides en augmentation.</p>
<p id="comment-like-87082" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87082&#038;_wpnonce=300373e5b3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87082" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87082#respond' data-commentid="87082" data-postid="88585" data-belowelement="div-comment-87082" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87083" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87083" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87083">
							<time datetime="2020-10-22T18:45:32+01:00">
								22/10/2020 à 18:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Coronavirus : «Le mois de novembre sera éprouvant» et «le nombre de morts va continuer à augmenter», prévient Jean Castex</p>
<p>Novembre 2020 comme Novembre 2015 ==&gt; Vendredi 13</p>
<p>Afin de contraindre la population de gueux qui pourrait commencer à comprendre l&rsquo;arnaque du covid-19 CIRCUS, rien de mieux qu&rsquo;un attentat mitonné aux petits oignons par le Grand chef MOSSAD !</p>
<p id="comment-like-87083" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87083&#038;_wpnonce=91a1a455fe" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87083" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87083#respond' data-commentid="87083" data-postid="88585" data-belowelement="div-comment-87083" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87084" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-87084" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87084">
							<time datetime="2020-10-22T18:50:55+01:00">
								22/10/2020 à 18:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&rsquo;Europe balayée par la seconde vague POLY TIQUES du covid-19 CIRCUS</p>
<p><a href="https://www.lefigaro.fr/sciences/l-europe-balayee-par-la-seconde-vague-de-covid-19-20201022" rel="nofollow ugc">https://www.lefigaro.fr/sciences/l-europe-balayee-par-la-seconde-vague-de-covid-19-20201022</a></p>
<p id="comment-like-87084" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87084&#038;_wpnonce=b316cf5fa9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87084" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87084#respond' data-commentid="87084" data-postid="88585" data-belowelement="div-comment-87084" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87086" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87086" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87086">
							<time datetime="2020-10-22T18:59:20+01:00">
								22/10/2020 à 18:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Population de l&rsquo;UE sans le UK, 448,7 millions selon Eurostars.</p>
<p>Morts du covid-19 : 254300</p>
<p>Soit 254300 / 448 700 000 = 0.000566 en % 0,056674</p>
<p><a href="https://www.lefigaro.fr/sciences/l-europe-balayee-par-la-seconde-vague-de-covid-19-20201022" rel="nofollow ugc">https://www.lefigaro.fr/sciences/l-europe-balayee-par-la-seconde-vague-de-covid-19-20201022</a></p>
<p>DEGAGEONS TOUS LES POLY TIQUES, leurs sbires et la KABBALE avant qu&rsquo;ils nous enferment dans les nouveaux camps de concentration en étant vaccinés, RFIDes, dépossédés de tous nos biens et devant travailler selon leurs désirs !</p>
<p id="comment-like-87086" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87086&#038;_wpnonce=d2534b13d9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87086" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87086#respond' data-commentid="87086" data-postid="88585" data-belowelement="div-comment-87086" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87087" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-87087" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87087">
							<time datetime="2020-10-22T19:00:06+01:00">
								22/10/2020 à 19:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Put..n de sillyphone&#8230;</p>
<p>Eurostats !</p>
<p id="comment-like-87087" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87087&#038;_wpnonce=f267729da7" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87087" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87087#respond' data-commentid="87087" data-postid="88585" data-belowelement="div-comment-87087" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87089" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87089" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87089">
							<time datetime="2020-10-22T19:16:51+01:00">
								22/10/2020 à 19:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Combien de rhumes ?</p>
<p>Le test PCR ne permet pas de différencier les 21 coronavirus.</p>
<p><a href="https://www.midilibre.fr/2020/10/22/coronavirus-nouveau-record-de-contamination-avec-41-622-cas-positifs-en-24-heures-9157102.php" rel="nofollow ugc">https://www.midilibre.fr/2020/10/22/coronavirus-nouveau-record-de-contamination-avec-41-622-cas-positifs-en-24-heures-9157102.php</a></p>
<p id="comment-like-87089" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87089&#038;_wpnonce=cc8e73429a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87089" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87089#respond' data-commentid="87089" data-postid="88585" data-belowelement="div-comment-87089" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87090" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-87090" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87090">
							<time datetime="2020-10-22T19:39:31+01:00">
								22/10/2020 à 19:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>À écouter pour info ;</p>
<p>Didier Raoult détruit Guillaume Durand et critique la gestion du Covid-19 par le gouvernement !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/wPiHG7QYVHE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Je continue, pour ma part, à ne pas être dupe sur le fait que Raoult fait partie du système.</p>
<p id="comment-like-87090" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87090&#038;_wpnonce=a7c259c24a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87090" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87090#respond' data-commentid="87090" data-postid="88585" data-belowelement="div-comment-87090" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-87092" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-87092" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87092">
							<time datetime="2020-10-22T19:48:35+01:00">
								22/10/2020 à 19:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Plus intéressant : 343 décès sur 33 000 du 1er mars au 12 octobre de -de 65ans sans aucune comorbidité soit un peu plus de 2% !</p>
<p>Pr. Toussaint : &laquo;&nbsp;Il y a une proportion très très faible de patients Covid sans comorbidité connue&nbsp;&raquo;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/T2Ac8TbCCn4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Et je rappelle que Toussaint est actuellement Review Editor pour le GIEC, Groupe Intergouvernemental sur l’Évolution du Climat, membre du Conseil National de la Transition Écologique et du Conseil Scientifique de l’Agence Française de la Biodiversité.</p>
<p>Président de l’orchestre Impromptu de 1998 à 2004, il fut également champion de France de volley-ball avec Asnières en 1984 et membre de l’équipe de France7.</p>
<p>Ancien membre du Haut Conseil de la santé publique, il est actuellementReview Editor pour le prochain rapport du Groupe d&rsquo;experts intergouvernemental sur l&rsquo;évolution du climat[réf. nécessaire].</p>
<p id="comment-like-87092" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87092&#038;_wpnonce=99f6d78385" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87092" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87092#respond' data-commentid="87092" data-postid="88585" data-belowelement="div-comment-87092" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-87093" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87093" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87093">
							<time datetime="2020-10-22T20:08:07+01:00">
								22/10/2020 à 20:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>2 recours contre le couvre-feu (Son-Forget et un Maire)</p>
<p><a href="https://francais.rt.com/france/79938-depute-joachim-son-forget-depose-recours-contre-couvre-feu-dans-neuf-metropoles" rel="nofollow ugc">https://francais.rt.com/france/79938-depute-joachim-son-forget-depose-recours-contre-couvre-feu-dans-neuf-metropoles</a></p>
<p id="comment-like-87093" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87093&#038;_wpnonce=5a32047688" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87093" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87093#respond' data-commentid="87093" data-postid="88585" data-belowelement="div-comment-87093" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87094" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-87094" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87094">
							<time datetime="2020-10-22T20:18:27+01:00">
								22/10/2020 à 20:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Masques traités avec des produits chimiques très nocifs.</p>
<p><a href="https://strategika51.org/2020/10/21/les-masques-traites-sont-plus-dangereux-que-le-covid-19/" rel="nofollow ugc">https://strategika51.org/2020/10/21/les-masques-traites-sont-plus-dangereux-que-le-covid-19/</a></p>
<p id="comment-like-87094" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87094&#038;_wpnonce=ff088f2497" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87094" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87094#respond' data-commentid="87094" data-postid="88585" data-belowelement="div-comment-87094" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87095" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-87095" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87095">
							<time datetime="2020-10-22T20:23:33+01:00">
								22/10/2020 à 20:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Londres &#8211; interdiction de recevoir sa famille chez soi.</p>
<p><a href="https://reseauinternational.net/angleterre-on-ne-peut-plus-recevoir-chez-soi-dans-certaines-zones/" rel="nofollow ugc">https://reseauinternational.net/angleterre-on-ne-peut-plus-recevoir-chez-soi-dans-certaines-zones/</a></p>
<p id="comment-like-87095" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87095&#038;_wpnonce=b4e9b1e5e7" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87095" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87095#respond' data-commentid="87095" data-postid="88585" data-belowelement="div-comment-87095" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-87097" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-87097" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#comment-87097">
							<time datetime="2020-10-22T21:06:48+01:00">
								22/10/2020 à 21:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Des psys et le covid-19 CIRCUS</p>
<p><a href="https://reseauinternational.net/covid-19-operation-psychologique/" rel="nofollow ugc">https://reseauinternational.net/covid-19-operation-psychologique/</a></p>
<p id="comment-like-87097" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?like_comment=87097&#038;_wpnonce=bc6c66dbc5" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-87097" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/?replytocom=87097#respond' data-commentid="87097" data-postid="88585" data-belowelement="div-comment-87097" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ace2c84f2" /><input type="hidden" name="_wp_http_referer" value="/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='88585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="582ab34b11" /></p>
<input type="hidden" name="genseq" value="1603397545" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" aria-current="page">STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/10/20/nouvelle-attaque-de-convidiot-en-plein-delire-cognitif-pdfs-videos-analyse/">Nouvelle attaque de ConVidiot en plein délire cognitif (PDFs + VIDÉOS &amp; ANALYSE)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/10/17/tao-te-king-le-livre-de-la-voie-et-de-la-vertu-lao-tseu-traduction-de-stanislas-julien-1842-nouvelle-version-pdf-de-jbl-2020/">Tao Te King, le livre de la Voie et de la Vertu, Lao Tseu, traduction de Stanislas Julien, 1842 (Nouvelle version PDF de JBL, 2020)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/10/16/cov19-rt-pcr-ou-comment-enfumer-toute-lhumanite-dr-pascal-sacre-suite/">CoV19 : RT-PCR ou comment enfumer toute l&rsquo;Humanité (Dr. Pascal Sacré, suite)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/10/15/nous-sommes-les-99-999-pdfs-videos-analyses/">NOUS SOMMES LES 99.999% (PDFs, VIDÉOS &amp; ANALYSES)</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/comment-page-1/#comment-87097">STOPPONS LES DÉLIRES TECHNOTRO&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/comment-page-1/#comment-87095">STOPPONS LES DÉLIRES TECHNOTRO&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/comment-page-1/#comment-87094">STOPPONS LES DÉLIRES TECHNOTRO&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/comment-page-1/#comment-87093">STOPPONS LES DÉLIRES TECHNOTRO&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/comment-page-1/#comment-87092">STOPPONS LES DÉLIRES TECHNOTRO&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octobre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/02/" aria-label="Publications publiées sur 2 October 2020">2</a></td><td>3</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/04/" aria-label="Publications publiées sur 4 October 2020">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/06/" aria-label="Publications publiées sur 6 October 2020">6</a></td><td>7</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/08/" aria-label="Publications publiées sur 8 October 2020">8</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/10/09/" aria-label="Publications publiées sur 9 October 2020">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/10/10/" aria-label="Publications publiées sur 10 October 2020">10</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/10/11/" aria-label="Publications publiées sur 11 October 2020">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/13/" aria-label="Publications publiées sur 13 October 2020">13</a></td><td>14</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/15/" aria-label="Publications publiées sur 15 October 2020">15</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/10/16/" aria-label="Publications publiées sur 16 October 2020">16</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/10/17/" aria-label="Publications publiées sur 17 October 2020">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="https://jbl1960blog.wordpress.com/2020/10/20/" aria-label="Publications publiées sur 20 October 2020">20</a></td><td>21</td><td id="today"><a href="https://jbl1960blog.wordpress.com/2020/10/22/" aria-label="Publications publiées sur 22 October 2020">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5f91e7a9486bc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f91e7a9486bc',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/">STOPPONS LES DÉLIRES TECHNOTRONIQUES, TRANSHUMANISTES &amp; SANITAIRES DE MACRON ET SON MONDE&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/20/nouvelle-attaque-de-convidiot-en-plein-delire-cognitif-pdfs-videos-analyse/">Nouvelle attaque de ConVidiot en plein délire cognitif (PDFs + VIDÉOS &amp; ANALYSE)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/17/tao-te-king-le-livre-de-la-voie-et-de-la-vertu-lao-tseu-traduction-de-stanislas-julien-1842-nouvelle-version-pdf-de-jbl-2020/">Tao Te King, le livre de la Voie et de la Vertu, Lao Tseu, traduction de Stanislas Julien, 1842 (Nouvelle version PDF de JBL, 2020)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/16/cov19-rt-pcr-ou-comment-enfumer-toute-lhumanite-dr-pascal-sacre-suite/">CoV19 : RT-PCR ou comment enfumer toute l&#8217;Humanité (Dr. Pascal Sacré, suite)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/15/nous-sommes-les-99-999-pdfs-videos-analyses/">NOUS SOMMES LES 99.999% (PDFs, VIDÉOS &amp; ANALYSES)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/13/la-solution-ultime-du-dr-bill-lapiquouze-gates/">La solution ultime du Dr. Bill &#8220;Lapiquouze&#8221; Gates !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/11/double-monde-de-lukas-stella-mai-2020-dans-une-nouvelle-version-pdf-par-jbl1960-octobre-2020/">DOUBLE MONDE de Lukas Stella, mai 2020 dans une nouvelle version PDF par JBL1960 &#8211; Octobre 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/10/alarme-port-du-masque-la-privation-doxygene-provoque-des-dommages-neurologiques-irreversibles/">ALARME PORT DU MASQUE : La privation d&#8217;oxygène provoque des dommages neurologiques irréversibles&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/09/elle-a-dit-la-verite-elle-doit-etre-executee/">Elle a dit la vérité = Elle doit être exécutée !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/10/08/de-lincubation-a-lepidemie-changement-de-perspective-21-septembre-2009-par-lukas-stella/">De l&#8217;incubation à l&#8217;épidémie &#8211; Changement de perspective &#8211; 21 septembre 2009 par Lukas Stella</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202043y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=4e05cfa84a","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"88585","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d502d91fb" /><input type="hidden" name="_wp_http_referer" value="/2020/10/22/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/10\/22\/stoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde\/":88585};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"45e397d038","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F10%2F22%2Fstoppons-les-delires-technotroniques-transhumanistes-sanitaires-de-macron-et-son-monde%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttOwzAM/SFSDw0Qe0B8CspSt3Ob22xnZXw9qaBI21ART46Ozzm+BaZsXIqKUWEQaPFEDvN7M8gdXKZyEg0oYnv8JTscC/L5OzQUT4TTn7QBNVs3GkahjxvXUEz2paco4GlEgSoqeLCx9cgrZJdCqJD5Eg2zeg8yUV6rcCO6ABYhRedLe0lgzP7cBIrX7nrAui/IZQ86VeDcpcKKGGd1V6JTSlFWepqo7VEFsNRsGgmNtxMohuyt4hW+4mPb2p3ZW4ZgRZHry6QTMtM8yg/2Twflerq19p3lVAQ9LGdegLVCI0lANdtmA29129AlDiv8+VOazltikINliv0Sq+g1vNw/7p53Tw/bzW74BFN6GFE='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'88585','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckdDekdmZFZYQ3F+STI0SHlsQTJwMTV4OUNZTE0xZVhVV0RtPVQlTUx6a1o1T2Vlc25UYUxIcC5GWTVOclJaZ24tXW1NR2NkOGM5LTFdVy4md3JNelFIQXAldTZ+a2ErLUw/d2JpVXBjWHBvWFRHeEpRY0VLd0Qld3RLZFludG9NaXVzY1M2OGZiclVHNy4vVHdyVUhsVSZVbXw2SW5OSENVY3x6cFYlfEtwWk1wen5TZTZnc204dW1Y'}]);
_stq.push([ 'clickTrackerInit', '103881476', '88585' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
