<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF) | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; 3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF) Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkmluAyEMhS9UhnaSLvlR5SwsLiVhEzYdcfsydBtNqnSkCgnp2e+zbAOfElMxEATivrDkirEB+ZRU9Ay9dVBXalCIN3yBSRfNDxizFhq5cVEKt81LU0vVl1gyAQT2Nl5gi84yOEGgWYpIK3UNc/YMyE9ASagz6+rC/uU1pUkJ2bRMBn4Y7oeRy2KdnvvvuMwiV45UHfy/DL2C31KmU4shRI2FmMlWb+5kVSILssHgH7iKn9g4tMO1RfqOsd/Rxebn4VvcJ0Gzw4O2AlybONA17OPPSZkyILJ2e1s866vqL3f0z3cPt4/7/dNhtzu9A/dfCqQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"77ce30ed68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"45a3b5cc1c\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/12\/14\/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F","postID":"89745","shortlink":"https:\/\/wp.me\/p71SjG-nlv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/89745","statsLink":"https:\/\/wordpress.com\/stats\/post\/89745\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 241 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1606852598j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" />
<link rel='shortlink' href='https://wp.me/p71SjG-nlv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF)" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" />
<meta property="og:description" content="(R)ÉVOLUTION-NOUS D&rsquo;ABORD ! 3 TEXTES de RÉFLEXIONS sur le PEUPLE en ARMES, la RÉSISTANCE et la RÉBELLION  Version PDF N° 223 de 29 pages Travail collaboratif en totale gratuité avec RÉSISTANC…" />
<meta property="article:published_time" content="2020-12-14T10:50:47+00:00" />
<meta property="article:modified_time" content="2020-12-14T10:50:47+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="296" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF)" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="(R)ÉVOLUTION-NOUS D&#039;ABORD ! 3 TEXTES de RÉFLEXIONS sur le PEUPLE en ARMES, la RÉSISTANCE et la RÉBELLION  Version PDF N° 223 de 29 pages Travail collaboratif en totale gratuité avec RÉSISTANCE71 qui propose, traduit pour une mise en page au format PDF par mézigue ; Réflexions complémentaires sur le peuple en armes, la rébellion l’auto&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-89745 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-89745" class="post-89745 post type-post status-publish format-standard has-post-thumbnail hentry category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=768&amp;h=425&amp;crop=1 768w, https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=1024&amp;h=567&amp;crop=1 1024w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="89757" data-permalink="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/revolution3-1080x675-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg" data-orig-size="1080,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="revolution3-1080&#215;675" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/12/revolution3-1080x675-1.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF)</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" rel="bookmark"><time class="entry-date" datetime="2020-12-14T11:50:47+01:00">14/12/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comments">25 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><span style="color:#993300;">(R)ÉVOLUTION-NOUS D&rsquo;ABORD !</span></h2>
<p><img loading="lazy" data-attachment-id="89233" data-permalink="https://jbl1960blog.wordpress.com/2020/11/20/zenon-mars-2020-reset-ou-le-coup-de-grace-de-la-couronne-a-lhumanite-version-pdf-de-jbl1960-du-20-11-2020/re-vo-lu-tion/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png" data-orig-size="196,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Re Vo Lu TIoN" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png?w=196" data-large-file="https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png?w=196" class="size-full wp-image-89233 aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png" alt="Re Vo Lu TIoN" width="196" height="110" srcset="https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png 196w, https://jbl1960blog.files.wordpress.com/2020/11/re-vo-lu-tion.png?w=150&amp;h=84 150w" sizes="(max-width: 196px) 100vw, 196px" /></p>
<h3 style="text-align:center;"><strong><span style="color:#333399;"><em>3 TEXTES de <a style="color:#333399;" href="https://jbl1960blog.files.wordpress.com/2020/12/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-r71-jbl1960-decembre-2020.pdf" target="_blank" rel="noopener">RÉFLEXIONS sur le PEUPLE en ARMES, la RÉSISTANCE et la RÉBELLION</a></em> </span></strong></h3>
<h3 style="text-align:center;"><strong><span style="color:#333399;"> Version PDF N° 223 de 29 pages</span> </strong></h3>
<p><span style="color:#333399;">Travail collaboratif en totale gratuité avec <a style="color:#333399;" href="https://resistance71.wordpress.com/les-pdf-a-lire-et-diffuser-sans-moderation/" target="_blank" rel="noopener">RÉSISTANCE71</a> qui propose, traduit pour une mise en page au format PDF par mézigue ;</span></p>
<p><span style="color:#333399;">Réflexions complémentaires sur le peuple en armes, la rébellion l’auto et la légitime défense des peuples face à l’État qui ne peut être que terroriste&#8230;</span></p>
<p><span style="color:#333399;"><strong>Page  5 :</strong> <em><strong>La démocratie directe des Hommes en armes</strong></em>, de Jacques Meilleur-Août 2020 &#8211; Source ► <a style="color:#333399;" href="http://rebellion-sre.fr/democratie-directe-hommes-armes/" target="_blank" rel="noopener">http://rebellion-sre.fr/democratie-directe-hommes-armes/</a></span></p>
<p><span style="color:#333399;"><strong>Page 10 :</strong> <em><strong>Terminal Terrorisme</strong> </em>&#8211; Hakim Bey -1998 &#8211; Source ► <a style="color:#333399;" href="https://www.anarchisme-ontologique.net/7521/terminal-terrorisme/" target="_blank" rel="noopener">https://www.anarchisme-ontologique.net/7521/terminal-terrorisme/</a></span></p>
<p><span style="color:#333399;"><strong>Page 15 :</strong> <strong><em>Réflexions sur la résistance, le peuple en arme et la rébellion : le cas emblématique du Hezbollah</em> “le Superbe”</strong> &#8211; Peuple en arme et auto-défense &#8211; Taxi &#8211; 24 novembre 2020 &#8211; URL de l’article original : <a style="color:#333399;" href="https://platosguns.com/2020/11/24/hezbollah-the-beautiful/" target="_blank" rel="noopener">https://platosguns.com/2020/11/24/hezbollah-the-beautiful/</a> ►Traduit de l’anglais par <a style="color:#333399;" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/" target="_blank" rel="noopener">Résistance71</a></span></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2020/12/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-r71-jbl1960-decembre-2020.pdf" type="application/pdf" width="100%" height="800">
			<p><a href="https://jbl1960blog.files.wordpress.com/2020/12/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-r71-jbl1960-decembre-2020.pdf">Cliquer pour accéder à 3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-r71-jbl1960-decembre-2020.pdf</a></p>
		</object></p>
<p style="text-align:center;"><span style="color:#800000;"><em><strong>À RETROUVER DANS MA<a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"> BIBLIOTHÈQUE PDF</a></strong></em></span></p>
<p><span style="color:#ff0000;">LECTURES COMPLÉMENTAIRES au format PDF ad hoc et connexes ;</span></p>
<p><strong><span style="color:#003300;"><a style="color:#003300;" href="https://jbl1960blog.files.wordpress.com/2017/12/hezbollahsonhistoiredelinterieur.pdf" target="_blank" rel="noopener noreferrer"><em>HEZBOLLAH SON HISTOIRE DE L&rsquo;INTÉRIEUR</em></a></span> <span style="color:#003300;">– Naïm Qassem ► Introduit par ce billet de blog le 3 décembre 2017 ► <em><a href="https://jbl1960blog.wordpress.com/2017/12/03/hezbollah-son-histoire-de-linterieur-par-naim-qassem-traduit-par-r71-version-pdf-par-jbl1960/" target="_blank" rel="noopener noreferrer"><span style="color:#33cccc;">HEZBOLLAH, son histoire de l’intérieur</span></a></em> ;<br /></span></strong></p>
<p><em><strong><span style="color:#993300;"><a style="color:#993300;" href="https://jbl1960blog.files.wordpress.com/2019/04/introduction-a-la-pensee-et-la-philosophie-amerindiennes-par-russell-means-revu-et-corrige-par-jbl-en-avril-2019.pdf" target="_blank" rel="noopener">INTRODUCTION À LA PHILOSOPHIE &amp; LA PENSÉE AMÉRINDIENNES</a></span>, <span style="color:#ff6600;">Russell Means (1939 – 2012)</span></strong></em><span style="color:#ff6600;"> à partir de son livre-testament :</span> <span style="color:#ff9900;"><em><strong>Si vous avez oublié le nom des nuages alors vous avez perdu votre chemin !</strong></em></span></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2016/12/appelausocialismeglandauer1911.pdf" target="_blank" rel="noopener"><em><strong><span style="color:#003300;"><span style="color:#003366;">APPEL AU SOCIALISME pour la société des sociétés</span></span></strong></em></a><em><strong><span style="color:#003300;">,</span></strong></em> <span style="color:#666699;"><strong>Gustav Landauer, 1911 (Seconde réédition de 1919)</strong></span> ;</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2019/04/on-a-retrouvc3a9-lhistoire-de-france-de-jpdemoule-compilation-r71-revu-et-corrige-en-avril-2019-par-jbl1960.pdf" target="_blank" rel="noopener"><span style="color:#000080;"><em><strong>On a retrouvé l’Histoire de France de Jean Paul Demoule</strong></em></span></a>,<strong><span style="color:#0000ff;"> compilation R71, revu et corrigé ce 21 avril 2019 avec en toute dernière page (24)  tous les PDFs ad hoc et connexes ; </span></strong></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2019/11/nvelle-version-pdf-de-la-societe-du-spectacle-de-guy-debord-1967-nov-2019.pdf" target="_blank" rel="noopener"><span style="color:#800080;"><em><strong>Nouvelle Version PDF de La Société du Spectacle de Guy Debord, 1967</strong></em></span></a> ;</p>
<p><em><strong><span style="color:#333399;"><a style="color:#333399;" href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/" target="_blank" rel="noopener">Les textes majeurs de Friedrich Nietzsche</a></span></strong></em><strong><span style="color:#333399;"> (13 PDFs)</span></strong> ;</p>
<p><strong><span style="color:#ff0000;"><span style="color:#800000;">Pour <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/" target="_blank" rel="noopener">ABOLIR/ABATTRE le COLONIALISME</a> selon le principe du SANS ARME, ni haine, ni violence ►</span></span></strong> <span style="color:#ff0000;"><strong> <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2020/09/22/nouvelle-version-pdf-pour-effondrer-tous-les-empires-coloniaux-par-jbl1960/" target="_blank" rel="noopener">Nouvelle version PDF pour effondrer TOUS les empires coloniaux par JBL1960</a></strong></span></p>
<p style="text-align:center;"><span style="color:#666699;"><em><strong>Que celui qui aime la guerre, aille la faire lui-même&#8230;</strong></em></span></p>
<p style="text-align:center;"><span style="color:#666699;"><strong>Pour moi, et quelques autres = Qui veut la Paix ► Prépare la Paix !</strong></span></p>
<p style="text-align:center;"><span style="color:#666699;"><em><strong>Non la guerre perpétuelle contre un <span style="color:#666699;"><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener">ennemi invisible</a></span> !</strong></em></span></p>
<p style="text-align:center;"><span style="color:#666699;"><strong>JBL1960</strong></span></p>
<p> </p>
<p> </p>
<p> </p>


<p></p>



<p></p>



<p></p>
<div id="atatags-370373-5fd7f13587d6b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fd7f13587d6b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fd7f13587dd9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fd7f13587dd9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89745" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89745" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-89745-5fd7f13588871' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=103881476&amp;post_id=89745&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-89745-5fd7f13588871' data-name='like-post-frame-103881476-89745-5fd7f13588871'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/12/11/ils-sont-venus-chercher-le-dr-fourtillan/" rel="prev"><span class="meta-nav">Article précédent</span>ILS SONT VENUS CHERCHER LE DR FOURTILLAN&#8230;</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		25 réflexions sur &laquo;&nbsp;3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF)&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-91367" class="comment byuser comment-author-nexterieur even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-91367" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://gravatar.com/nexterieur' rel='external nofollow ugc' class='url'>TTT</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91367"><time datetime="2020-12-14T13:06:03+01:00">14/12/2020 à 13:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merci je lirais ce soir !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/jwZB8bXXZcA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p id="comment-like-91367" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91367&#038;_wpnonce=1777cf1749" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91367" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91367#respond' data-commentid="91367" data-postid="89745" data-belowelement="div-comment-91367" data-respondelement="respond" data-replyto="Répondre à TTT" aria-label='Répondre à TTT'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91368" class="comment byuser comment-author-nexterieur odd alt depth-2 parent highlander-comment">
			<article id="div-comment-91368" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://gravatar.com/nexterieur' rel='external nofollow ugc' class='url'>TTT</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91368"><time datetime="2020-12-14T13:10:27+01:00">14/12/2020 à 13:10</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&laquo;&nbsp;Now let the revolutionaries sing<br />
Stand up for your rights and fight for revolution<br />
Free your mind so we can prise constitution<br />
&lsquo;Cos they&rsquo;re killing us all&nbsp;&raquo;</p>
<p><a href="https://genius.com/Lowkey-revolution-lyrics" rel="nofollow ugc">https://genius.com/Lowkey-revolution-lyrics</a></p>
<p id="comment-like-91368" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91368&#038;_wpnonce=d921003997" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91368" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91368#respond' data-commentid="91368" data-postid="89745" data-belowelement="div-comment-91368" data-respondelement="respond" data-replyto="Répondre à TTT" aria-label='Répondre à TTT'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91384" class="comment byuser comment-author-nexterieur even depth-3 highlander-comment">
			<article id="div-comment-91384" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://gravatar.com/nexterieur' rel='external nofollow ugc' class='url'>TTT</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91384"><time datetime="2020-12-14T17:30:27+01:00">14/12/2020 à 17:30</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/hWwX3M0ZgC0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p id="comment-like-91384" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91384&#038;_wpnonce=ea4f2c483a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91384" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91396" class="comment byuser comment-author-nexterieur odd alt depth-3 highlander-comment">
			<article id="div-comment-91396" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://gravatar.com/nexterieur' rel='external nofollow ugc' class='url'>TTT</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91396"><time datetime="2020-12-14T23:31:44+01:00">14/12/2020 à 23:31</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Rappel concernant la santé :<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/2Hkdtbtdw9o?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p id="comment-like-91396" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91396&#038;_wpnonce=455157449c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91396" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91370" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-91370" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91370"><time datetime="2020-12-14T13:46:59+01:00">14/12/2020 à 13:46</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😉</p>
<p id="comment-like-91370" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91370&#038;_wpnonce=596c0a43dd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91370" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91370#respond' data-commentid="91370" data-postid="89745" data-belowelement="div-comment-91370" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91371" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-91371" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91371"><time datetime="2020-12-14T14:12:43+01:00">14/12/2020 à 14:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://image.over-blog.com/9rzdPlruKhxdN9vJ0TEal2nINgc=/filters:no_upscale()/image%2F1416990%2F20201210%2Fob_56f400_alainfischer.jpg"><img src="https://image.over-blog.com/9rzdPlruKhxdN9vJ0TEal2nINgc=/filters:no_upscale()/image%2F1416990%2F20201210%2Fob_56f400_alainfischer.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-91371" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91371&#038;_wpnonce=f351e61f4a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91371" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91371#respond' data-commentid="91371" data-postid="89745" data-belowelement="div-comment-91371" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91373" class="comment even depth-2 highlander-comment">
			<article id="div-comment-91373" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91373"><time datetime="2020-12-14T16:04:59+01:00">14/12/2020 à 16:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vouii, j&rsquo;ai déjà mis 2 fois les liens des fondations Rothschild et Bettencourt-Meyer !!!</p>
<p id="comment-like-91373" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91373&#038;_wpnonce=09ae15ff87" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91373" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91373#respond' data-commentid="91373" data-postid="89745" data-belowelement="div-comment-91373" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91374" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-91374" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91374"><time datetime="2020-12-14T16:06:06+01:00">14/12/2020 à 16:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le mec du MOSSAD a parlé&#8230;</p>
<p><a href="https://www.lefigaro.fr/secteur/high-tech/xavier-niel-fait-le-buzz-avec-une-video-sur-la-5g-20201214" rel="nofollow ugc">https://www.lefigaro.fr/secteur/high-tech/xavier-niel-fait-le-buzz-avec-une-video-sur-la-5g-20201214</a></p>
<p id="comment-like-91374" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91374&#038;_wpnonce=bfe5bbc181" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91374" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91374#respond' data-commentid="91374" data-postid="89745" data-belowelement="div-comment-91374" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91377" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-91377" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91377"><time datetime="2020-12-14T16:53:21+01:00">14/12/2020 à 16:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>IA</p>
<p><a href="https://www.lepoint.fr/high-tech-internet/intelligence-artificielle-un-rapport-alerte-sur-les-legislations-europeennes-14-12-2020-2405580_47.php" rel="nofollow ugc">https://www.lepoint.fr/high-tech-internet/intelligence-artificielle-un-rapport-alerte-sur-les-legislations-europeennes-14-12-2020-2405580_47.php</a></p>
<p id="comment-like-91377" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91377&#038;_wpnonce=faa8f22440" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91377" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91377#respond' data-commentid="91377" data-postid="89745" data-belowelement="div-comment-91377" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91378" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-91378" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91378"><time datetime="2020-12-14T16:57:05+01:00">14/12/2020 à 16:57</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>UK &#8211; face mask for years&#8230;</p>
<p> Le CoronaVirus RESTERA A JAMAIS AVEC NOUS a déclaré le gouvernement anglais. Donc vaccinés, ou pas, le masque sera OBLIGATOIRE pour l&rsquo;éternité !!! &laquo;&nbsp;UK Government Medical Officer Says Masks Should Be Worn For Years. The UK&rsquo;s deputy chief medical officer warned Wednesday that despite the arrival of COVID vaccines, face masks will still have to be worn &laquo;&nbsp;for years&nbsp;&raquo; to come. Professor Jonathan Van-Tam said that he expects to see the face coverings become as commonplace as they are in China and other places in the far east &#8230; Van-Tam also warned that &laquo;&nbsp;the vaccine isn&rsquo;t going to help you if you don&rsquo;t take it,&nbsp;&raquo; adding that &laquo;&nbsp;Watching others take it and hoping that this will then protect you isn&rsquo;t going to work.&nbsp;&raquo; He added that the virus is likely &laquo;&nbsp;going to be with humankind forever&nbsp;&raquo; écoutez la vidéo ici via le DM.</p>
<p>&laquo;&nbsp;Jonathan Van-Tam says Britons may wear face masks &lsquo;for YEARS&rsquo; despite vaccine and they could become as commonplace as in the Far East (before Boris Johnson interrupts to say things WILL get &lsquo;back to normal&rsquo;) England&rsquo;s deputy medical officer Jonathan Van-Tam suggested that face masks could be for years. He warned there would not be an opportunity to have a &lsquo;massive party&rsquo; once the coronavirus vaccine arrives. His words appeared to prompt alarm from Boris Johnson, who said that he wanted life to get back to normal&nbsp;&raquo;</p>
<p id="comment-like-91378" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91378&#038;_wpnonce=de78dfcc6c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91378" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91378#respond' data-commentid="91378" data-postid="89745" data-belowelement="div-comment-91378" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91388" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-91388" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91388"><time datetime="2020-12-14T18:12:23+01:00">14/12/2020 à 18:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>On n&rsquo;est pas obligé de le croire, si ?</p>
<p id="comment-like-91388" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91388&#038;_wpnonce=62b8cbdfea" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91388" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91388#respond' data-commentid="91388" data-postid="89745" data-belowelement="div-comment-91388" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91379" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-91379" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91379"><time datetime="2020-12-14T16:58:41+01:00">14/12/2020 à 16:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Source le blog de Pierre Jovanovic ► <a href="https://www.jovanovic.com/blog.htm" rel="nofollow ugc">https://www.jovanovic.com/blog.htm</a></p>
<p>REVUE DE PRESSE SPÉCIAL COVID-19 &#8211; VACCINS SEMAINE 2 DÉCEMBRE &#8211; du 14 au 18 décembre 2020 :<br />
★ Le CoronaVirus RESTERA A JAMAIS AVEC NOUS a déclaré le gouvernement anglais. Donc vaccinés, ou pas, le masque sera OBLIGATOIRE pour l&rsquo;éternité !!! &laquo;&nbsp;UK Government Medical Officer Says Masks Should Be Worn For Years. The UK&rsquo;s deputy chief medical officer warned Wednesday that despite the arrival of COVID vaccines, face masks will still have to be worn &laquo;&nbsp;for years&nbsp;&raquo; to come.</p>
<p><a href="https://www.jovanovic.com/DATA/barbier-covid19-voyages.jpg"><img src="https://www.jovanovic.com/DATA/barbier-covid19-voyages.jpg" style="max-width:100%;" /></a></p>
<p>★ Comment vacciner les pauvres et récalcitrants ? En leur faisant un chèque de 1.500 dollars. La proposition dont je vous ai déjà parlé est revenue sur le tapis par un député du Maryland : &laquo;&nbsp;Democrat Proposes Tying $1,500 Stimulus Checks To COVID Vaccinations. One Maryland Congressman and erstwhile presidential candidate named John Delaney has engineered a novel strategy for killing two birds with one stone: dispersing another round of stimulus funds, while ensuring that enough Americans consent to receiving the vaccine that the US can quickly top the roughly 70% immunity threshold at which point scientists believe the vaccine will stop propagating&nbsp;&raquo;</p>
<p><a href="https://www.jovanovic.com/DATA/cnbc-1500dollars.jpg"><img src="https://www.jovanovic.com/DATA/cnbc-1500dollars.jpg" style="max-width:100%;" /></a></p>
<p>★ Le Pr Fourtillan a été interné de force ! Son crime ? Avoir porté plainte contre la mafia de l&rsquo;Institut Pasteur qui, je le rappelle, est resté SILENCIEUX, quand Agnès Buzyn a classé la chloroquine en &laquo;&nbsp;substance vénéneuse&nbsp;&raquo; afin d&rsquo;ouvrir un boulevard à tous les grands laboratoires pharmaceutiques. Agnès Buzyn est la première des criminels, précisions-le.</p>
<p>Donc pour l&#8217;empêcher de parler, les médecins ont sorti leur arme favorite dès qu&rsquo;on les accuse, l&rsquo;internement forcé. Le souci est que là &laquo;&nbsp;ILS&nbsp;&raquo; ont commis une erreur puisque le public a immédiatement voulu savoir ce que Fourtillan avait fait pour atterrir au Goulag. Ses documents se trouvent ici et vous pouvez les télécharger. Je précise que, contrairement à ce que raconte France Inter, Fourtillan sait vraiment de quoi il parle. Mais tous ceux qui sont contre le vaccin sont désormais traités de &nbsp;&raquo;complotistes&nbsp;&raquo;.</p>
<p>Libération, le journal des services israéliens Mossad, en a évidemment fait un grand papier, expliquant qu&rsquo;il était dans le documentaire Hold Up et dans lequel il accuse Pasteur, lire ici. Notez que tous ses ordinateurs, téléphones et clés USB ont été récupérés par la police.</p>
<p>En général, quand on interne un fou, la police ne récupère pas ses ordinateurs !</p>
<p>Précisons que quand les &laquo;&nbsp;autorités&nbsp;&raquo; sont menacées à cause de leurs mensonges, elles n&rsquo;hésitent pas à interner comme par exemple Eric Dabène, cet ingénieur divisionnaire de la préfecture de Nice, qui avait déposé une plainte contre son supérieur le préfet des Alpes Maritimes pour &laquo;&nbsp;harcèlement moral&nbsp;&raquo;. Il a été interné sur ordre du préfet pendant 8 jours !!!</p>
<p>★ Après l&rsquo;internement du Pr Fourtillan, c&rsquo;est Brandy Vaughan, scientifique ex Labo Merck (elle menait une campagne anti-vaccins depuis des années) qui a été découverte morte par son fils de 9 ans selon le quotidien The Sun. Ecoutez ici son interview en français qui date de 2017. Elle explique comment Merck a bidonné les résultats de ses tests et comment la compagnie nage dans la corruption : &laquo;&nbsp;ils ne s&rsquo;intéressent pas aux malades, mais à leurs actionnaires&nbsp;&raquo;.</p>
<p>★ Un peu avant l&rsquo;internement du Pr Fourtillan, c&rsquo;est le médecin anti-masque à Lyon, le Dr Bellier qui a été interdit d&rsquo;exercer pendant 5 mois: &laquo;&nbsp;La sanction, dont l&rsquo;effet est immédiat, a été prononcée cette semaine par l&rsquo;Agence régionale de santé à l&rsquo;encontre du pneumologue de Sainte-Foy-lès-Lyon qui refuse de porter un masque et d&rsquo;examiner les patients portant un masque (&#8230;) « Je viens d&rsquo;être interdit d&rsquo;exercer parce que je refuse de mettre un masque. La dictature Macron a fini par m&rsquo;avoir. La décision a été appliquée par l&rsquo;Agence régionale de santé, qui est, bien sûr, aux ordres et à la botte de la dictature Macron. Je suis désolé mais je ne peux plus travailler […] pourtant je pense avoir rendu service à pas mal de monde… » Voilà le message laissé par le Dr Patrick Bellier sur son répondeur professionnel pour avertir ses patients de la sanction dont il est l&rsquo;objet&nbsp;&raquo; lire ici Le Progrès de Lyon pour le croire. </p>
<p><a href="https://www.jovanovic.com/DATA/ehpad-covid19-2020.jpg"><img src="https://www.jovanovic.com/DATA/ehpad-covid19-2020.jpg" style="max-width:100%;" /></a></p>
<p>&#8230;</p>
<p id="comment-like-91379" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91379&#038;_wpnonce=67167269c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91379" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91379#respond' data-commentid="91379" data-postid="89745" data-belowelement="div-comment-91379" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91390" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-91390" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91390"><time datetime="2020-12-14T18:29:38+01:00">14/12/2020 à 18:29</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Suite de la revue de presse internationale de Pierre Jovanovic ► <a href="https://www.jovanovic.com/blog.htm" rel="nofollow ugc">https://www.jovanovic.com/blog.htm</a></p>
<p>★ Le documentaire Mal Traités est la suite logique de Hold Up vous pouvez le regarder ici sur Youtube, qui a préféré ne pas le censurer, cela serait devenu trop voyant. Je vous invite à le regarder car c&rsquo;est un parfait résumé de ce qui s&rsquo;est passé entre février et juin 2020 en France, en particulier dans les maisons de retraite.</p>
<p>★ Aux Etats-Unis, le vaccin ne suffira pas ! Ceux qui sont vaccinés devront porter un masque de couleur différentes&#8230; C&rsquo;est la dernière trouvaille de quelques gouverneurs. Comme quoi, vacciné ou pas, le masque sera en port permanent !!! Via Glenn Beck: &laquo;&nbsp;Wait what? You get the #vaccination for #COVID19 and you still have to wear a #mask ? Ummm. Didn&rsquo;t they say we had to wear a mask until we get a vaccine? #BuildBackBetter #TheGreatReset so why are we having to get the vaccine again?&nbsp;&raquo;</p>
<p>★ Un député autrichien a montré à la tribune que les tests Covid sont inutiles, après avoir avoir trempé un test dans un verre de Coca Cola. Le test antigenique s&rsquo;est déclaré positif ! </p>
<p><a href="https://www.jovanovic.com/DATA/commercant-faillite-dec2020.jpg"><img src="https://www.jovanovic.com/DATA/commercant-faillite-dec2020.jpg" style="max-width:100%;" /></a></p>
<p>★ Un ex cadre de Pfizer a demandé à l&rsquo;Union Européenne de STOPPER la campagne de vaccination anti Covid en raison des graves dangers pour la santé des citoyens et surtout pour ses implications négatives sur les systèmes reproductifs ! Et là vous pouvez relier cette information à la volonté de Bill Gates de réduire la population mondiale de 15% (en vérité je pense qu&rsquo;il veut une réduction de 30%) </p>
<p>★ De Luke Rudkowski: &laquo;&nbsp;vous ne trouvez pas étrange que Bill Gates ait doublé sa fortune juste après l&rsquo;avoir abandonné à des oeuvres de charité?&nbsp;&raquo; &laquo;&nbsp;Bill Gates Promised to Give Away His Wealth. Well, That Was BSThe so-called Giving Pledge made it seem like billionaires were philanthropists rather than fatcats&nbsp;&raquo;, lire ici Inc.com</p>
<p>★ En Belgique, la police lancera des drones pour surveiller le nombre de pizzas livrées lors des fêtes et pour voir combien de personnes se trouvent dans une maison !!! Du grand n&rsquo;importe quoi. Lire ici la presse belge ou ici 7sur7.be, merci à notre lecteur Mr Xavier.</p>
<p>★ Toujours pour culpabiliser et terroriser les Français, le gouvernement veut 1) que les grand parents mangent dans la cuisine pendant le repas de Noël, 2) que les convives ne se parlent pas pendant le dîner, 3) que tout le monde porte un masque à l&rsquo;intérieur et 4) qu&rsquo;il n&rsquo;y ait pas plus de 6 personnes à table. En cela Macron et sa clique copient et imposent à la France les directives anglaises.</p>
<p>★ American Airlines propose un test à 129 dollars que le futur passager reçoit chez lui et qu&rsquo;il renvoie par la poste avec un échantillon de contact nasal. Le tout se règle en 1 semaine, permettant de voyager sans problèmes. Dingue? Lire ici Bloomberg. </p>
<p><a href="https://www.jovanovic.com/DATA/enorme-covid2020.jpg"><img src="https://www.jovanovic.com/DATA/enorme-covid2020.jpg" style="max-width:100%;" /></a></p>
<p>★ L&rsquo;IATA prépare elle aussi son système de vérification test-labo-validité-telmobile-qrcode-compagnieaerienne-passagefrontiere. Comme je vous l&rsquo;avais annoncé dès mars 2020, vous ne pourrez pas prendre l&rsquo;avion sans être vacciné par un laboratoire validé et reconnu par cette organisation internationale. La version test sera lancée en décembre 2020</p>
<p>★ La folie en action: un couple a été ejecté d&rsquo;un vol de la United Airlines parce que leur petite fille de 2 ans refusait systématiquement de mettre le masque qu&rsquo;elle ne supportait pas. Cela vous donne le tempo, malheur à ceux qui ont des enfants en bas âge ! Lire ici.</p>
<p>★ Pour empêcher les Français d&rsquo;aller en Corse, un test PCR est demandé pour se rendre en Corse, mais pas pour en sortir. Cela vous montre à nouveau la vaste escroquerie de ce gouvernement qui obéit au deep state américain.</p>
<p>★ Le PDG de AirAsia, compagnie aérienne, a déclaré que personne ne montera dans ses avions sans avoir été vacciné.</p>
<p>★ Le gouverneur de l&rsquo;Ontario au Canada a menacé tous ceux qui refuseront d&rsquo;être vaccinés !!!</p>
<p>★ Les stars de cinéma et chanteurs qui ne se déplacent qu&rsquo;en première ou bien dans leur avion personnel demandent à ce que plus rien ne retourne à la situation d&rsquo;avant !!!! &laquo;&nbsp;Madonna, De Niro, Angèle, 200 personnalités disent «non à un retour à la normale» après la crise dans une tribune lancée par Juliette Binoche dans le journal Le Monde. «La pollution, le réchauffement et la destruction des espaces naturels mènent le monde à un point de rupture» &nbsp;&raquo; Hallucinant de bêtise. On ne les a pas entendus pour défendre les Gilets Jaunes, ces millionnaires ! J&rsquo;ai regardé la liste, et cela m&rsquo;a fait bien rire. [NdJBL : c&rsquo;était pas prévu au programme de toutes façons !]</p>
<p>★ Aux USA, le confinement rend progressivement les citoyens totalement dépressifs et même suicidaires [NdJBL : Martine Wonner &#8211; &laquo;&nbsp;Je suis très inquiète pour la santé psychique de nos concitoyens !&nbsp;&raquo;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/Y5YuuaRE5sc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>★ BIll Gates était sur CNN et il affirmé que ce n&rsquo;est pas fini (les restrictions de déplacements, masques, restaurants etc.) techniquement, jusqu&rsquo;à ce que tout le monde soit vacciné. &laquo;&nbsp;On ne reviendra pas à une situation comme avant, avant 2022&nbsp;&raquo; a-t-il précisé, avec une petite amélioration pour l&rsquo;été 2021!!! Écoutez son intervention ici. Ce qu&rsquo;il y a de fou est que Gates n&rsquo;est pas virologue mais il est interviewé comme s&rsquo;il était le grand patron de l&rsquo;OMS ou de l&rsquo;Institut Pasteur. Remarquez, vu les millions qu&rsquo;il leur donne&#8230;</p>
<p>★ Un scandale a fait surface en Allemagne, scandale que le Dr Northcott qualifie comme un crime contre l&rsquo;humanité, à cause des &laquo;&nbsp;faux&nbsp;&raquo; tests PCR dont l&rsquo;usage a été fait pour multiplier les faux positifs: &laquo;&nbsp;PCR test of Germany&rsquo;s Drosten, and WHO, is the biggest scientific fraud in human history: used to torture and spread fear in billions it is a crime against humanity:&nbsp;&raquo; Lire le grand article ici, surtout si vous êtes médecin.</p>
<p>★ Total délire: AstraZenca va tester son vaccin en même temps que le vaccin russe Sputnik V, sans doute pour voir lequel est le plus efficace, en collaboration avec les Russes, vu que le vaccin russe est présenté avec un taux de réussite de 90%</p>
<p><a href="https://www.jovanovic.com/DATA/gilead-medecins-francaise.jpg"><img src="https://www.jovanovic.com/DATA/gilead-medecins-francaise.jpg" style="max-width:100%;" /></a></p>
<p>★ PS: AstraZeneca a acheté le labo Alexion pour 39 milliards de dollars !</p>
<p>★ La Chine se venge sur l&rsquo;Australie: Liu Dian Bo, un Chinois avait acheté 34 hôpitaux à 8.000 lits pour presque 1 milliard de dollars. Alors que le pays en a besoin il a décidé de fermer ces hôpitaux rendant le gouvernement fou de rage. Du coup, ce dernier va être obligé de le payer afin qu&rsquo;ils restent ouverts.</p>
<p>★ Révoltes et manifestations en Albanie après que la police ait tué un homme qui n&rsquo;a pas respecté le confinement ou le couvre feu !</p>
<p>★ Tout ne se passe pas très bien en Angleterre avec le vaccin Pfizer, obligeant le Daily Mail à consacrer un grand article rassurant! Lire ici.</p>
<p><a href="https://www.jovanovic.com/DATA/grand-reset-dec2020.jpg"><img src="https://www.jovanovic.com/DATA/grand-reset-dec2020.jpg" style="max-width:100%;" /></a></p>
<p>Pour ceux qui ne seront pas allés se pendre avec l&rsquo;élastique de leur slip, ou partis s&rsquo;ouvrir les veines avec la première boite de conserve venue ; rappelez-vous juste qu&rsquo;il suffit de leur dire NON !<br />
Si si !<br />
😉</p>
<p id="comment-like-91390" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91390&#038;_wpnonce=610c543b7f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91390" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91390#respond' data-commentid="91390" data-postid="89745" data-belowelement="div-comment-91390" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91380" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-91380" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91380"><time datetime="2020-12-14T17:04:24+01:00">14/12/2020 à 17:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>USA &#8211; masque de couleur différente pour les vaccinés.</p>
<p>ZE PROGRES !</p>
<p>Aux Etats-Unis, le vaccin ne suffira pas ! Ceux qui sont vaccinés devront porter un masque de couleur différentes&#8230; C&rsquo;est la dernière trouvaille de quelques gouverneurs. Comme quoi, vacciné ou pas, le masque sera en port permanent !!! Via Glenn Beck: &laquo;&nbsp;Wait what? You get the #vaccination for #COVID19 and you still have to wear a #mask ? Ummm. Didn&rsquo;t they say we had to wear a mask until we get a vaccine? #BuildBackBetter #TheGreatReset so why are we having to get the vaccine again?&nbsp;&raquo;</p>
<p id="comment-like-91380" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91380&#038;_wpnonce=b36b252857" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91380" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91380#respond' data-commentid="91380" data-postid="89745" data-belowelement="div-comment-91380" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91381" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-91381" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91381"><time datetime="2020-12-14T17:06:26+01:00">14/12/2020 à 17:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Révolution selon le Cyborg</p>
<p><a href="https://en-marche.fr/emmanuel-macron/revolution" rel="nofollow ugc">https://en-marche.fr/emmanuel-macron/revolution</a></p>
<p id="comment-like-91381" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91381&#038;_wpnonce=b5f10866ff" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91381" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91381#respond' data-commentid="91381" data-postid="89745" data-belowelement="div-comment-91381" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91382" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-91382" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91382"><time datetime="2020-12-14T17:13:10+01:00">14/12/2020 à 17:13</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Belgique &#8211; surveillance par drones du nombre de pizzas livrées à Noël, une fois !</p>
<p><a href="https://www.7sur7.be/belgique/combien-de-pizzas-seront-livrees-combien-de-gens-a-l-interieur-des-maisons-la-gouverneure-va-fliquer-les-anversois~a62a1531/" rel="nofollow ugc">https://www.7sur7.be/belgique/combien-de-pizzas-seront-livrees-combien-de-gens-a-l-interieur-des-maisons-la-gouverneure-va-fliquer-les-anversois~a62a1531/</a></p>
<p id="comment-like-91382" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91382&#038;_wpnonce=be8c122d82" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91382" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91382#respond' data-commentid="91382" data-postid="89745" data-belowelement="div-comment-91382" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91387" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-91387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91387"><time datetime="2020-12-14T18:11:11+01:00">14/12/2020 à 18:11</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Périmètre</p>
<p>Et vu que les courbes ne baissent plus, voire augmentent par endroits, certains spécialistes (virologues, médecins, biostatisticiens,&#8230;) avancent qu’il faudrait délimiter un périmètre maximal afin de forcer les Belges à limiter leurs déplacements. La gouverneure d’Anvers adhère totalement à une telle restriction dans sa province. “Si les experts prônent un périmètre délimitant les déplacements non essentiels, je me joins à eux. Certainement pendant les fêtes, parce qu’alors, les magasins sont de toute façon fermés”, résume-t-elle.</p>
<p>De plus, Cathy Berx estime que les employés se rendent encore beaucoup trop au bureau alors que ce n’est pas forcément nécessaire. “Il y a beaucoup plus de déplacements et beaucoup moins de télétravail. L’inspection sociale doit contrôler davantage et toutes les entreprises doivent faire en sorte que leur personnel travaille de la maison. Toute forme de travail administratif doit se faire de chez soi, pas au bureau”, conclut-elle.<br />
=*=<br />
Une belle tarée !</p>
<p id="comment-like-91387" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91387&#038;_wpnonce=e034863343" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91387" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91387#respond' data-commentid="91387" data-postid="89745" data-belowelement="div-comment-91387" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91383" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-91383" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91383"><time datetime="2020-12-14T17:28:43+01:00">14/12/2020 à 17:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sont congelés ces restaurateurs pour n&rsquo;avoir toujours pas compris&#8230;</p>
<p>Z&rsquo;ont fait des belles pancartes noires et blanches, ou blanches et noires ???</p>
<p><a href="https://francais.rt.com/france/81760-laissez-nous-travailler-restaurateurs-manifestent-paris-pouvoir-rouvrir" rel="nofollow ugc">https://francais.rt.com/france/81760-laissez-nous-travailler-restaurateurs-manifestent-paris-pouvoir-rouvrir</a></p>
<p id="comment-like-91383" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91383&#038;_wpnonce=c2a9038457" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91383" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91383#respond' data-commentid="91383" data-postid="89745" data-belowelement="div-comment-91383" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91386" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-91386" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91386"><time datetime="2020-12-14T18:09:10+01:00">14/12/2020 à 18:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Très intéressants commentaires !<br />
Très révélateurs aussi !</p>
<p id="comment-like-91386" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91386&#038;_wpnonce=f42c3fcd33" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91386" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91386#respond' data-commentid="91386" data-postid="89745" data-belowelement="div-comment-91386" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91385" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-91385" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91385"><time datetime="2020-12-14T17:33:07+01:00">14/12/2020 à 17:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>KillBill ferait sa BA en rejoignant VGE&#8230;</p>
<p><a href="https://francais.rt.com/international/81741-covid-19-bill-gates-ne-prevoit-pas-retour-normale-avant-2022" rel="nofollow ugc">https://francais.rt.com/international/81741-covid-19-bill-gates-ne-prevoit-pas-retour-normale-avant-2022</a></p>
<p id="comment-like-91385" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91385&#038;_wpnonce=8e11bf0a19" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91385" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91385#respond' data-commentid="91385" data-postid="89745" data-belowelement="div-comment-91385" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91391" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-91391" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91391"><time datetime="2020-12-14T18:48:53+01:00">14/12/2020 à 18:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le professeur Fourtillan interné en Hôpital Psychiatrique et la vérité sur sa découverte &#8211; Censure YT ► <a href="http://www.verite-covid19.fr/" rel="nofollow ugc">http://www.verite-covid19.fr/</a></p>
<p>Vidéo Odysee, pour ceux qui pourront la voir !</p>
<p id="comment-like-91391" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91391&#038;_wpnonce=dfb5c9612c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91391" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91391#respond' data-commentid="91391" data-postid="89745" data-belowelement="div-comment-91391" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91393" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-91393" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91393"><time datetime="2020-12-14T20:48:44+01:00">14/12/2020 à 20:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Questions posées à l’Ordre par un médecin, sans le moindre conflit d’intérêt &#8211; Par le Dr Alain Colignon (Chirurgie Vasculaire) :</p>
<p>JE N’ACCUSE PAS, JE CONDAMNE !<br />
L’outrecuidance, la malhonnêteté, la prévarication qui de toute évidence pilote aujourd’hui la malgestion mondiale d’une crise sanitaire a transformé ce qui n’aurait dû être qu’une grosse grippe en un désastre humain. Deux éléments dominent aujourd’hui toutes les décisions : la compromission des uns et la bêtise des autres.<br />
Le monde entier vient, comme le Titanic, de croiser un iceberg de médiocrité dont la blancheur dissimule la partie obscure et sous-marine…</p>
<p>Te veel is te veel…<br />
Les « experts »  avec la complicité des « autorités » dressent les mesures de confinement autour des citoyens comme on dresse des barricades alors que le confinement et le couvre-feu, qui reposent sur des évidences militaires n’ont pas la moindre base scientifique… PAS LA MOINDRE ! Le seul but est d’obtenir l’adhésion de la population aux vaccins bidons, incertains et assurément dangereux !<br />
Je précise que je suis totalement pro-vaccin lorsque leur intérêt a été établi par la science et non par l’Argent ou la prévarication.<br />
Je précise que j’ai sur le Dr Van Ranst et le « Dr » Van Gucht une supériorité évidente : Ils ne voient mourir personne,…moi Je traite des patients tous les jours. Je les traite avec humanité, je n’ai AUCUN conflit d’intérêt, je ne dois rien aux marchands de tapis !<br />
​<br />
​Voici ma lettre à l’Ordre des Médecins. </p>
<p>ARCHIVES</p>
<p>23 novembre 2020</p>
<p>L’Ordre m’a récemment adressé une lettre parce que je ne respecte pas les directive de Sciensano (masque, hydroxychloroquine, etc…)<br />
Très fâché, je leur ai répondu.<br />
Voici ma réponse:</p>
<p>Monsieur le Dr Paindeville<br />
Président de l’Ordre Provincial du Hainaut</p>
<p>Le 18 novembre 2020</p>
<p>Monsieur le Président, Messieurs les Membres de l’Ordre Provincial du Hainaut</p>
<p>J’ai toujours eu pour la juridiction ordinale le plus profond respect et je pense pouvoir bénéficier encore aujourd’hui du respect réciproque que l’Ordre doit à un médecin consciencieux qui a toujours été guidé par une dévotion totale à l’intérêt de ses patients.</p>
<p>Aussi me permettrez-vous, avant que la mort ne m’emporte, un coup de gueule qui ne s’adresse pas à vous en particulier ni à notre Président dont je connais depuis longtemps le dévouement. Mon coup de gueule s’adresse à la dérive généralisée de notre Société et de notre Ordre National en particulier qui entame, comme l’ensemble de la société occidentale, une décadence aussi irréversible qu’inacceptable. Je n’en veux pour exemple que le remplacement d’un code de déontologie nuancé et précis de plus de 180 articles qui nous servait de guide, par un catéchisme sibyllin de 45 articles où le secret professionnel qui occupait 16 articles dans le premier code n’est plus encadré que par une recommandation burlesque, qui ne fait sourire que les assureurs et les banquiers !<br />
Farber s’est retourné au moins trois fois dans sa tombe ! </p>
<p>Je pense que peu de médecins ont eu le courage de vous faire cette remarque pourtant pertinente !</p>
<p>Pour en revenir à votre courrier, quel est donc le crime qui vous revient et quelles sont les directives de Sciensano que je n’ai pas suivies ? Pour que je sois en mesure de répondre à cette question, vous auriez dû être plus clairs !</p>
<p>Par respect pour mon Ordre, je vais toutefois tenter d’apporter un embryon de réponse à la question qui m’est posée en tentant de deviner sa portée et d’y faire face avec sincérité.</p>
<p>Sciensano ? je ne connais pas ! Je vous confirme donc que je n’ai assurément pas suivi les directives d’une institution qui ne s’est pas fait connaître à moi et dont j’ignorais l’existence il y a 6 mois. Je n’ai reçu aucune instruction de cette institution qui n’est à mes yeux en aucun cas compétente pour me donner des directives doctrinales.<br />
Je vous confirme par la même occasion que je n’ai aucune intention de m’informer dans le futur des prétentions de cette institution qui est dirigée par un vétérinaire et qui est financée par de si nombreux labos que les pieds de Sciensano font trempette dans une mare de conflits d’intérêt.<br />
La vraie question sur le plan déontologique est : « quel est donc le principe doctrinal qui m’impose de me » préoccuper de Sciensano ? » La réponse saute bien évidemment aux yeux : aucun !</p>
<p>J’ai toujours traité mes patients en fonction des données les plus certaines et les plus sérieuses de la science, pas à la lueur de rêves politiques obscures d’institutions aux multiples connexions politiques et financières !</p>
<p>Si votre reproche, par contre, concerne l’Hydroxychloroquine et l’azithromycine ? Ma réponse est OUI !<br />
Oui, absolument oui ! Je prescris cette association en mon âme et conscience et conscient de mes responsabilités, malgré toutes les recommandations qui m’en dissuadent ! Je la prescris dans le plus grand respect de mon Art et je la prescrirai encore quand je l’estimerai nécessaire, sans me préoccuper du chant du coq !<br />
Aucun des patients que j’ai traités n’a dû avoir recours à une assistance hospitalière. Aucun n’a évidemment fait de torsade de pointe. Et aucun n’a eu de troubles oculaires avec 5 jours à 400 mg de plaquénil ! « </p>
<p>Je me moque des études que brandissent les vendus et qui démontrent la toxicité de cette association alors que certaines de ces études qui n’ont pas été écartées des méta-analyses, prescrivent 2,4 grammes d’hydroxychoroquine à des patients en phase terminale. Nous savons tous que la dose mortelle d’Hydroxychloroquine est 25 mg/kg soit 1,5 grammes pour un individu de corpulence normale. Nous savons en outre TOUS que le protocole Raoult la réservait strictement à la maladie débutante à des doses de 0,6 grammes pendant 10 jours maximum…. Car enfin dans les études dites sérieuses sur lesquelles se fonde l’OMS et tous ceux qui la suivent, non sans intérêt, figure celle où des médecins ont prescrit des doses MORTELLES d’HCQ !</p>
<p>De qui se foutent l’OMS et Sciensano ? Quelle confiance dois-je accorder à l’OMS ou à Sciensano qui ont – aveuglément et de façon ridicule – interdit l’hydroxychloroquine en faisant confiance tête baissée à une méta- analyse bidon publiée dans le Lancet par une prostituée et un auteur de science-fiction ?</p>
<p>Ma réponse, Monsieur le Président est NON ! L’OMS et Sciensano ne font décidément pas partie de mes références.</p>
<p>Vous avez rappelé dans une lettre circulaire récente que j’ai reçue – que la liberté thérapeutique était un pilier de notre Art mais qu’en prescrivant des thérapeutiques non prouvées scientifiquement, nous le faisions sous notre responsabilité ! Je crois savoir de quoi il s’agit. Ce n’est pas à 67 ans que je vais apprendre ce qu’est ma responsabilité. J’attire toutefois votre attention sur le fait que ceux qui ne prescrivent pas cette association prennent exactement la même responsabilité que moi et même peut-être une responsabilité bien plus grande. En effet ! L’avenir dira si Raoult a tort ou s’il a raison ! S’il a tort, je n’aurai, moi, AUCUN mort sur la conscience ! Mais s’il a raison, combien en auront ceux qui ne l’auront pas prescrit ? Même si ce traitement ne réduit la mortalité que de 5 %, quel examen de conscience auront à faire ceux qui l’auront décrié ? Ils auront l’excuse, bien sûr, d’avoir suivi les insolents conseils de Sciensano… Mais que leur dira leur miroir quand ils le croiseront le matin ?<br />
Si votre reproche concerne le port du masque ? Quelle directive de Sciensano ou de l’OMS vouliez-vous que je suive ? Vous devrez préciser si c’est celle de mars 2020 qui prétendait qu’il était strictement inutile de le porter ou celles de septembre qui a rendu obligatoire ce qui était strictement inutile six mois plus tôt ? Je ne suis pas une girouette. Je ne fais pas de politique. J’ai collecté de nombreux articles très sérieux sur la protection qu’offrent les masques dont je pourrai vous faire part si vous le souhaitez. C’est sur ces articles et non sur le JT de 19h30 que je base mes choix de le porter ou de ne pas le porter quand je suis dans le colloque singulier qui m’unit à mon patient et qui est le lieu le plus inaccessible du monde aux médiocrités de la politique ! </p>
<p>Enfin de quelles directives parlez-vous ? Devais-je aller sucer les informations aux mamelles de Tyresias ou devais-je écouter la RTBf pour deviner les fantasmes de cette institution que je NE respecte pas ? </p>
<p>Quant à l’immunité de masse ? Qu’est ce qui vous autorise en tant que juridiction doctrinale à vous substituer à la science pour prétendre qu’on ne peut être partisan de l’immunité de masse ? Il me semble – même si comparaison n’est pas raison, que la Suède s’en sort bien mieux que nous !</p>
<p>Les seules directives que je connaisse tiennent aux certitudes les plus probables, c’est-à-dire, celle que je fonde sur des publications non randomisées !<br />
Malgré les tirs de barrages contre le protocole Raoult, les multiples obstructions à l’établissement de la vérité, les fraudes scientifiques répétées et grossières dont nous pourrons reparler (car vous imaginez bien que je ne suis pas scandalisé à mon âge sans raison et sans preuves pertinentes), quel médecin respectant ses engagements pourrait proposer une étude RDB. Qui oserait dans une crise comme celle que nous vivons, proposer la roulette russe à son patient. Qui oserait lui faire signer un consentement éclairé qui lui propose de tirer son traitement au sort pour déterminer s’il recevra une molécule supposée active ou du sucre ? Consentement peut-être, éclairé, j’en doute.</p>
<p>Si votre question consiste à savoir si je crois en Raoult ? Ma réponse est encore mille fois oui ! J’y crois fondamentalement plus qu’en Martin Blachier, ce psychopathe qui le traite de charlatan et qui n’est même pas médecin. Je ne crois ni en Véran, ni en Van Ranst, Van Laethem ou Van Gucht, vétérinaire qui n’a jamais vu un chien ou une vache de sa vie. Tous, sont peut-être honnêtes et de bonne foi, mais ils sont pétris de conflits d’intérêt qui les rendent contestables. Oui je crois dans les études observationnelles mille fois plus que dans des études conduites par deux aveugles payés par Big Pharma.<br />
Oui, je crois en Raoult et son service qui a eu la mortalité la plus basse du monde en traitant les patients avec humanité et sans empêcher les familles d’assister leur mourants, attitude odieuse suivie dans nos hôpitaux respectueux des directives criminelles de sciensano ! Qu’est-ce que c’est que ces règles de cinglés où un mari après cinquante ans de vie commune ne peut pas tenir la main de sa femme qui est en train de mourir dans la chambre obscure d’un hôpital ou d’une maison de repos ?<br />
C’est tout simplement odieux !</p>
<p>C’est là que j’aurais aimé entendre mon ordre pousser des hauts cris !<br />
Mais mon Ordre a gardé le silence sur ce scandale ! Le silence ! Serait-il d’accord avec ça ? Moi pas !</p>
<p>En quoi consiste à vos yeux la médecine hippocratique ? A laisser décompenser des SRAS positifs, en leur prescrivant pour 20 € par TELEPHONE du paracétamol en attendant patiemment que la saturation tombe à 80 pour les envoyer mourir intubés à plat ventre ???</p>
<p>Je réponds donc, sans hypocrisie à votre question:  » Je n’ai rien à faire (pour être poli) des directives de Sciensano. Je suis médecin et médecin avant toute chose et pour servir mes patients, je n’ai pas attendu l’avis d’un petit vétérinaire planqué !</p>
<p>Je n’ai jamais traité de patient par Whatsapp ! Je me suis exposé. J’ai pris des risques pour rester à l’écoute de quiconque le souhaitait et je suis certain, cher confrère Paindeville, que vous avez assisté vos patients avec le même courage et la même détermination.</p>
<p>Et vous savez quoi ? Je n’ai pas attrapé la Covid 19, malgré le fait que j’ai, sans discontinuer et même quand ce fut interdit par les éminences grises de Sciensano, continué à servir mes patients comme l’enseignait Hippocrate, sans me préoccuper des sots qui gesticulent. Ce sont mes patients et pas Sciensano qui estimaient en leur âme et conscience s’ils avaient besoin de moi et si c’était le cas j’ai toujours été là – physiquement – pour eux et pas par la voix binaire !</p>
<p>Je suis conscient que j’aurais pu en mourir… Mais voilà. Je n’ai pas eu peur du Covid19 ! J’ai une mission !</p>
<p>Si une procédure disciplinaire était lancée contre moi, je refuserais de m’y soumettre avant que la science n’ait fait toute la lumière et que la vérité scientifique sur la gestion de cette crise soit faite.</p>
<p>Je n’accepte pas que mon Ordre ait un avis scientifique fondé sur l’évangile de Sciensano. Mon Ordre devra se fonder sur une vérité scientifique admise par toute notre communauté ce qui n’est nullement le cas aujourd’hui où le patron de Pfizer annonce un vaccin et revend pour 50 millions d’actions deux jours après ! J’ai honte de cette médecine. Ce n’est pas la mienne !<br />
Ni la vôtre !</p>
<p>Pour me juger il faudra que la science et non l’argent ait parlé. Vous devrez attendre avant de faire mon procès que les commissions parlementaires aient éclairé les multiples facettes de cette étourdissant imbroglio socio-politico-sanitaire qui scandalise le simple chirurgien que je suis ! Je n’ai pas l’âme d’un Galilée et je ne serai pas un Galilée. </p>
<p>Je suppose que vous mesurez le courage de la réponse que je vous apporte. La réponse d’un chirurgien qui depuis 40 ans est unanimement apprécié par ses patients et s’est efforcé de faire le bien et même le mieux qu’il était possible pour eux!</p>
<p>Je ne conclurai pas en rapportant les paroles de Richard Horton (rédacteur en chef du Lancet qui écrivait récemment que la science prenait le tournant des ténèbres, mais par un éditorial commun des plus grandes et plus prestigieuses Revues Médicales qui affirmaient déjà en 2007 que la plupart des études dites sérieuses n’en avait que l’apparence : « The potential for conflict of interest can exist whether or not an individual believes that the relationship affects his or her scientific judgment. Financial relationships (such as employment, consultancies, stock ownership, honoraria, paid expert testimony) are the most easily identifiable conflicts of interest and the most likely to undermine the credibility of the journal, the authors, and science itself. »</p>
<p>Cette fois, ce n’est pas moi qui le dit, Monsieur le Président, Mais les rédacteur des plus grandes revues auxquelles pourtant nous sommes sensés apporter notre confiance et qui viennent, une fois de plus, avec le Covid, de démontrer leur plus nauséabonde médiocrité.</p>
<p>Je vous adresse Monsieur le Président, Cher Confrère Paindeville, Chers Membres, l’expression de mes sentiments les plus tristement distingués mais les plus respectueux.</p>
<p>Alain Colignon<br />
Chirurgie Vasculaire</p>
<p>Source ► <a href="https://www.vosvarices.com/covid-19.html?fbclid=IwAR0XdZS5YcExee-d1G-gfjzDhHjT6kvNbvOQ4EPYqovty_D9LOTMOTnxML0" rel="nofollow ugc">https://www.vosvarices.com/covid-19.html?fbclid=IwAR0XdZS5YcExee-d1G-gfjzDhHjT6kvNbvOQ4EPYqovty_D9LOTMOTnxML0</a></p>
<p id="comment-like-91393" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91393&#038;_wpnonce=a310b50336" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91393" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91393#respond' data-commentid="91393" data-postid="89745" data-belowelement="div-comment-91393" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-91397" class="comment byuser comment-author-jblalliaume bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-91397" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91397"><time datetime="2020-12-14T23:46:59+01:00">14/12/2020 à 23:46</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sur le sermon d&rsquo;Hippocrate qui devient un conglomérat d&rsquo;hypocrites ► <a href="https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf</a></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2020/10/tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf">Cliquer pour accéder à tract-pdf-covid19-business-et-dictature-rouen-25-08-2020.pdf</a></p></object></p>
<p id="comment-like-91397" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91397&#038;_wpnonce=582f7da8c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91397" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-91394" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-91394" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91394"><time datetime="2020-12-14T22:39:59+01:00">14/12/2020 à 22:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>BCE &#8211; Annulation de la dette de la France</p>
<p>Ferait un ZUBILE pour ZUPITER ???</p>
<p><a href="https://fr.sputniknews.com/economie/202012141044928886-annulation-de-la-dette-par-la-bce-sovietisation-de-leconomie-ou-bonne-chose-pour-les-etats/" rel="nofollow ugc">https://fr.sputniknews.com/economie/202012141044928886-annulation-de-la-dette-par-la-bce-sovietisation-de-leconomie-ou-bonne-chose-pour-les-etats/</a></p>
<p id="comment-like-91394" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91394&#038;_wpnonce=0622dee5dc" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91394" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91394#respond' data-commentid="91394" data-postid="89745" data-belowelement="div-comment-91394" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-91395" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-91395" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#comment-91395"><time datetime="2020-12-14T23:28:46+01:00">14/12/2020 à 23:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Rattrapage des stats du week-end  ???</p>
<p><a href="https://www.midilibre.fr/2020/12/14/coronavirus-le-nombre-dhospitalisation-et-de-reanimations-est-de-nouveau-en-hausse-9257672.php" rel="nofollow ugc">https://www.midilibre.fr/2020/12/14/coronavirus-le-nombre-dhospitalisation-et-de-reanimations-est-de-nouveau-en-hausse-9257672.php</a></p>
<p id="comment-like-91395" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?like_comment=91395&#038;_wpnonce=26ab8d9887" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-91395" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/?replytocom=91395#respond' data-commentid="91395" data-postid="89745" data-belowelement="div-comment-91395" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4114791923" /><input type="hidden" name="_wp_http_referer" value="/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='89745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5333d0b443" /></p>
<input type="hidden" name="genseq" value="1607987509" />
<input type="hidden" id="ak_js" name="ak_js" value="86"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" aria-current="page">3 TEXTES de RÉFLEXIONS sur le PEUPLE EN ARMES, la RÉSISTANCE et la RÉBELLION (PDF)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/12/11/ils-sont-venus-chercher-le-dr-fourtillan/">ILS SONT VENUS CHERCHER LE DR FOURTILLAN&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/12/09/phase-finale-pour-un-deconfinement-immediat/">PHASE FINALE POUR UN DÉCONFINEMENT IMMÉDIAT !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/12/05/phase-2-du-deconfinement-immediat-%e2%96%ba-stoppons-la-terreur-vaccinale/">PHASE 2 DU DÉCONFINEMENT IMMÉDIAT ► STOPPONS LA TERREUR VACCINALE !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/12/04/preuve-pdf-quavec-la-retraite-a-pointsdatagoule-tout-le-monde-sera-mis-k-o/">Preuve PDF qu&rsquo;avec la RETRAITE À POINTS#DATAGOULE tout le monde sera mis K.O. !</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="TTT" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://gravatar.com/nexterieur" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/nexterieur" rel="nofollow">TTT</a> dans <a href="https://jbl1960blog.wordpress.com/2020/12/11/ils-sont-venus-chercher-le-dr-fourtillan/comment-page-1/#comment-91399">ILS SONT VENUS CHERCHER LE DR&hellip;</a></td></tr><tr><td title="TTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/nexterieur" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/nexterieur" rel="nofollow">TTT</a> dans <a href="https://jbl1960blog.wordpress.com/2020/12/11/ils-sont-venus-chercher-le-dr-fourtillan/comment-page-1/#comment-91398">ILS SONT VENUS CHERCHER LE DR&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/comment-page-1/#comment-91397">3 TEXTES de RÉFLEXIONS sur le&hellip;</a></td></tr><tr><td title="TTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/nexterieur" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ea676d902bed0ce11c611e87edc8983?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/nexterieur" rel="nofollow">TTT</a> dans <a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/comment-page-1/#comment-91396">3 TEXTES de RÉFLEXIONS sur le&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/comment-page-1/#comment-91395">3 TEXTES de RÉFLEXIONS sur le&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(6)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>décembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2020/12/02/" aria-label="Publications publiées sur 2 December 2020">2</a></td><td>3</td><td><a href="https://jbl1960blog.wordpress.com/2020/12/04/" aria-label="Publications publiées sur 4 December 2020">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/12/05/" aria-label="Publications publiées sur 5 December 2020">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="https://jbl1960blog.wordpress.com/2020/12/09/" aria-label="Publications publiées sur 9 December 2020">9</a></td><td>10</td><td><a href="https://jbl1960blog.wordpress.com/2020/12/11/" aria-label="Publications publiées sur 11 December 2020">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/12/14/" aria-label="Publications publiées sur 14 December 2020">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5fd7f135a099f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fd7f135a099f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/12/11/ils-sont-venus-chercher-le-dr-fourtillan/">ILS SONT VENUS CHERCHER LE DR FOURTILLAN&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/12/09/phase-finale-pour-un-deconfinement-immediat/">PHASE FINALE POUR UN DÉCONFINEMENT IMMÉDIAT !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/12/05/phase-2-du-deconfinement-immediat-%e2%96%ba-stoppons-la-terreur-vaccinale/">PHASE 2 DU DÉCONFINEMENT IMMÉDIAT ► STOPPONS LA TERREUR VACCINALE !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/12/04/preuve-pdf-quavec-la-retraite-a-pointsdatagoule-tout-le-monde-sera-mis-k-o/">Preuve PDF qu&#8217;avec la RETRAITE À POINTS#DATAGOULE tout le monde sera mis K.O. !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/12/02/urgent-rappel-a-soutenir-le-dr-pavan-convoque-demain-3-12-a-la-kommandantur/">URGENT (R)APPEL À SOUTENIR LE DR PAVAN CONVOQUÉ DEMAIN 3/12 À LA KOMMANDANTUR !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/30/phase-1-du-deconfinement-immediat-larguons-les-masques/">Phase 1 du déconfinement immédiat : Larguons les masques !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/29/tracts-pdf-pour-faire-foirer-leur-plandemie-planetaire/">TRACTS-PDF POUR FAIRE FOIRER LEUR PLANdémie PLANétaire !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/27/soutenons-le-dr-vincent-pavan-et-pour-un-deconfinement-immediat/">Soutenons le Dr Vincent PAVAN ET pour un DÉCONFINEMENT IMMÉDIAT !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/26/le-virus-et-le-president-jean-loup-izambert-et-claude-janvier-is-edition-parution-nationale-le-11-decembre-2020/">LE VIRUS ET LE PRÉSIDENT &#8211; Jean-Loup Izambert et Claude Janvier &#8211; IS Édition, parution nationale le 11 décembre 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/11/25/deconfinons-nous-tout-de-suite-tres-tres-vite/">DÉCONFINONS-NOUS ! TOUT DE SUITE ! TRÈS TRÈS VITE !</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202051y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8ea676d902bed0ce11c611e87edc8983">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=56df8062f9","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"89745","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="32b7377e0d" /><input type="hidden" name="_wp_http_referer" value="/2020/12/14/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/12\/14\/3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf\/":89745};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bfe606c76f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F12%2F14%2F3-textes-de-reflexions-sur-le-peuple-en-armes-la-resistance-et-la-rebellion-pdf%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkk1SwzAMhS+EowKhrBiOwjiOkirxXy25ppwedyCLtoxZyfP0PkkjGUpUJnhBL7AwjHgig/GzW/gBrlMxsDhk1jP+kV2OGdP5N3TkT4TlX9uCErVZVUKmr7uqLqto80yewdKKDBXKeNB+tJgaZhOcq5L6gZYLPQAXiq0Od9CVsIHkjc3jtSFhtOfOkb+tLges+4KYB5BShfMUchJEf6Gn7I1Q8NyYqdA4ozBgrtmwEiqrCwi6aLXgjd6oo8c6nRp0AqdZMNWXklQX32pudAqZ0cJ2pE1oNVqJHYp67nbwUXcFU0iu4b98KTVZTQn4oBP5eYsVendvj/vda//U9/uX5Rtxwv8E'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'89745','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIscnJmUCZBS29LfE5bZGgldHpOfnJXP1clUWJ1Nm1ORk4mRTctQS8zLWZxMi1FNUUuVFlpUHJqSEUuLldfM052V0hCNzdvX0psNC5zaUd2amFJMjJETlM1Mmc2RThrd1k3RHhxMnoveW5lbGdpJi9SMi5EcGpDMlp3a0U/VWp0Li1CU2MvcE0lTHhLZnxJWnB2Vmg9Tkp5ZD9HaT94ZFlLdEdxdFg/Ty00cUdhL211TnhWNk54dkppLU45'}]);
_stq.push([ 'clickTrackerInit', '103881476', '89745' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
