<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Nous sommes TOUS des Colonisés ! (PDF) | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Nous sommes TOUS des Colonisés ! (PDF) Flux des commentaires" href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttuwyAMhl9oFHVqI+1i2rMQcFO35iBsGuXtR4jStZ0U9Qb59JnfBj0mZWMQCKJ9UYnKgIH1mGz0ij0STC/ezjJ/6Aespzj8gTE741gPFHtD79XKWFPTKZYsAEHdPv9hD8oykBFwKkWWF28LI7wC6wtIMvaqmncvx2CpuJquAe2Qm8xW1WeTJ80yEew8hrcJOYN/JlZJq55TIVKMAgocCoZ1K7pNUhuxqNZzaf8a3RrVxgw17pORucLXCwxQFRRkC/OpW6nZPNc9bW50+RR9nzIwq3p6LF61yTe5Ss1SljdoC3yKLCjqEAUrzXdjTvz47/2x2x++joeuu/wCVNsHvA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les valeurs morales de l’anarchisme du point de vue de l’anthropologie par Charles MacDonald, 1er juillet 2019' href='https://jbl1960blog.wordpress.com/2019/07/05/les-valeurs-morales-de-lanarchisme-du-point-de-vue-de-lanthropologie-par-charles-macdonald-1er-juillet-2019/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/" />
<link rel='shortlink' href='https://wp.me/p71SjG-l0c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nous sommes TOUS des Colonisés ! (PDF)" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/" />
<meta property="og:description" content="Pour une décolonisation concertée ! Lectrice assidue de Résistance 71 depuis leur début, j&rsquo;ai pris une grosse mandale dans la tronche en lisant leur publication de mai 2013 « Nous sommes tous…" />
<meta property="article:published_time" content="2019-07-08T16:40:57+00:00" />
<meta property="article:modified_time" content="2019-07-08T20:48:36+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="321" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Nous sommes TOUS des Colonisés ! (PDF)" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pour une décolonisation concertée ! Lectrice assidue de Résistance 71 depuis leur début, j&#039;ai pris une grosse mandale dans la tronche en lisant leur publication de mai 2013 « Nous sommes tous des colonisés ! » ; Cette analyse sur le colonialisme et l’importance de ce qui les aida à formuler cette pensée cruciale à leur sens&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-80736 single-format-standard wp-embed-responsive mp6 customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire anglo-américano-christo-sioniste par apostasie collective en récusation de la doctrine chrétienne de la découverte &#8211; MàJ le 16 mars 2019</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">MàJ du 05/01/19 &#8211; ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-80736" class="post-80736 post type-post status-publish format-standard has-post-thumbnail hentry category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="450" height="321" src="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=450&amp;h=321&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg 450w, https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=150&amp;h=107&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=300&amp;h=214&amp;crop=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="80739" data-permalink="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/mains-chaine-brisee/" data-orig-file="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg" data-orig-size="450,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mains-chaine-brisee" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2019/07/mains-chaine-brisee.jpg?w=450" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">Nous sommes TOUS des Colonisés ! (PDF)</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/" rel="bookmark"><time class="entry-date" datetime="2019-07-08T17:40:57+01:00">08/07/2019</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comments">17 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="irc_mi aligncenter" src="https://lalettrepatriote.com/wp-content/uploads/2019/01/shutterstock_432868021.jpg" alt="Image associée" width="213" height="142" /></p>
<h3 style="text-align:center;">Pour une décolonisation concertée !</h3>
<p>Lectrice assidue de <a href="https://resistance71.wordpress.com/2019/07/08/comprendre-pour-agir-juste-nous-sommes-tous-des-colonises-version-pdf/" target="_blank" rel="noopener">Résistance 71</a> depuis leur début, j&rsquo;ai pris une grosse mandale dans la tronche en lisant leur publication de mai 2013 <a href="https://resistance71.wordpress.com/2013/05/17/resistance-politique-combattre-et-eradiquer-le-fleau-colonial-premiere-necessite/"><em>« Nous sommes tous des colonisés ! »</em></a> ;</p>
<p>Cette analyse sur le colonialisme et l’importance de ce qui les aida à formuler cette pensée cruciale à leur sens pour quiconque pensait à l’émancipation définitive de nos sociétés de la sclérose criminelle étatico-capitaliste pour enfin parachever notre humanité vraie, profonde et organique dans une société des sociétés affirmant notre être en lâchant prise de la tyrannie de l’avoir et de ses antagonismes factices inhérents :</p>
<p><strong>« <i>L’avenir de l’humanité passe par les peuples occidentaux émancipés de l’idéologie et de l’action coloniales, se tenant debout, main dans la main avec les peuples autochtones de tous les continents pour instaurer l’harmonie de la société des sociétés sur terre. Il n’y a pas de solutions au sein du système, n’y en a jamais eu et n’y en aura jamais ! »</i></strong></p>
<p>Et comme l’article eut une suite en juillet 2013, je repris une deuxième mandale à la lecture de ce qui devait devenir <a href="https://resistance71.wordpress.com/articles-resistance-71/">un des articles les plus lus et téléchargés sur Résistance 71</a>.</p>
<p><img class="  wp-image-16640 alignleft" src="https://resistance71.files.wordpress.com/2019/07/colonialisme1.jpg?w=150&#038;h=148" alt="" width="150" height="148" /></p>
<p>Étant à cette époque en pleine phase d&rsquo;Éveil, je réalisais que la première des nécessités était d&rsquo;abattre le plus grand fléau de l&rsquo;humanité : Le <a href="https://jbl1960blog.wordpress.com/?s=colonialisme" target="_blank" rel="noopener">colonialisme</a> et ce par quoi il arrive toujours <a href="https://jbl1960blog.wordpress.com/?s=l%27%C3%89tat" target="_blank" rel="noopener">l&rsquo;État</a>.</p>
<p>Ce texte que j&rsquo;ai intégré et laissé cheminer en moi, m&rsquo;a convaincue, une fois conscientisé, que pour enclencher un <a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/" target="_blank" rel="noopener">nouveau paradigme</a> en lien avec les <a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/" target="_blank" rel="noopener">peuples premiers</a> nous devions, nous les occidentaux, décoloniser nos esprits, notamment en exigent l&rsquo;effacement de nos noms des registres des baptêmes auprès des instances religieuses ou en renonçant au baptême et ce en récusation de la <a href="https://jbl1960blog.wordpress.com/?s=Doctrine+chr%C3%A9tienne+de+la+d%C3%A9couverte" target="_blank" rel="noopener">Doctrine chrétienne de la découverte</a> afin d&rsquo;arracher les racines du colonialisme et veiller à se qu&rsquo;elles ne réapparaissent jamais&#8230;</p>
<p>Ce que je fis en 2015 et vous en trouverez le détail et les explications <a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/" target="_blank" rel="noopener">ICI</a>.</p>
<p>Depuis lors, nous cheminons côte à côte avec <a href="https://resistance71.wordpress.com/les-pdf-a-lire-et-diffuser-sans-moderation/" target="_blank" rel="noopener">Résistance 71</a>, sans se connaitre et de manière différente avec nos sensibilités propres poursuivant le même objectif celui de connecter les énergies, les électrons libres pour donner l&rsquo;exemple d&rsquo;associations toutes aussi libres par-delà l&rsquo;espace et le temps, notamment avec la réalisation de très nombreux PDFs politiques, à lire, télécharger et/ou s&rsquo;imprimer gratuitement ► <a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/</a></p>
<p>C&rsquo;est pourquoi j&rsquo;ai plaisir à vous proposer la (re)lecture de cet article phare de R71 dans une version PDF N° 104 de 21 pages que j&rsquo;ai voulue particulièrement originale dans la forme et compte tenu de l&rsquo;importance du propos et de l&rsquo;apport qu&rsquo;il aura eu sur ma propre réflexion et l&rsquo;Éveil de ma conscience politique.</p>
<h3 style="text-align:center;"><a href="https://jbl1960blog.files.wordpress.com/2019/07/nous-sommes-tous-des-colonises-r71-mai-juillet-2013-version-pdf-juillet-2019.pdf" target="_blank" rel="noopener"><em>Nous sommes TOUS des colonisés</em></a><em> ! (Version PDF)</em></h3>
<p style="text-align:center;"><em><strong>JBL1960</strong></em></p>
<p>&nbsp;</p>
<div id="atatags-370373-5d23fc42d7e5d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d23fc42d7e5d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d23fc42d7ea5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d23fc42d7ea5',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80736" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80736" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-80736-5d23fc42d8450' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103881476&amp;post_id=80736&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-80736-5d23fc42d8450' data-name='like-post-frame-103881476-80736-5d23fc42d8450'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2019/07/05/les-valeurs-morales-de-lanarchisme-du-point-de-vue-de-lanthropologie-par-charles-macdonald-1er-juillet-2019/" rel="prev"><span class="meta-nav">Article précédent</span>Les valeurs morales de l’anarchisme du point de vue de l’anthropologie par Charles MacDonald, 1er juillet 2019</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		17 réflexions sur &laquo;&nbsp;Nous sommes TOUS des Colonisés ! (PDF)&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-65327" class="comment byuser comment-author-aphadolie even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-65327" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65327">
							<time datetime="2019-07-08T19:14:48+01:00">
								08/07/2019 à 19:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tous des esclaves plus ou moins consentants !</p>
<p id="comment-like-65327" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65327&#038;_wpnonce=41f3586a62" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65327" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65327#respond' data-commentid="65327" data-postid="80736" data-belowelement="div-comment-65327" data-respondelement="respond" aria-label='Répondre à Aphadolie'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-65331" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-65331" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65331">
							<time datetime="2019-07-08T19:26:49+01:00">
								08/07/2019 à 19:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui aussi ouvrons les yeux, les chaines ne sont plus à nos pieds, elles sont dans nos têtes.</p>
<p>C&rsquo;est pour cela que les Natifs nous invitent à &laquo;&nbsp;décoloniser nos esprits&nbsp;&raquo; d&rsquo;abord une fois cela intégré, tout coule de source.</p>
<p>Notre cause est commune !</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2015/12/genocidetesclavage.jpg"><img src="https://jbl1960blog.files.wordpress.com/2015/12/genocidetesclavage.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-65331" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65331&#038;_wpnonce=0ece0a7a0f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65331" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65331#respond' data-commentid="65331" data-postid="80736" data-belowelement="div-comment-65331" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-65332" class="comment byuser comment-author-aphadolie even depth-3 parent highlander-comment">
			<article id="div-comment-65332" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65332">
							<time datetime="2019-07-08T19:31:05+01:00">
								08/07/2019 à 19:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ce n&rsquo;est pas moi qui te dirait le contraire Jo. Tu commences à connaître comment je pense&#8230;</p>
<p id="comment-like-65332" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65332&#038;_wpnonce=ed037c050c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65332" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65333" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 parent highlander-comment">
			<article id="div-comment-65333" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65333">
							<time datetime="2019-07-08T19:38:58+01:00">
								08/07/2019 à 19:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui, je prêche un convaincu en somme (un comble pour l&rsquo;apostat que je suis devenue) !</p>
<p id="comment-like-65333" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65333&#038;_wpnonce=1c6220bbf0" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65333" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65339" class="comment byuser comment-author-aphadolie even depth-3 highlander-comment">
			<article id="div-comment-65339" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65339">
							<time datetime="2019-07-08T20:08:05+01:00">
								08/07/2019 à 20:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lol</p>
<p id="comment-like-65339" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65339&#038;_wpnonce=8293aba8ef" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65339" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-65337" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-65337" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65337">
							<time datetime="2019-07-08T19:58:36+01:00">
								08/07/2019 à 19:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Briser des chaînes mentales est autrement plus complexe que des chaînes en fer &#8230;</p>
<p>C&rsquo;est bien pour cela, qu&rsquo;ils ont changé le type de chaînes.</p>
<p>Cela fonctionne, comme pour dire non&#8230; les gens disent oui par peur de dire non&#8230; et puis, ils vont reporter, reporter, reporter, reporter, et à la fin ils diront non d&rsquo;une manière ou d&rsquo;une autre.</p>
<p>On est dans la Servitude volontaire&#8230; martelées chaque minute, via la radio, la TV, les journaux papier, internet mainstream, les connaissances de travail, voisinage, famille&#8230; tout, absolument tout baigne dans cette saumûre&#8230; </p>
<p>Y compris, certaines personnes qui se croient libérées, certes partiellement du type habitat quasi autonome (pas de réseau électrique, pas d&rsquo;égoût, parfois pas d&rsquo;eau si un puits ou une source proche facile d&rsquo;accès&#8230; et potager + échanges avec d&rsquo;autres pour pouvoir acheter des vêtements par exemples, ou un abonnement à internet&#8230; quelques bricoles de la vie matérialiste).</p>
<p>Et, malgré tout, parmi ces gens, certains refusent de se séparer de gadgets qu&rsquo;ils leur restent, et d&rsquo;informer les autres sur la nécessité de se défaire de cette vie matérialiste, le plus rapidement possible&#8230; on n&rsquo;a plus le temps d&rsquo;y aller par étape ; et l&rsquo;on peut se permettre d&rsquo;aller vite, on n&rsquo;est pas dans les paliers de décompression de la plongée profonde.</p>
<p id="comment-like-65337" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65337&#038;_wpnonce=ff1c0ac533" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65337" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65337#respond' data-commentid="65337" data-postid="80736" data-belowelement="div-comment-65337" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-65338" class="comment byuser comment-author-jblalliaume bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-65338" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65338">
							<time datetime="2019-07-08T20:07:16+01:00">
								08/07/2019 à 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui car le temps perdu ne reviendra plus…<br />
De la servitude moderne – 2009<br />
Texte, réalisation et voix française ; Jean-François Brient<br />
Montage Victor Leon Fuentes</p>
<p>Je remets cette vidéo qui est incluse dans ce billet mis à jour avec la nouvelle version PDF du Discours de la servitude volontaire que j&rsquo;ai réalisée avec la complicité de R71 et de François Rabelais ► <a href="https://jbl1960blog.wordpress.com/2017/12/24/maj-le-20-05-19-de-la-servitude-moderne-avec-nouvelle-version-pdf-du-discours-de-la-sertitude-volontaire/" rel="nofollow">https://jbl1960blog.wordpress.com/2017/12/24/maj-le-20-05-19-de-la-servitude-moderne-avec-nouvelle-version-pdf-du-discours-de-la-sertitude-volontaire/</a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/e5LcXFXgqw0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-65338" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65338&#038;_wpnonce=941099c7e2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65338" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65340" class="comment byuser comment-author-aphadolie odd alt depth-3 highlander-comment">
			<article id="div-comment-65340" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65340">
							<time datetime="2019-07-08T20:09:17+01:00">
								08/07/2019 à 20:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Entièrement d&rsquo;accord avec vos propos.</p>
<p id="comment-like-65340" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65340&#038;_wpnonce=1be832461c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65340" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-65341" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-65341" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/83528b7a13aff88491a7772acddb6d22?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">e</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65341">
							<time datetime="2019-07-08T20:10:55+01:00">
								08/07/2019 à 20:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>les racines militaires du recensement<br />
<a href="https://www.non-fides.fr/?Contre-le-recensement" rel="nofollow">https://www.non-fides.fr/?Contre-le-recensement</a><br />
<a href="http://www.piecesetmaindoeuvre.com/IMG/pdf/contre_le_recensement.pdf" rel="nofollow">http://www.piecesetmaindoeuvre.com/IMG/pdf/contre_le_recensement.pdf</a></p>
<p>Le recensement, jugé &laquo;&nbsp;raciste&nbsp;&raquo;, déchire les Mauritaniens<br />
la communauté négro-mauritanienne dénonce des procédés d’enrôlement &laquo;&nbsp;racistes et discriminatoires&nbsp;&raquo;.ce que nous avons pu constater, c’est que, quand vous êtes Noir, vous avez le droit à bien plus de questions de la part des agents de recensement que les Maures blancs. Des agents ont demandé à certains : &laquo;&nbsp;Avez-vous de la famille au Sénégal ?&nbsp;&raquo; Sous entendu : quand on est noir, on vient forcément de l’étranger. Certains ont aussi demandé &laquo;&nbsp;Connaissez-vous le gouverneur de votre région ?&nbsp;&raquo; Comme si la nationalité était maintenant basée sur la connaissance des notables de la province. Le problème, c’est que beaucoup de Mauritaniens ne sont jamais vraiment sortis de leur village et ne connaissent donc pas les réponses à ces questions. Pour les Noirs, c’est devenu quasiment un concours de garder sa nationalité ! Ces pratiques sont humiliantes et arbitraires. Et si vous ne réussissez pas, vous vous voyez refuser la nationalité. Aujourd’hui, nous sommes en train de rassembler les preuves de discrimination pour les faire valoir devant les autorités.&nbsp;&raquo;https://observers.france24.com/fr/20110928-recensement-juge-raciste-dechire-mauritaniens-negro-africains-discrimination-nationalite</p>
<p>contre le recensement<br />
<a href="http://www.piecesetmaindoeuvre.com/spip.php?page=resume&#038;id_article=359" rel="nofollow">http://www.piecesetmaindoeuvre.com/spip.php?page=resume&#038;id_article=359</a></p>
<p>En France, l&rsquo;identification rationnelle des individus et des populations débute au XVIe siècle.</p>
<p> Si l’objet de la police (du latin policia, « l&rsquo;organisation rationnelle de l&rsquo;ordre public ») est la surveillance des individus et le contrôle de leur identité, l’objet de la statistique (originellement : « la science de l’État », de status) est la surveillance des populations et le contrôle de leurs conditions de vie.</p>
<p>Le recensement sert d&rsquo;abord à faire la guerre:</p>
<p>Avant 1539, l&rsquo;imprécision du savoir étatique sur la population nuit à la levée de l&rsquo;impôt et à la solde de l&rsquo;armée royale. Dépendant de ses vassaux pour réunir ses troupes, le Roi cherche à améliorer la perception de l&rsquo;impôt.<br />
Pour cela, il lui faut connaître ses sujets, en commençant par les compter. Mais la possibilité même de dénombrer tête par tête tous les individus du royaume reste alors à démontrer. Charlemagne ou Saint-Louis se sont bien livrés à des « inventaires des sujets du royaume », mais on y comptait plus les feux, ou foyers fiscaux, que les individus. L&rsquo;édit de Villers-Cotterêt, en 1539, marque un tournant, quand François 1er oblige chaque paroisse à tenir des registres d’état civil. </p>
<p>Ces registres sont complétés par les dénombrements de population à<br />
l&rsquo;époque où Vauban publie, en 1686, sa Méthode générale et facile pour faire des dénombrements des peuples.</p>
<p>Pourquoi compter les individus, si l&rsquo;impôt est assuré en comptant les feux ? </p>
<p>C&rsquo;est que pour faire la guerre, il faut certes de l&rsquo;argent, mais aussi des soldats et une bonne connaissance du territoire et de ses ressources</p>
<p>Trois siècles s&rsquo;écoulent, pendant lesquels nous oublions les racines militaires du recensement.</p>
<p> L&rsquo;exemple algérien sous colonisation française va nous rafraichir la mémoire. En 1955, un an après le début de la guerre, le gouverneur général Jacques Soustelle créé les sections administratives spécialisées (SAS), majoritairement composées de musulmans pour<br />
être « au contact de la population ». Main gauche, les SAS mènent de nombreuses actions sociales, économiques, sanitaires, éducatives, et acquièrent bientôt une vraie légitimité auprès de la population. Main<br />
droite, elles couplent fichage, délivrance de cartes d&rsquo;identité,<br />
numérotation des maisons, quadrillage militaire de<br />
la ville et recensement (hommes, bétail, lieux de stockage). Ou est passé votre fils ? Et votre troisième chèvre ?<br />
L&rsquo;identification des maquisards et de leurs réseaux va bon train.<br />
Main gauche comme main droite, le recensement est au coeur de l&rsquo;action étatique de la colonisation française. </p>
<p>Lors des guerres coloniales comme dans les États de droits en temps de paix. Par exemple en Inde, en avril 2010. L&rsquo;objectif est une<br />
« radioscopie géante de la population » : compter le milliard d&rsquo;habitants du pays. « Nom, date de naissance, empreintes digitales, photographie : chaque Indien agé de plus de 15 ans recevra ensuite une carte à puce<br />
électronique contenant ces informations, ainsi qu’un numéro d’identité unique » (Le Monde, 3 avril 2010). Trois<br />
techniques (recenser, enregistrer, mettre en carte), dans un but : faire l&rsquo;inventaire des sujets de l&rsquo;État. Le<br />
recensement sert à faire la guerre mais aussi à faire la police, précisément à administrer les sujets.<br />
2. L&rsquo;inventaire des sujets de l&rsquo;Etat<br />
On ne traitera pas ici des dénombrements de population menés à partir du VIème siècle avant notre ère dans l&rsquo;Empire romain, ni de ceux d&rsquo;Egypte, de Chine ou de Sumer.sous l’influence des administrateurs (Colbert ou Vauban), on comprend que le dénombrement des individus, des biens industriels et des biens de consommation est indispensable à l’État moderne, celui qui gouverne activement au lieu de régner passivement. L’« économie politique » a le vent en poupe ; le terme de<br />
« statistique » apparaît en 1771 pour désigner la mesure des forces de l&rsquo;État, « la science de l’État », avant de prendre son sens actuel. Necker créé en 1784 le premier bureau de statistique français.<br />
Lucien Bonaparte et JeanAntoine Chaptal organisent en 1801 le premier recensement fiable de la population de l&#8217;empire Napoléonien. Les efforts de rationalisation de Colbert et Vauban ont porté<br />
Gouverner c’est prévoir, donc dénombrer, mesurer, quantifier, répertorier, planifier. <a href="http://www.piecesetmaindoeuvre.com/IMG/pdf/contre_le_recensement.pdf" rel="nofollow">http://www.piecesetmaindoeuvre.com/IMG/pdf/contre_le_recensement.pdf</a></p>
<p>INSEE lance une enquête de diversité de population pour l&rsquo;année 2019-2020 tout comme il l&rsquo;a déjà fait en 2008-2009 sous l&rsquo;ordre de Sarkozy le facho (qui a mis l&rsquo;Afrique sous contrôle français avec kadafi et détruit les sites archéologiques pour mieux imposer la colonisation française en Afriquehttps://chateaunews.com/fr/2017/07/10/alpha-conde-sarkozy/ ) dans le but de faire un fichage ethnique de la population française, le but, est d&rsquo;envoyer des flics armés partout où il y a des français d&rsquo;origine étrangère pour les éliminer dans un but de nettoyage ethnique fachiste, car l&rsquo;Etat est hitlérien et aussi anti pauvre <a href="http://www.alterinfo.net/Boycott-de-l-INSEE-de-l-INED-tous-ces-programmes-de-recensement-de-la-population-dont-le-but-est-le-fichage-ethnique_a148300.html" rel="nofollow">http://www.alterinfo.net/Boycott-de-l-INSEE-de-l-INED-tous-ces-programmes-de-recensement-de-la-population-dont-le-but-est-le-fichage-ethnique_a148300.html</a></p>
<p id="comment-like-65341" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65341&#038;_wpnonce=8941ac2482" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65341" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65341#respond' data-commentid="65341" data-postid="80736" data-belowelement="div-comment-65341" data-respondelement="respond" aria-label='Répondre à e'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65342" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-65342" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65342">
							<time datetime="2019-07-08T21:13:18+01:00">
								08/07/2019 à 21:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Robert Enrico, en 1962 a réalisé une trilogie pour &laquo;&nbsp;Twilight Zone&nbsp;&raquo; la 4ème dimension, je me souviens de cet épisode en particulier &laquo;&nbsp;La Rivière du Hibou&nbsp;&raquo; durant la guerre de sécession, je n&rsquo;arrive plus à retrouver cet épisode en entier, sauf dans cette version russe (vous pouvez activer les sous-titres en français si vous y arrivez, parfois ce n&rsquo;est pas si simple)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/T-JRXBkxs-k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-65342" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65342&#038;_wpnonce=1377f5252d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65342" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65342#respond' data-commentid="65342" data-postid="80736" data-belowelement="div-comment-65342" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-65343" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-65343" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65343">
							<time datetime="2019-07-08T21:16:45+01:00">
								08/07/2019 à 21:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La Rivière du Hibou, la trilogie « Au Coeur de la Vie »</p>
<p>Avant le succès commercial des Grandes Gueules, Robert Enrico a été l’auteur remarqué d’une œuvre phare, adaptée d’une nouvelle d’Ambrose Bierce, La Rivière du hibou, qui remporte successivement le Grand Prix du Festival de Tours en 1961, la Palme d’Or du court-métrage à Cannes en 1962, et un Oscar à Hollywood en 1964, avant d’être achetée par la télévision américaine qui la diffuse dans la série « Twilight Zone ». Mais malgré cette reconnaissance critique internationale, le film est très peu vu, sauf aux Etats Unis où il est, encore aujourd’hui, étudié dans les écoles de cinéma.</p>
<p>Pourtant, dès le succès remporté à Tours, une exploitation commerciale de La Rivière du hibou en France a été tentée à deux reprises, d’abord comme composant d’un programme long, puis comme œuvre unitaire projetée en première partie de séance. Paul de Roubaix, son producteur, et Robert Hossein qui en a acquis les droits de distribution via la Franco London Films, proposent à Robert Enrico de réaliser deux autres courts métrages, afin de constituer un triptyque sur la guerre, qui serait exploité en tant que long métrage. Enrico souhaitait donner à ce triptyque une dimension historique, en évoquant successivement la guerre de Sécession (avec La Rivière du hibou), la guerre d’Espagne, puis l’actualité immédiate avec la guerre d’Algérie. Ses partenaires finissent par le convaincre de respecter une unité de temps et d’univers : ce sont donc deux autres récits d’Ambrose Bierce sur la guerre de Sécession que Robert Enrico va adapter pour l’écran : Chickamauga et L’Oiseau Moqueur, tous deux réalisés en 1962. Rassemblés sous le titre Au Cœur de la vie, ces deux courts métrages seront distribués en leur annexant La Rivière du hibou, qui est inséré comme récit final, pour constituer une trilogie. Un préambule en voix off introduit les trois récits. Au Cœur de la vie est sélectionné en compétition pour le Festival de San Sebastian, en 1963, où il obtient le prix de la mise en scène et le prix FIPRESCI de la critique internationale. Mais à l’heure où les blessures de la guerre d’Algérie sont encore à vif dans toutes les mémoires, le message pacifiste de Robert Enrico passe mal : le film ne trouve ni distributeur ni exploitant. Ce n’est que cinq plus tard, en 1968, que Au Cœur de la vie connaît une très éphémère sortie commerciale, dans une seule salle à Paris, le Studio Logos, pendant une seule semaine. Avant cela, Paul de Roubaix a fait une autre tentative, en exploitant La Rivière du hibou seul, en première partie du film de Pierre Kast, Le Grain de sable, sorti en mai 1965. Mais la longueur du court métrage décourage les exploitants, et le film est retiré des séances au bout d’une semaine.</p>
<p>Ces deux rendez-vous manqués avec le public français, mais aussi la tournure qu’a prise la carrière de Robert Enrico dès le milieu des années 60, passé aux yeux de la critique du statut d’auteur à celui, moins enviable, de réalisateur de films populaires, ont fini par plonger La Rivière du hibou dans l’oubli. En dehors des programmations des cinémathèques et des festivals, le film n’a depuis fait l’objet que de deux autres exploitations en salle en première partie de programme : en complément du long métrage documentaire Laissez-les vivre, de Christian Zuber, en 1969, en complément de Noces de sang, de Carlos Saura, en 1982.</p>
<p>Or La Rivière du hibou est avant tout l’authentique chef d’œuvre de Robert Enrico, au sens étymologique du terme, à savoir « l’œuvre finie, qui consacrait la sortie d’apprentissage de l’artisan ». Et, ajoutait Michel Devigneau dans « Témoignage Chrétien » (29 mars 1968), « Il prélude à ces quatre films d’Enrico que nous avons vus depuis, et contient déjà leurs qualités dominantes : une vigueur sans afféterie, un goût du travail bien fait, un romantisme généreux » .</p>
<p>Bien que l’origine des deux autres courts métrages de fiction, Chickamauga et L’Oiseau moqueur, relève d’abord d’une stratégie commerciale, ils n’en sont pas moins, eux aussi, d’une très exceptionnelle qualité artistique, largement saluée par la critique. Les trois courts métrages se suffisent chacun à eux-mêmes et peuvent être appréciés indépendamment les uns des autres. Aussi, dans le cadre de la rétrospective « Robert Enrico – Les années 60 », il est possible aussi bien de voir chacun des courts métrages séparément, notamment an avant-programme d’une séance spéciale, que de découvrir la trilogie dans son ensemble sous le titre Au Coeur de la vie, sous la forme d’un récit en trois chapitres : I- L’Oiseau moqueur, II- Chickamauga, III- La Rivière du hibou.</p>
<p>Les trois nouvelles d’Ambrose Bierce figurent dans le recueil « Morts violentes », édité par Grasset dans la collection Les Cahiers Rouges (Paris, 2008, nouveau tirage 2014 – traduit de « Tales of Soldiers &amp; Civilians »).</p>
<p>Source ► <a href="http://www.heliotropefilms.com/film/robert-enrico-les-annees-60/la-riviere-du-hibou-et-autres-courts-metrages-des-annees-60/la-trilogie-au-coeur-de-la-vie/" rel="nofollow">http://www.heliotropefilms.com/film/robert-enrico-les-annees-60/la-riviere-du-hibou-et-autres-courts-metrages-des-annees-60/la-trilogie-au-coeur-de-la-vie/</a></p>
<p id="comment-like-65343" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65343&#038;_wpnonce=f3a72695fa" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65343" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65343#respond' data-commentid="65343" data-postid="80736" data-belowelement="div-comment-65343" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-65346" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-65346" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65346">
							<time datetime="2019-07-08T22:50:15+01:00">
								08/07/2019 à 22:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pour une décolonisation concertée</p>
<p>Et puisque nous sommes tous colonisés n’en doutons pas !</p>
<p>Dans l’objectif avoué de Faire tomber l’Empire et après un appel Aux colons de la Terre ;</p>
<p>Colonisation de la Nouvelle-France… Des arquebuses de Champlain à Oka 1990 et aujourd’hui, le viol de la nation Mohawk…</p>
<p>Publication en appui de l&rsquo;article de R71 sur mon blog de février 2016 ►  <a href="https://jbl1960blog.wordpress.com/2016/02/14/pour-une-decolonisation-concertee/" rel="nofollow">https://jbl1960blog.wordpress.com/2016/02/14/pour-une-decolonisation-concertee/</a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2016/02/peuplespremiers.jpg"><img src="https://jbl1960blog.files.wordpress.com/2016/02/peuplespremiers.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-65346" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65346&#038;_wpnonce=86ab2da2da" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65346" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65346#respond' data-commentid="65346" data-postid="80736" data-belowelement="div-comment-65346" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65347" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-65347" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65347">
							<time datetime="2019-07-08T23:24:07+01:00">
								08/07/2019 à 23:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Connaître le Pourquoi du Comment est toujours intéressant, cependant, si nous ne voulons pas râter la fenêtre d&rsquo;opportunité actuelle afin de virer définitivement tous ces Mafieux (Mafiocrates = tous les poly-tiques quasi sans exception (il y a toujours une exception qui confirme la règle) et leurs Marionnetistes (esssentiellement les familles de banquiers ainsi que leurs intermédiaires sous fiffres comme Attali, Soros, Kissinger&#8230;ainsi que les différentes royautés), nous devons faire celà avant l&rsquo;été 2020&#8230;</p>
<p>Il faut bien comprendre, que pour que cette Mafia aie tenue si longtemps, il leur faut : </p>
<p>&#8211; être un groupe pas trop important, sinon dissensions ;<br />
&#8211; une organisation au cordeau ;</p>
<p>Et pour les derniers siècles,  ils se sont entraînés avec des guerres de sécession 1786 (USA), des révolutions 1789 (France), 1905 puis 1917 (Russie), 1911 (Chine), 1810 (Argentine)&#8230;etc&#8230;</p>
<p>Avec à chaque fois, des camps de concentration, portant des noms différents selon les pays (Russie : Goulag = organisation centrale des colonies = camps de travail) ; camps de concentration pendant la 2ème guerre mondiale (essentiellement des camps de travail ET de tests médicaux sur les cobayes (Eugénisme))</p>
<p>Volonté de la création d&rsquo;une race par Hitler, les Ariens&#8230; sachant que ce nom fait référence à un groupe de population en Inde (Individus de la noblesse de l&rsquo;Inde et de la Perse (Iran actuel)</p>
<p>Après, on fera comme la grenouille dans la casserole, l&rsquo;eau tièdie, devient de plus en plus chaude, puis trop tard ! Archie cuite la grenouille !</p>
<p id="comment-like-65347" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65347&#038;_wpnonce=3e212dc43e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65347" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65347#respond' data-commentid="65347" data-postid="80736" data-belowelement="div-comment-65347" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65348" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-65348" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65348">
							<time datetime="2019-07-09T00:31:34+01:00">
								09/07/2019 à 00:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Après les séismes en Calif Or Nie, la pluie diluvienne sur Washington&#8230;</p>
<p><a href="http://www.lefigaro.fr/international/washington-des-pluies-diluviennes-causent-d-importants-degats-dans-la-capitale-americaine-20190708" rel="nofollow">http://www.lefigaro.fr/international/washington-des-pluies-diluviennes-causent-d-importants-degats-dans-la-capitale-americaine-20190708</a></p>
<p>Bon début !</p>
<p id="comment-like-65348" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65348&#038;_wpnonce=783f6ca1da" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65348" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65348#respond' data-commentid="65348" data-postid="80736" data-belowelement="div-comment-65348" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65349" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-65349" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65349">
							<time datetime="2019-07-09T00:37:12+01:00">
								09/07/2019 à 00:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il ne comprendra rien à rien :</p>
<p><a href="http://www.lefigaro.fr/politique/lilian-thuram-hapsatou-sy-macron-organise-un-grand-debat-avec-les-diasporas-africaines-20190708" rel="nofollow">http://www.lefigaro.fr/politique/lilian-thuram-hapsatou-sy-macron-organise-un-grand-debat-avec-les-diasporas-africaines-20190708</a></p>
<p>Plus compliqué que le blabla énarchien !</p>
<p id="comment-like-65349" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65349&#038;_wpnonce=c4a3c5ca19" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65349" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65349#respond' data-commentid="65349" data-postid="80736" data-belowelement="div-comment-65349" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65350" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-65350" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65350">
							<time datetime="2019-07-09T00:42:30+01:00">
								09/07/2019 à 00:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Reconstruction du TIRU d&rsquo;Ivry-sur-Seine :</p>
<p><a href="http://www.lefigaro.fr/politique/le-scan/jadot-et-batho-scellent-leur-alliance-en-denoncant-un-projet-d-usine-d-incineration-20190708" rel="nofollow">http://www.lefigaro.fr/politique/le-scan/jadot-et-batho-scellent-leur-alliance-en-denoncant-un-projet-d-usine-d-incineration-20190708</a></p>
<p id="comment-like-65350" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65350&#038;_wpnonce=1b73a94063" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65350" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65350#respond' data-commentid="65350" data-postid="80736" data-belowelement="div-comment-65350" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-65351" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-65351" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/#comment-65351">
							<time datetime="2019-07-09T01:21:28+01:00">
								09/07/2019 à 01:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>En caricaturant un poil, cet economiste souhaite plus de CGT et &laquo;&nbsp;en même temps&nbsp;&raquo; plus d&rsquo;intégration européenne&#8230;</p>
<p><a href="https://www.latribune.fr/economie/france/la-place-des-partenaires-sociaux-dans-les-reformes-est-insuffisante-deplorent-les-economistes-822889.html" rel="nofollow">https://www.latribune.fr/economie/france/la-place-des-partenaires-sociaux-dans-les-reformes-est-insuffisante-deplorent-les-economistes-822889.html</a></p>
<p>Avant ou après l&rsquo;apéro ce genre de réflexion ?</p>
<p id="comment-like-65351" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/?like_comment=65351&#038;_wpnonce=437a161413" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-65351" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/08/nous-sommes-tous-des-colonises-pdf/?replytocom=65351#respond' data-commentid="65351" data-postid="80736" data-belowelement="div-comment-65351" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/08/nous-sommes-tous-des-colonises-pdf/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="58247891b2" /><input type="hidden" name="_wp_http_referer" value="/2019/07/08/nous-sommes-tous-des-colonises-pdf/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='80736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca543e2b8e" /></p>
<input type="hidden" name="genseq" value="1562639426" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/">Nous sommes TOUS des Colonisés ! (PDF)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/07/05/les-valeurs-morales-de-lanarchisme-du-point-de-vue-de-lanthropologie-par-charles-macdonald-1er-juillet-2019/">Les valeurs morales de l’anarchisme du point de vue de l’anthropologie par Charles MacDonald, 1er juillet 2019</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/07/04/la-morale-ou-la-contre-nature-friedrich-nietzsche-1897-pdf/">La Morale ou la Contre-nature ; Friedrich Nietzsche, 1897 (PDF)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/07/01/anthropologie-politique-de-lethnocide-pierre-clastres-1974-pdf/">ANTHROPOLOGIE POLITIQUE : De l&rsquo;ethnocide &#8211; Pierre Clastres, 1974 (PDF)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/06/29/le-monde-des-affaires-indiennes-est-plus-important-que-general-motors-par-mohawk-nation-news-du-24-juin-2019/">Le monde des Affaires Indiennes est plus important que General Motors ! Par Mohawk Nation News du 24 juin 2019</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/comment-page-1/#comment-65351">Nous sommes TOUS des Colonisés&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/comment-page-1/#comment-65350">Nous sommes TOUS des Colonisés&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/comment-page-1/#comment-65349">Nous sommes TOUS des Colonisés&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/comment-page-1/#comment-65348">Nous sommes TOUS des Colonisés&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/comment-page-1/#comment-65347">Nous sommes TOUS des Colonisés&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(4)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jbl1960blog.wordpress.com/2019/06/">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://jbl1960blog.wordpress.com/2019/07/01/" aria-label="Publications publiées sur 1 July 2019">1</a></td><td>2</td><td>3</td><td><a href="https://jbl1960blog.wordpress.com/2019/07/04/" aria-label="Publications publiées sur 4 July 2019">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2019/07/05/" aria-label="Publications publiées sur 5 July 2019">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2019/07/08/" aria-label="Publications publiées sur 8 July 2019">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d23fc42e7da5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d23fc42e7da5',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(42)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2019/07/08/nous-sommes-tous-des-colonises-pdf/">Nous sommes TOUS des Colonisés ! (PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/07/05/les-valeurs-morales-de-lanarchisme-du-point-de-vue-de-lanthropologie-par-charles-macdonald-1er-juillet-2019/">Les valeurs morales de l’anarchisme du point de vue de l’anthropologie par Charles MacDonald, 1er juillet 2019</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/07/04/la-morale-ou-la-contre-nature-friedrich-nietzsche-1897-pdf/">La Morale ou la Contre-nature ; Friedrich Nietzsche, 1897 (PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/07/01/anthropologie-politique-de-lethnocide-pierre-clastres-1974-pdf/">ANTHROPOLOGIE POLITIQUE : De l&#8217;ethnocide &#8211; Pierre Clastres, 1974 (PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/29/le-monde-des-affaires-indiennes-est-plus-important-que-general-motors-par-mohawk-nation-news-du-24-juin-2019/">Le monde des Affaires Indiennes est plus important que General Motors ! Par Mohawk Nation News du 24 juin 2019</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/26/anthropologie-politique-echange-pouvoir-philosophie-de-la-chefferie-indienne-de-pierre-clastres-1962-pdf/">Anthropologie politique : Échange &amp; Pouvoir ; Philosophie de la chefferie indienne de Pierre Clastres, 1962 (PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/24/les-sud-africains-disent-que-les-rothschild-vampirisent-leconomie-du-pays-de-jonas-alexis-source-vt/">Les Sud-Africains disent que les Rothschild vampirisent l’économie du pays de Jonas Alexis (Source VT)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/21/pourquoi-comment-refuser-via-la-5g-la-ville-connectee-version-pdf/">POURQUOI &amp; COMMENT REFUSER VIA LA 5G LA VILLE CONNECTÉE (version PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/18/nouvelle-mandale-dans-la-face-de-loligarchie-par-dean-henderson-dans-fascisme-singularite/">Nouvelle mandale dans la face de l&#8217;Oligarchie par Dean Henderson dans : Fascisme &amp; Singularité&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/06/14/p-a-r-i-pour-1-3ri/">P.A.R.I. POUR 1 3RI</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201928y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-83528b7a13aff88491a7772acddb6d22">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=e8a1a8bf37","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"80736","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="aec284fe88" /><input type="hidden" name="_wp_http_referer" value="/2019/07/08/nous-sommes-tous-des-colonises-pdf/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2019\/07\/08\/nous-sommes-tous-des-colonises-pdf\/":80736};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"df70ca2e50","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9988e313c7\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2019\/07\/08\/nous-sommes-tous-des-colonises-pdf\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F","postID":"80736","shortlink":"https:\/\/wp.me\/p71SjG-l0c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/80736","statsLink":"https:\/\/wordpress.com\/stats\/post\/80736\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 174 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a348e333a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F07%2F08%2Fnous-sommes-tous-des-colonises-pdf%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUVtuwkAMvFA3hrao/FQ9SrUkTnCyL2wvKbfvpm0oIBSJL1vjGXtsw5hMHYNiUOgFGjxSjemr6uUJLko+m+RyR0HA0YACh4wZ9zY0DnmBXEfvC2R+Rf2k3oGMlPAR0RUwCynULjfXBMbkTpWncNtd9+gLNeUd6FiAUxszK2KY1G0OtVIMsuBppKZDFcBcqnEgNM6OoOiTs4o3+EIf2xR3ZmcZvBVFLpmJR2SmaZUz9mAHZVsPS/btz4KT6Jzdu6Ok/9Nd4n15N5/+QnXJuvc+yzELOuhRU/FlZmDJ30DiUc1LtYLPMhnayH6Bn6KoaZ0lBtlbptDNsYg+/Pt6s3l7XW+3q+f+G9BwFL4='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'80736','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckhoQnB3XzdDXyYyYj14WV9iM1tPR0g0XVJnLERDUHkxYW9zfjlmaTBDQXZZWS5GUWF2LkFQUGVlbkhJTHwvbmVNL0IvS25OMkV2UyZpZVdYNDhWVS10a0Y9SjJMM245dj1VNEstfFlncUYrZDlsfmpdNVlSNFZMW3BkMUVXdVQtWmFvNTksNjNxJSZfb2daLyUwei5YS0liRGJBYmE/WUs/LmRYRVNrbENlVkRqVSxtWnZDOEZSVC92'}]);
_stq.push([ 'clickTrackerInit', '103881476', '80736' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
