<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Giléad et l&rsquo;Odyssée&#8230; | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Giléad et l&rsquo;Odyssée&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkutugzAMhV9oIUCHNn5Me5aEuFna3BQ7Rbz9AusFtROrtJ/HOZ91bIePkQ3BE3jiLrNoszYe+RiH4Bg6Y2G6U9WA+MJXmLRB38CQlFDItQ1S2Oe8NJanaR9yIgDPTu0DtkqWwAoCxWJAulNbmDVHQH4AimI4skU92C9enYuUkHR5ScDfq11Vc5mNVXP+BZdJpIkjTRb+34a+wD3TZqFuQyRBxmv8I8U+W8vQEDBQZgbOK+HNa113Td93PCZwJrsrut1wCOccTdXOEymDdC2y39nVIeZdlLqLgmaHK6kE2LIAT1vYzxeUsmRFZJfEy+aWQ366j6br267u35rd4RtKQA5j?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--green: #24890d;
	--wp--preset--color--black: #000;
	--wp--preset--color--dark-gray: #2b2b2b;
	--wp--preset--color--medium-gray: #767676;
	--wp--preset--color--light-gray: #f5f5f5;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGidM5oP4LV2X1WralCWl7O+tIqgve7sn4Vwu1GwcJ8WkoDeMKJDLCFrbYZ25LIqYwImA6EpoanYc94138GPGYjIVH5JADZNHFcDSvvwIaMhWUIyZrOKnZqvAIxtiZzVw+gMzkw3LlrrgSOxb9O/FX3xJ13jp+vOhO/XHYbg/ASvyXOc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bibi Netanyahou crie et la caravane passe&#8230;' href='https://jbl1960blog.wordpress.com/2020/06/29/bibi-netanyahou-crie-et-la-caravane-passe/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/" />
<link rel='shortlink' href='https://wp.me/p71SjG-mr2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Giléad et l&rsquo;Odyssée&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/" />
<meta property="og:description" content="cavaliers de l’Apocalypse sanitaire Gilead a fixé le prix de son remdesivir contre le N.B. : Le Plaquenil est un médicament sous forme de comprimé pelliculé (30) à base d’ Hydroxychloroquine (200 m…" />
<meta property="article:published_time" content="2020-06-30T13:27:29+00:00" />
<meta property="article:modified_time" content="2020-06-30T19:07:12+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg" />
<meta property="og:image:width" content="438" />
<meta property="og:image:height" content="290" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Giléad et l&rsquo;Odyssée&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Pour stopper net mascarades &amp; cavalcades des cavaliers de l’Apocalypse sanitaire GILEAD a fixé le prix d’une cure de Remdesivir à 2 340 dollars (AOF) – Gilead a fixé le prix de son remdesivir contre le Covid-19 à 2 340 dollars, pour un traitement de cinq jours. Ce médicament expérimental n’a pas encore été approuvé&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-86244 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire anglo-américano-christo-sioniste par apostasie collective en récusation de la doctrine chrétienne de la découverte &#8211; MàJ le 16 mars 2019</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-86244" class="post-86244 post type-post status-publish format-standard has-post-thumbnail hentry category-fil-dactualite">
	
		<div class="post-thumbnail">
			<img width="438" height="290" src="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=438&amp;h=290&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg 438w, https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 438px) 100vw, 438px" data-attachment-id="86246" data-permalink="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/cheval-de-troie-438x290/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg" data-orig-size="438,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bancal Damien&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548865655&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cheval-de-troie-438&#215;290" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/06/cheval-de-troie-438x290-1.jpg?w=438" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/" rel="category tag">Fil d'actualité</a></span>
		</div>
			<h1 class="entry-title">Giléad et l&rsquo;Odyssée&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/" rel="bookmark"><time class="entry-date" datetime="2020-06-30T14:27:29+01:00">30/06/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comments">25 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h3><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/05/4cavaliersapocalypse.jpg?w=290&#038;h=180&#038;crop=1" alt="" width="290" height="180" /></h3>
<p>&nbsp;</p>
<h3 style="text-align:center;"><span style="color:#800000;"><em><strong>Pour stopper net mascarades &amp; cavalcades des <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/2020/05/12/les-cavaliers-de-lapocalypse-sanitaire/" target="_blank" rel="noopener">cavaliers de l’Apocalypse sanitaire</a></strong></em></span></h3>
<p><img class=" wp-image-20023 alignleft" src="https://resistance71.files.wordpress.com/2020/05/big-pharma.jpg?w=228&#038;h=114" alt="" width="228" height="114" /></p>
<p><strong><span style="color:#ff0000;">GILEAD a fixé le prix d’une cure de Remdesivir à 2 340 dollars</span></strong></p>
<p><span style="color:#333333;">(AOF) – <a style="color:#333333;" href="https://jbl1960blog.wordpress.com/?s=Gilead" target="_blank" rel="noopener">Gilead</a> a fixé le prix de son remdesivir contre le <a href="https://jbl1960blog.wordpress.com/?s=CoV19" target="_blank" rel="noopener"><span style="color:#333333;">Covid-19</span></a> à 2 340 dollars, <strong>pour un traitement de cinq jours</strong>. Ce médicament expérimental n’a pas encore été approuvé par la FDA mais a reçu une autorisation d’utilisation d’urgence. Le prix pour les assurés américains du secteur privé est légèrement plus élevé : 3 120 dollars. La biotech américaine a précisé que ce prix serait identique pour tous les pays développés. The Institute for Clinical and Economic Review, une organisation qui évalue le prix des médicaments, avait recommandé de fixer le prix du remdesivir entre 2 520 et 2 800 dollars ► <a style="color:#333333;" href="https://www.capital.fr/entreprises-marches/gilead-a-fixe-le-prix-dune-cure-de-remdesivir-a-2-340-dollars-1373942" rel="nofollow ugc">https://www.capital.fr/entreprises-marches/gilead-a-fixe-le-prix-dune-cure-de-remdesivir-a-2-340-dollars-1373942</a></span></p>
<p><strong>N.B. :</strong><span style="color:#ff0000;"> Le Plaquenil est un médicament sous forme de comprimé pelliculé (30) à base d’ Hydroxychloroquine (200 mg). Autorisation de mise sur le marché le 27/05/2004 par <a href="https://jbl1960blog.wordpress.com/?s=sanofi" target="_blank" rel="noopener"><span style="color:#ff0000;">SANOFI</span></a> AVENTIS FRANCE au prix de 4,17€&#8230;</span></p>
<h2 style="text-align:center;">En attendant le vaccin&#8230;</h2>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/05/demons.jpg?w=256&#038;h=182&#038;crop=1" alt="LE DOSSIER ROCKEFELLER" width="256" height="182" /></p>
<p><span style="color:#000000;">Il est clair maintenant que la prochaine étape est notre fichage par traçage, en vue d’une <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=vaccination+vaccin+CoV19" target="_blank" rel="noopener">vaccination</a> à nanotech massive et OBLIGATOIRE des populations pour enrichir à milliards de $ le complexe PHARMACO-CHIMIQUE criminel et corrompu et descendant pour l’essentiel du complexe <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=IG+Farben" target="_blank" rel="noopener">IG Farben</a> et de la Standard Oil des Rockefeller dans sa connexion moderne <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Fondation+Gates" target="_blank" rel="noopener">Fondation Bill Gates</a> et <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Rockefeller" target="_blank" rel="noopener">Fondation Rockefeller</a>, dans ►  <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/" target="_blank" rel="noopener">LE DOSSIER ROCKEFELLER</a> ► <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/05/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-en-1976-traduction-r71-en-2011-pdf-mai-2020.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/05/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-en-1976-traduction-r71-en-2011-pdf-mai-2020.pdf</a></span></p>
<p class=""><span style="color:#ff0000;"><strong>En France ;</strong></span> <span style="color:#000000;">Auteur d’un livre sur la gestion de la crise sanitaire, l’infectiologue Christian Perronne a pointé du doigt la corruption de l’industrie pharmaceutique, dans un entretien donné au Nouvel Obs. Le médecin remet également en cause les études publiées dans certaines revues spécialisées. Christian Perronne, chef du service des maladies infectieuses de l’hôpital de Garches s’en est pris à certaines pratiques de <a style="color:#000000;" href="https://fr.sputniknews.com/france/202006201043983024-les-anti-chloroquine-achetes-par-lindustrie-pharmaceutique-petition-contre-les-propos-du-pr/" target="_blank" rel="noopener">l’industrie pharmaceutique</a>, lors d’un entretien avec le Nouvel Obs, le 26 juin ► <a style="color:#000000;" href="https://fr.sputniknews.com/france/202006291044024825-lindustrie-pharmaceutique-est-la-premiere-source-de-corruption-dans-le-monde-denonce-un-medecin/" target="_blank" rel="noopener">https://fr.sputniknews.com/france/202006291044024825-lindustrie-pharmaceutique-est-la-premiere-source-de-corruption-dans-le-monde-denonce-un-medecin/</a></span></p>
<p><strong><span style="color:#ff0000;">Dans le monde :</span></strong> <strong>La crise du coronavirus conduit-elle à l’introduction d’une vaccination obligatoire « volontaire » ?</strong></p>
<p><span style="color:#000000;">Ces 23 entreprises travaillent sur des traitements ou des vaccins contre les coronavirus – voici où en sont les choses &#8211; La liste comprend <span style="color:#ff0000;">Gilead Sciences et Moderna</span>, aux côtés de petites sociétés de biotechnologie ► <a style="color:#000000;" href="https://mirastnews.net/2020/06/28/ces-23-entreprises-travaillent-sur-des-traitements-ou-des-vaccins-contre-les-coronavirus-voici-ou-en-sont-les-choses/" target="_blank" rel="noopener">https://mirastnews.net/2020/06/28/ces-23-entreprises-travaillent-sur-des-traitements-ou-des-vaccins-contre-les-coronavirus-voici-ou-en-sont-les-choses/</a> ;</span></p>
<p style="text-align:center;"><span style="color:#000080;"><strong><em>La crise du coronavirus conduit-elle à l&rsquo;introduction d&rsquo;une vaccination obligatoire « volontaire » ? Vidéo de</em> <a style="color:#000080;" href="https://www.youtube.com/channel/UCt8GKBYwmQwOLNH4n2z_eUg" target="_blank" rel="noopener">KlagemauerTV-Français</a> du 27 juin 2020 (7MN28)</strong></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/lTmztfZouyY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:center;"><span style="color:#800000;">Voilà pourquoi, en France, il fallait, coûte que coûte, tuer toute personne qui portait un message divergent et/ou pouvant porter atteinte à <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=Big+Pharma" target="_blank" rel="noopener">BIG PHARMA</a> !</span></p>
<p><img data-attachment-id="86251" data-permalink="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/bigpharma_vs_raoult/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg" data-orig-size="595,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bigpharma_vs_raoult" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg?w=474" class="  wp-image-86251 aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg?w=298&#038;h=224" alt="bigpharma_vs_raoult" width="298" height="224" srcset="https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg?w=298&amp;h=224 298w, https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg?w=150&amp;h=113 150w, https://jbl1960blog.files.wordpress.com/2020/06/bigpharma_vs_raoult.jpg 595w" sizes="(max-width: 298px) 100vw, 298px" /></p>
<p style="text-align:center;"><em>Comme d&rsquo;hab, on a envie de dire&#8230;</em></p>
<p><span style="color:#000000;">Nous savons comment Rockefeller, créateur de Big Pharma, entre autres vilénies, créa la médecine moderne et annihila les remèdes naturels ► <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2020/05/10/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-1976-version-pdf-mai-2020/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/2020/05/10/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-1976-version-pdf-mai-2020/</a></span></p>
<p><span style="color:#000000;">Et à qui profite <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=%C3%A0+qui+profite+la+psychose+%C3%A0+la+coronavirose" target="_blank" rel="noopener">la psychose à la coronavirose</a> et ce jusqu&rsquo;à la vaccinose !</span></p>
<p><span style="color:#000000;">Et ici-même grâce à Xochipelli nous connaissons de manière documentée, dès le 25 février 2020 les : <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2020/02/25/xochipelli-protocoles-de-plantes-medicinales-pour-les-grippes-coronavirus-et-autres-sars-23-02-20/" target="_blank" rel="noopener">Protocoles de plantes médicinales pour les grippes, Coronavirus et autres SARS</a> &#8211; Tout <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Xochi+los+cantos+de+xochi" target="_blank" rel="noopener">Xochi</a> en analyse sur ce blog&#8230;</span></p>
<p><span style="color:#000000;">Toutes les preuves que j&rsquo;ai pu glaner figurent dans mon <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener">DOSSIER SPÉCIAL CORONAVIRUS</a> et le PDF que j&rsquo;ai constitué ►</span> <a href="https://jbl1960blog.files.wordpress.com/2020/05/dossier-coronavirus-cov19-jbl1960-maj-de-mai-2020.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/05/dossier-coronavirus-cov19-jbl1960-maj-de-mai-2020.pdf</span></a> en lecture, téléchargement, impression, diffusion et partage libres et gratuits. Et son pendant pour exposer l&rsquo;arsenal de la dictature technotronique est là ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf" target="_blank" rel="noopener"> https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf</a> <span style="color:#000000;">Aussi peut-être en ferais-je un dernier incluant l&rsquo;expérience d&rsquo;ingénierie sociale planétaire en cours au CoV19, traitant plus à fond de la vaccination et nanotechnologies.</span></span></p>
<p><strong>Car comme l&rsquo;avait parfaitement prédit, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=James+Corbett" target="_blank" rel="noopener">James Corbett</a></span>, en avril dernier :</strong> <span style="color:#000000;"><em>je pense que ce que nous voyons actuellement est une poussée voulue et une large promotion d’une certaine pensée questionnant la version officielle du <a href="https://jbl1960blog.wordpress.com/?s=coronavirus+COVID+CoV19" target="_blank" rel="noopener"><span style="color:#000000;">CoV19</span></a> de façon à ce qu’ils aient précisément une excuse pour avancer vers leur agenda de purge de l’Internet, sûrement durant la seconde (et troisième, quatrième) vague de la crise. Ma théorie est qu’on nous met en scène pour “une seconde vague mortelle” non seulement dans le narratif “pandémique viral”, mais aussi dans la “<strong>mortelle infodémie</strong>” son narratif et ce soudain <strong>“bourgeonnement” de conspirations en ligne théorisant sur le sujet, va être utilisé comme une excuse pour purger toute information qui ne suit pas le narratif officiel des gouvernements sur la pandémie.</strong></em></span></p>
<p><span style="color:#000000;"><em><strong>Pensez à une opération faux-drapeau de guerre de l’info</strong> : poussez toute sorte de contenu “conspirationniste”, du bien pensé au plus délirant de façon que ce soit une présence bien visible que les gens ont en ligne de cette crise. <strong>Puis, alors que les choses s’aggravent et partent en sucette, les théoriciens du complot peuvent être blâmés (comme les réfractaires au confinement) d’avoir troublé les eaux de l’info avec de la “désinformation”.</strong></em></span></p>
<p><span style="color:#000000;"><em>Nous voyons déjà le tout début de ce narratif qui se joue. Les géants des réseaux sociaux<span class="Apple-converted-space">  </span>se sont déjà impliqués pour combattre “la fraude et la désinformation” en ce qui concerne le CoV19 et la CEO de YT, Susan Wojciki vient juste de confirmer ce qu’ils voulaient exactement dire par “fraude et désinformation”, à savoir : tout ce qui défie les dires et annonces de l’<strong>OMS</strong> (<b>NdT :</b> <strong>dont le premier investisseur est <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Bill+Gates" target="_blank" rel="noopener">Bill Gates</a></strong> maintenant que les Yankees ne la financent plus… pour l’instant…)</em></span> ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2020/04/28/predictions-ce-qui-arrivera-ensuite-dans-la-crise-du-coronavirus-par-james-corbett-25-avril-2020/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/2020/04/28/predictions-ce-qui-arrivera-ensuite-dans-la-crise-du-coronavirus-par-james-corbett-25-avril-2020/</a></span></p>
<p><strong>Je puis confirmer que dès le 11 mai dernier les vannes volontairement ouvertes ont bien été refermées sur nos tronches, nous coupant le sifflet, pour purger l&rsquo;Internet comme nous l&rsquo;avons connu ces dernières années. Cet Internet là n&rsquo;existe déjà plus&#8230;</strong></p>
<p><strong>Nous sommes toujours là, mais nous sommes redevenus invisibles et inaudibles et donc totalement inoffensifs.<br />
</strong></p>
<p><strong>Reste que tout le travail effectué ces dernières années et notamment depuis janvier 2020 au format PDF est entièrement à votre disposition dans ma <a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"><span style="color:#ff0000;">BIBLIOTHÈQUE PDF</span></a> et je suis en train d&rsquo;en remanier un et un autre est en préparation. Aussi, n&rsquo;hésitez pas à farfouiller et à partager, sans pitié, ce qu&rsquo;il vous plaira, tant que c&rsquo;est encore possible.</strong></p>
<p style="text-align:center;"><strong>Ils peuvent nous faire taire, nous tuer même, mais aucune armée du monde ne pourra tuer nos idées surtout celles dont l&rsquo;heure du réveil a sonné&#8230;</strong></p>
<p style="text-align:center;"><strong>JBL1960</strong></p>
<div id="atatags-370373-5efbe44319981">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5efbe44319981', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5efbe443199dd"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5efbe443199dd',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86244" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86244" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-86244-5efbe4431a42b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103881476&amp;post_id=86244&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-86244-5efbe4431a42b' data-name='like-post-frame-103881476-86244-5efbe4431a42b'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/06/29/bibi-netanyahou-crie-et-la-caravane-passe/" rel="prev"><span class="meta-nav">Article précédent</span>Bibi Netanyahou crie et la caravane passe&#8230;</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		25 réflexions sur &laquo;&nbsp;Giléad et l&rsquo;Odyssée&#8230;&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-78866" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-78866" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78866">
							<time datetime="2020-06-30T14:50:20+01:00">
								30/06/2020 à 14:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://olivierdemeulenaere.files.wordpress.com/2020/06/bigpharma_medecins_revenus.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2020/06/bigpharma_medecins_revenus.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Revenus versés aux médecins par Big Pharma. A partir de 12 on a un foyer épidémique de conflits d’intérêts ?</p>
<p>« La crise récente a fait ressortir les polarités ainsi que les décisions parfois surprenantes de médecins qui tiennent aussi des rôles consultatifs ou exécutifs dans les hautes instances (Conseil Scientifique, Haut Conseil de la Santé Publique).</p>
<p>Le Professeur Perronne a rappelé avoir mis en place un système de déclaration des conflits d’intérêts avant toute prise de décisions, allant jusqu’à exclure les personnes des décisions ou débats si besoin est.</p>
<p>Début 2020, le collectif Data+Local recoupait les données de la base Transparence Santé, mise en place après le scandale du Médiator. Les 30 000 praticiens répartis en 32 CHU du territoire se sont partagés plus de 92 millions, auxquels s’ajoutent quelque 78 millions d’euros versés au titre notamment de conventions passées entre les CHU et les laboratoires. Tout cela ne prend bien sûr pas en compte les aides versées aux associations de victimes et ou patients.</p>
<p>Voici le Top 13 du classement des revenus récents versés par l’industrie pharmaceutique</p>
<p>N°1. La Palme d’Or revient au Pr François Raffi de Nantes. 541.729 €, dont 52.812 € de Gilead. Est-ce un hasard si on nous apprend que le coup de téléphone anonyme pour menacer Didier Raoult, s’il persistait avec l’hydroxychloroquine, est parti du téléphone portable du service d’infectiologie du CHU de Nantes, dont François Raffi est chef de service ? Sûrement une pure coïncidence.</p>
<p>N°2. Le Pr Jacques Reynes de Montpellier. 291.741 €, dont 48.006 € de Gilead et 64.493 € d’Abbvie. Or Jacques Reynes a été sollicité par Olivier Véran pour piloter l’essai clinique du protocole Raoult à Montpellier alors qu’il est en même temps le coordinateur national de deux études sur le remdesivir pour le compte de Gilead. Il n’avait sûrement pas eu le temps d’envoyer au Ministre sa Déclaration publique d’intérêts (DPI).</p>
<p>N°3. La Pr Karine Lacombe de Paris – Saint Antoine. 212.209 €, dont 28.412 € de Gilead. Elle est sur la dernière marche du podium, mais l’essentiel est d’y être. Il n’y a pas que le podium avec les Ministres à Matignon.</p>
<p>N°4. Le Pr Jean Michel Molina de Paris – Saint Louis. 184.034 €, dont 26.950 € de Gilead et 22.864 € d’Abbvie. Or Jean-Michel Molina est co-auteur d’un article publié dans Médecine et Maladies Infectieuses sur quelques cas, pour dire que l’hydroxychloroquine ne marche pas. Médecine et Maladies Infectieuses est le journal officiel de la SPILF (Société de Pathologie infectieuse de Langue Française).</p>
<p>N°5. Le Pr Gilbert Deray de Paris. 160.649€. Une belle somme pour un néphrologue qui très présent sur les plateaux télés. Attention le remdesivir peut être très toxique pour les reins.</p>
<p>N°6. Le Pr Jean-Paul Stahl de Grenoble. 100.358 €, dont 4.552 € d’Abbvie. A noter que cette somme n’a pas été déclarée sur sa DPI. Or Jean-Paul Stahl est rédacteur en chef du journal Médecine et Maladies Infectieuses. C’est lui qui a comparé le Plaquénil* au papier toilette.</p>
<p>N°7. Le Pr Christian Chidiac de Lyon. 90.741 €, dont 16.563 € de Gilead. Or Christian Chidiac est président de la Commission Maladies transmissibles du Haut Conseil de la Santé Publique qui a rendu le fameux Avis interdisant l’hydroxychloroquine, sauf aux mourants et demandant d’inclure les malades dans les essais officiels (donc Discovery). Son adjointe, la Pr Florence Ader, citée ci-dessous, est l’investigatrice principale de Discovery. Pure coïncidence.</p>
<p>Source France Soir VIA ► <a href="https://olivierdemeulenaere.wordpress.com/2020/06/27/revenus-verses-aux-medecins-par-big-pharma-a-partir-de-12-on-a-un-foyer-epidemique-de-conflits-dinterets/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2020/06/27/revenus-verses-aux-medecins-par-big-pharma-a-partir-de-12-on-a-un-foyer-epidemique-de-conflits-dinterets/</a></p>
<p id="comment-like-78866" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78866&#038;_wpnonce=bbb72d6019" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78866" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78866#respond' data-commentid="78866" data-postid="86244" data-belowelement="div-comment-78866" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78869" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78869" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78869">
							<time datetime="2020-06-30T17:25:21+01:00">
								30/06/2020 à 17:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un p&rsquo;tit grigris vaudou ???</p>
<p><a href="https://fr.sputniknews.com/sante/202006301044029511-un-pendentif-anti-coronavirus-developpe-par-la-nasa---video/" rel="nofollow ugc">https://fr.sputniknews.com/sante/202006301044029511-un-pendentif-anti-coronavirus-developpe-par-la-nasa&#8212;video/</a></p>
<p id="comment-like-78869" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78869&#038;_wpnonce=c982033780" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78869" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78869#respond' data-commentid="78869" data-postid="86244" data-belowelement="div-comment-78869" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78870" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-78870" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78870">
							<time datetime="2020-06-30T17:27:54+01:00">
								30/06/2020 à 17:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Va pas apprécier la plaisanterie Bezos&#8230;</p>
<p><a href="https://fr.sputniknews.com/international/202006301044027150-une-guillotine-installee-devant-la-maison-de-lun-des-hommes-les-plus-riches-du-monde---videos/" rel="nofollow ugc">https://fr.sputniknews.com/international/202006301044027150-une-guillotine-installee-devant-la-maison-de-lun-des-hommes-les-plus-riches-du-monde&#8212;videos/</a></p>
<p id="comment-like-78870" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78870&#038;_wpnonce=1e38922b17" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78870" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78870#respond' data-commentid="78870" data-postid="86244" data-belowelement="div-comment-78870" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78876" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-78876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78876">
							<time datetime="2020-06-30T20:00:18+01:00">
								30/06/2020 à 20:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah ça ira, ça ira, ça ira ♫</p>
<p id="comment-like-78876" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78876&#038;_wpnonce=0f4ee69054" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78876" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78876#respond' data-commentid="78876" data-postid="86244" data-belowelement="div-comment-78876" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-78871" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78871" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78871">
							<time datetime="2020-06-30T17:33:52+01:00">
								30/06/2020 à 17:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Les &lsquo;francais des boîtes de sondages&rsquo;&#8230;.</p>
<p><a href="https://www.latribune.fr/economie/france/les-francais-plebiscitent-edouard-philippe-pour-reinventer-la-france-851387.html" rel="nofollow ugc">https://www.latribune.fr/economie/france/les-francais-plebiscitent-edouard-philippe-pour-reinventer-la-france-851387.html</a></p>
<p>Sinon, faux être en coma profond&#8230;</p>
<p id="comment-like-78871" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78871&#038;_wpnonce=ccd2484206" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78871" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78871#respond' data-commentid="78871" data-postid="86244" data-belowelement="div-comment-78871" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78872" class="comment byuser comment-author-janclau odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-78872" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f1f00622bc17b47c852e4f29fa44e7b9?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">janclau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78872">
							<time datetime="2020-06-30T18:44:27+01:00">
								30/06/2020 à 18:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merci Jo Amitiés</p>
<p id="comment-like-78872" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78872&#038;_wpnonce=eec3d92a94" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78872" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78872#respond' data-commentid="78872" data-postid="86244" data-belowelement="div-comment-78872" data-respondelement="respond" aria-label='Répondre à janclau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78877" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-78877" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78877">
							<time datetime="2020-06-30T20:00:42+01:00">
								30/06/2020 à 20:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😉</p>
<p id="comment-like-78877" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78877&#038;_wpnonce=3eb552b0a2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78877" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78877#respond' data-commentid="78877" data-postid="86244" data-belowelement="div-comment-78877" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-78874" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78874" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78874">
							<time datetime="2020-06-30T19:34:07+01:00">
								30/06/2020 à 19:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Satanyahou :</p>
<p><a href="https://fr.sputniknews.com/international/202006301044035347-netanyahou-grand-vaincu-du-bras-de-fer-autour-de-lannexion-de-la-cisjordanie/" rel="nofollow ugc">https://fr.sputniknews.com/international/202006301044035347-netanyahou-grand-vaincu-du-bras-de-fer-autour-de-lannexion-de-la-cisjordanie/</a></p>
<p id="comment-like-78874" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78874&#038;_wpnonce=9af4d84208" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78874" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78874#respond' data-commentid="78874" data-postid="86244" data-belowelement="div-comment-78874" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78875" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-78875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78875">
							<time datetime="2020-06-30T19:44:14+01:00">
								30/06/2020 à 19:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Habile présentation afin de ne pas condamner ceux qui ont organisé les colonisations, les massacres et l&rsquo;esclavage de certains groupes humains, sachant que derrière cela on retrouve toujours les mêmes familles de siècles en siècles et de millénaires en millénaires&#8230;en modifiant leurs noms pour être &lsquo;mieux intégrés&rsquo; à leurs nouveaux pays&#8230;</p>
<p><a href="http://www.attali.com/art-et-culture/doit-on-payer-pour-les-crimes-de-ses-ancetres/" rel="nofollow ugc">http://www.attali.com/art-et-culture/doit-on-payer-pour-les-crimes-de-ses-ancetres/</a></p>
<p>Bauer&#8230;. Rothschild,<br />
Albrecht&#8230; Albright,<br />
Kouchner&#8230;Kuchner<br />
Attal&#8230;Attali&#8230;</p>
<p>La liste est de plusieurs centaines de noms, notamment ceux de la noblesse noire&#8230;</p>
<p>Borgia ancêtre de NKM&#8230;</p>
<p id="comment-like-78875" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78875&#038;_wpnonce=b4b2314262" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78875" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78875#respond' data-commentid="78875" data-postid="86244" data-belowelement="div-comment-78875" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78878" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-78878" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78878">
							<time datetime="2020-06-30T20:02:35+01:00">
								30/06/2020 à 20:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui, c&rsquo;est très très juste.<br />
Mais y&rsquo;en a encore, même, surtout dans l&rsquo;Alterwoueb qui n&rsquo;y croit pas et nous traitent de vilain-e-s konspis&#8230;</p>
<p>Pourtant, là encore, les preuves sont là&#8230;</p>
<p id="comment-like-78878" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78878&#038;_wpnonce=377ccce883" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78878" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78878#respond' data-commentid="78878" data-postid="86244" data-belowelement="div-comment-78878" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78887" class="comment even depth-3 parent highlander-comment">
			<article id="div-comment-78887" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78887">
							<time datetime="2020-06-30T20:09:57+01:00">
								30/06/2020 à 20:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dimanche, j&rsquo;ai pour une fois discuté avec une VRAIE ÉVEILLÉE&#8230;</p>
<p>Et, cet après-midi avec UN VRAI EVEILLE &#8230;ailleurs&#8230;</p>
<p>J&rsquo;aimerais tant en rencontrer d&rsquo;autres&#8230;</p>
<p id="comment-like-78887" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78887&#038;_wpnonce=f2b01203c9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78887" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78890" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-78890" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78890">
							<time datetime="2020-06-30T20:27:39+01:00">
								30/06/2020 à 20:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bien&#8230;<br />
Pas à pas, ça avance !</p>
<p>Ils annoncent des orages de grêle encore : prends soin de toi !<br />
Jo</p>
<p id="comment-like-78890" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78890&#038;_wpnonce=522d516258" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78890" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78900" class="comment even depth-3 highlander-comment">
			<article id="div-comment-78900" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78900">
							<time datetime="2020-06-30T22:24:54+01:00">
								30/06/2020 à 22:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mon coin est en alerte jaune orage&#8230;pas de précision si grêle ou pas à partir de mi-matinee&#8230;orages remontant des Pyrénées.</p>
<p>Lundi, je me suis prise une belle pluie d&rsquo;orage près de Mulhouse, avec tout plein de matière translucide, sans odeur et qui tient bien&#8230;pas autant que des filaments tombés après une méga pluie en octobre sur la côte Atlantique, filaments qui pour 2 sont encore partiellement sur la carrosserie&#8230;</p>
<p>Entre ça, et des déchets d&rsquo;abattoirs qui sont aussi pulvérisés du ciel lors de déclenchement de pluies très abondantes, de courte durée, et dégageant une odeur putride.</p>
<p>Font tout pour que les gueux soient en bonne santé  !</p>
<p id="comment-like-78900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78900&#038;_wpnonce=7cc3b46ac1" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78900" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-78880" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-78880" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78880">
							<time datetime="2020-06-30T20:07:29+01:00">
								30/06/2020 à 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il perd la boule le Pape François :</p>
<p><a href="https://fr.sputniknews.com/insolite/202006301044036238-le-vatican-reflechit-a-nommer-un-saint-patron-des-internautes/" rel="nofollow ugc">https://fr.sputniknews.com/insolite/202006301044036238-le-vatican-reflechit-a-nommer-un-saint-patron-des-internautes/</a></p>
<p>Un Saint de l&rsquo;Internet ???</p>
<p>Sans la techno, les humains ont la capacité de communiquer entre eux par télépathie&#8230;mais la plupart l&rsquo;ignore&#8230;</p>
<p id="comment-like-78880" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78880&#038;_wpnonce=948c4f6abd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78880" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78880#respond' data-commentid="78880" data-postid="86244" data-belowelement="div-comment-78880" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78889" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-78889" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78889">
							<time datetime="2020-06-30T20:22:54+01:00">
								30/06/2020 à 20:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La Grande Purge de l&rsquo;Internet, tel que nous l&rsquo;avons connu, a commencé&#8230;</p>
<p>La page Facebook «La France en colère &#8211; Carte des rassemblements» qui réunit plus de 380.000 membres a été désactivée le 29 juin. Ses administrateurs assurent ne pas avoir autorisé de publications justifiant une telle action.</p>
<p>«La France en colère &#8211; Carte des rassemblements», la principale page Facebook des Gilets jaunes a été désactivée lundi 29 juin à 21h15.</p>
<p>Avec plus de 385.000 membres à son actif, le groupe dédié aux partages des initiatives citoyennes de contestation sociale a été restreint depuis quelques jours, indiquent les administrateurs de la page, précisant n’avoir autorisé aucune publication justifiant cela.</p>
<p>Selon eux, au moment de la coupure, ils mettaient «en avant une enquête exclusive de Quid sur les méthodes et les failles du comptage des manifestants en France».</p>
<p>&laquo;&nbsp;Après avoir subi une chute d&rsquo;audience le 17 juin dernier, le groupe &laquo;&nbsp;La France en colère &#8211; Carte des rassemblements&nbsp;&raquo; a été désactivé par Facebook à 21h15.</p>
<p>Le groupe est restreint depuis quelques jours et nous assurons n&rsquo;avoir autorisé aucune publication justifiant cela.</p>
<p>Ce groupe de 385 000 personnes est dédié aux partages des initiatives citoyennes de contestation sociale. Nous ne pouvons pas croire qu’il y ait un rapport.</p>
<p>Au moment de la coupure, nous mettions en avant une enquête exclusive de Quid sur les méthodes et les failles du comptage des manifestants en France. (facebook.com/quidofficiel/videos/348966996065280)</p>
<p>Nous attendons un retour de Facebook dans les plus brefs délais.&nbsp;&raquo;</p>
<p>En 2019, intervenue à la veille de l&rsquo;acte 23 des Gilets jaunes, la page avait déjà connu une désactivation similaire par le géant des réseaux sociaux.</p>
<p><a href="https://fr.sputniknews.com/france/202006301044033858-la-principale-page-facebook-des-gilets-jaunes-desactivee-par-le-geant-des-reseaux-sociaux/" rel="nofollow ugc">https://fr.sputniknews.com/france/202006301044033858-la-principale-page-facebook-des-gilets-jaunes-desactivee-par-le-geant-des-reseaux-sociaux/</a> </p>
<p>Mais, je le redis, il y a d&rsquo;autres moyens plus sûrs et bien plus efficaces pour communiquer et s&rsquo;organiser. Il est temps, je pense&#8230;</p>
<p id="comment-like-78889" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78889&#038;_wpnonce=c112454ba2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78889" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78889#respond' data-commentid="78889" data-postid="86244" data-belowelement="div-comment-78889" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78899" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-78899" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78899">
							<time datetime="2020-06-30T22:12:03+01:00">
								30/06/2020 à 22:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui, même en restant sur internet, un site perso autre que réseaux asociaux,  même si la mafia des tas peut aussi demander une fermeture &#8230;</p>
<p>Et, sinon en direct, c&rsquo;est plus lent, car on est TRACE PARTOUT&#8230;</p>
<p id="comment-like-78899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78899&#038;_wpnonce=c2e6a65ea9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78899" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-78888" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-78888" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78888">
							<time datetime="2020-06-30T20:20:04+01:00">
								30/06/2020 à 20:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>«Nous sommes formés à la désinformation» – Un ancien grand commercial de Big Pharma s’exprime ► <a href="https://exoportail.com/nous-sommes-formes-a-la-desinformation-un-ancien-grand-commercial-de-big-pharma-sexprime/" rel="nofollow ugc">https://exoportail.com/nous-sommes-formes-a-la-desinformation-un-ancien-grand-commercial-de-big-pharma-sexprime/</a></p>
<p id="comment-like-78888" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78888&#038;_wpnonce=f45fd15bdf" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78888" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78888#respond' data-commentid="78888" data-postid="86244" data-belowelement="div-comment-78888" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78891" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78891" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78891">
							<time datetime="2020-06-30T20:35:32+01:00">
								30/06/2020 à 20:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Autre sujet, autre présentation bien roulée pour tromper les gueux&#8230;</p>
<p>L&rsquo;ONU n&rsquo;a JAMAIS RECONNU LA CREATION D&rsquo;ISRAËL&#8230;</p>
<p>Lire et relire tous les textes juridiques disponibles sur le site de L&rsquo;ONU&#8230;</p>
<p>Je sais, c&rsquo;est barbant, très barbant de blabla juridique sur des dizaines de pages&#8230;.</p>
<p><a href="https://www.dreuz.info/2020/06/29/une-declaration-anti-israelienne-signee-par-des-juifs-francais/" rel="nofollow ugc">https://www.dreuz.info/2020/06/29/une-declaration-anti-israelienne-signee-par-des-juifs-francais/</a></p>
<p>Anne dite Sinclair, nom que son père avait utilisé pendant la guerre, de son vrai nom Schwartz&#8230;petite fille de Rosenberg par sa mère&#8230;</p>
<p>Sinclair est le nom d&rsquo;une branche Franc-Maconne de l&rsquo;Irlande.</p>
<p id="comment-like-78891" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78891&#038;_wpnonce=176a3fd9fa" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78891" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78891#respond' data-commentid="78891" data-postid="86244" data-belowelement="div-comment-78891" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78892" class="comment byuser comment-author-sylvie2berg even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-78892" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b6a3a532d2ec9675709611b6bcc9672f?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">sylvie2berg</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78892">
							<time datetime="2020-06-30T20:36:19+01:00">
								30/06/2020 à 20:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beau jour Jo,<br />
 excellent comme toujours.<br />
 MERCI !<br />
 Sylvie</p>
<p> Le TEMPS des CONTES<br />
 Sylvie de BERG<br />
 Conteuse et chanteuse<br />
 Auteure<br />
 Tél : 06 16 23 27 40<br />
 Et aussi :<br />
 &gt; Le MIROIR des CONTES : un papier vient dans votre main, votre Conte vous parle de vous ! (Entretiens individuels)<br />
 &gt; NAISSANCE d&rsquo;un RÉCIT : ateliers d&rsquo;accompagnement à l&rsquo;éveil poétique et à la magie de la Vie.<br />
 &gt; A la SOURCE de L’ORALITÉ pour apprendre à CONTER : éveil de la parole-présence, réveil de notre Sentir inné.<br />
 Page Facebook : Sylvie de Berg</p>
<p> Call<br />
 Send SMS<br />
 Call from mobile<br />
 Add to Skype<br />
 You&rsquo;ll need Skype CreditFree via Skype</p>
<p> ________________________________</p>
<p id="comment-like-78892" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78892&#038;_wpnonce=8908112dbc" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78892" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78892#respond' data-commentid="78892" data-postid="86244" data-belowelement="div-comment-78892" data-respondelement="respond" aria-label='Répondre à sylvie2berg'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-78896" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-78896" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78896">
							<time datetime="2020-06-30T21:51:17+01:00">
								30/06/2020 à 21:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tout le plaisir est pour moi !<br />
♥</p>
<p id="comment-like-78896" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78896&#038;_wpnonce=3c59693ea4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78896" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78896#respond' data-commentid="78896" data-postid="86244" data-belowelement="div-comment-78896" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-78895" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78895" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78895">
							<time datetime="2020-06-30T21:50:31+01:00">
								30/06/2020 à 21:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.lecanardenchaine.fr/wp-content/uploads/2020/06/zuhfezuhzhu.png"><img src="https://www.lecanardenchaine.fr/wp-content/uploads/2020/06/zuhfezuhzhu.png" style="max-width:100%;" /></a></p>
<p id="comment-like-78895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78895&#038;_wpnonce=3b92910688" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78895" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78895#respond' data-commentid="78895" data-postid="86244" data-belowelement="div-comment-78895" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78901" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-78901" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78901">
							<time datetime="2020-06-30T22:32:54+01:00">
								30/06/2020 à 22:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et, une meilleure hygiène dans les hôpitaux, c&rsquo;est pas possible ? Pas assez d&rsquo;argent qui ruisselle dans les bonnes poches ?</p>
<p><a href="https://fr.sputniknews.com/sante/202006301044036982-vers-un-vaccin-contre-le-staphylocoque-dore-lespoir-renait-apres-une-nouvelle-etude/" rel="nofollow ugc">https://fr.sputniknews.com/sante/202006301044036982-vers-un-vaccin-contre-le-staphylocoque-dore-lespoir-renait-apres-une-nouvelle-etude/</a></p>
<p>Ah, et surtout, ça ferait moins souffrir les gueux&#8230;</p>
<p id="comment-like-78901" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78901&#038;_wpnonce=6c64a6958d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78901" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78901#respond' data-commentid="78901" data-postid="86244" data-belowelement="div-comment-78901" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78902" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78902" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78902">
							<time datetime="2020-06-30T22:39:38+01:00">
								30/06/2020 à 22:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je ne vais pas gaspiller une seule larme pour Buzinsky :</p>
<p><a href="https://www.lefigaro.fr/politique/devant-la-commission-d-enquete-agnes-buzyn-peine-a-convaincre-20200630" rel="nofollow ugc">https://www.lefigaro.fr/politique/devant-la-commission-d-enquete-agnes-buzyn-peine-a-convaincre-20200630</a></p>
<p id="comment-like-78902" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78902&#038;_wpnonce=95636e562c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78902" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78902#respond' data-commentid="78902" data-postid="86244" data-belowelement="div-comment-78902" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78904" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-78904" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78904">
							<time datetime="2020-06-30T22:42:53+01:00">
								30/06/2020 à 22:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il y a des engins qui volent qui ne sont ni des avions, ni des hélicoptères, ni des missiles&#8230;</p>
<p>Je ne connais pas cette signature, et depuis plusieurs mois, j&rsquo;en ai entendu d&rsquo;autres que je ne connais  pas plus.</p>
<p id="comment-like-78904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78904&#038;_wpnonce=b60c205a16" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78904" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78904#respond' data-commentid="78904" data-postid="86244" data-belowelement="div-comment-78904" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-78905" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-78905" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/#comment-78905">
							<time datetime="2020-06-30T23:55:19+01:00">
								30/06/2020 à 23:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Article ancien intéressant  :</p>
<p><a href="https://blog.gerardmaudrux.lequotidiendumedecin.fr/2020/03/23/covid-19-un-second-scandale-de-la-chloroquine/" rel="nofollow ugc">https://blog.gerardmaudrux.lequotidiendumedecin.fr/2020/03/23/covid-19-un-second-scandale-de-la-chloroquine/</a></p>
<p id="comment-like-78905" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?like_comment=78905&#038;_wpnonce=e5d000537b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-78905" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/?replytocom=78905#respond' data-commentid="78905" data-postid="86244" data-belowelement="div-comment-78905" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/30/gilead-et-lodyssee/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4c4619e4df" /><input type="hidden" name="_wp_http_referer" value="/2020/06/30/gilead-et-lodyssee/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0090f981c" /></p>
<input type="hidden" name="genseq" value="1593566275" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/" aria-current="page">Giléad et l&rsquo;Odyssée&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/06/29/bibi-netanyahou-crie-et-la-caravane-passe/">Bibi Netanyahou crie et la caravane passe&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/06/28/eugenisme-sterilisation-aujourdhui-comme-hier/">EUGÉNISME : Stérilisation aujourd&rsquo;hui comme hier&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/06/27/haine-systemique-mohawk-nation-news-du-21-juin-2020-traduit-complete-par-jbl1960/">Haine systémique &#8211; Mohawk Nation News du 21 juin 2020 &#8211; Traduit &amp; Complété par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/06/25/10-ans-de-reflexion-du-collectif-resistance-71-au-format-pdf/">10 ans de réflexion du Collectif Résistance 71 au format PDF&#8230;</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/comment-page-1/#comment-78905">Giléad et l&rsquo;Odyssée&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/comment-page-1/#comment-78904">Giléad et l&rsquo;Odyssée&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/comment-page-1/#comment-78902">Giléad et l&rsquo;Odyssée&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/comment-page-1/#comment-78901">Giléad et l&rsquo;Odyssée&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/06/30/gilead-et-lodyssee/comment-page-1/#comment-78900">Giléad et l&rsquo;Odyssée&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juin 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/04/" aria-label="Publications publiées sur 4 June 2020">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/05/" aria-label="Publications publiées sur 5 June 2020">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/06/" aria-label="Publications publiées sur 6 June 2020">6</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/07/" aria-label="Publications publiées sur 7 June 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/06/08/" aria-label="Publications publiées sur 8 June 2020">8</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/09/" aria-label="Publications publiées sur 9 June 2020">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/10/" aria-label="Publications publiées sur 10 June 2020">10</a></td><td>11</td><td>12</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/13/" aria-label="Publications publiées sur 13 June 2020">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/16/" aria-label="Publications publiées sur 16 June 2020">16</a></td><td>17</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/18/" aria-label="Publications publiées sur 18 June 2020">18</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/19/" aria-label="Publications publiées sur 19 June 2020">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/24/" aria-label="Publications publiées sur 24 June 2020">24</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/25/" aria-label="Publications publiées sur 25 June 2020">25</a></td><td>26</td><td><a href="https://jbl1960blog.wordpress.com/2020/06/27/" aria-label="Publications publiées sur 27 June 2020">27</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/28/" aria-label="Publications publiées sur 28 June 2020">28</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/06/29/" aria-label="Publications publiées sur 29 June 2020">29</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/06/30/" aria-label="Publications publiées sur 30 June 2020">30</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5efbe4432edaa"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5efbe4432edaa',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/06/29/bibi-netanyahou-crie-et-la-caravane-passe/">Bibi Netanyahou crie et la caravane passe&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/28/eugenisme-sterilisation-aujourdhui-comme-hier/">EUGÉNISME : Stérilisation aujourd&#8217;hui comme hier&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/27/haine-systemique-mohawk-nation-news-du-21-juin-2020-traduit-complete-par-jbl1960/">Haine systémique &#8211; Mohawk Nation News du 21 juin 2020 &#8211; Traduit &amp; Complété par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/25/10-ans-de-reflexion-du-collectif-resistance-71-au-format-pdf/">10 ans de réflexion du Collectif Résistance 71 au format PDF&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/24/les-etats-unis-furent-ils-fondes-comme-une-democratie-analyse-critique-de-steven-newcomb-du-17-mai-2020/">Les États-Unis furent-ils fondés comme une démocratie ? Analyse critique de Steven Newcomb du 17 mai 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/19/abattre-le-plus-grand-fleau-de-lhumanite/">ABATTRE LE PLUS GRAND FLÉAU DE L&#8217;HUMANITÉ !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/18/rideau-sur-la-tournee-mondiale-du-coronacircus-toujours-en-cours/">Rideau sur la tournée mondiale du CORONACIRCUS toujours en cours&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/16/une-vue-sur-lesclavage-et-la-domination-blanche-steven-newcomb-30-avril-2020/">Une vue sur l&#8217;esclavage et la domination blanche &#8211; Steven Newcomb &#8211; 30 avril 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/13/bienvenue-dans-limmonde-dapres-cov19-tout-electrique-videos-pdfs-articles/">BIENVENUE dans l&#8217;IMMONDE d&#8217;APRÈS-CoV19 TOUT ÉLECTRIQUE (Vidéos + PDFs + Articles)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/06/10/la-reconciliation-et-laffirmation-du-canada-dun-droit-de-domination-sur-les-nations-natives-steven-newcomb-21-mai-2020/">La réconciliation et l’affirmation du Canada d’un droit de domination sur les nations natives &#8211; Steven Newcomb, 21 mai 2020</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202027y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-f1f00622bc17b47c852e4f29fa44e7b9">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-b6a3a532d2ec9675709611b6bcc9672f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=2e4af2cc22","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"86244","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b3c0bb244e" /><input type="hidden" name="_wp_http_referer" value="/2020/06/30/gilead-et-lodyssee/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/06\/30\/gilead-et-lodyssee\/":86244};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2082766260","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d86afad76f\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/06\/30\/gilead-et-lodyssee\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F","postID":"86244","shortlink":"https:\/\/wp.me\/p71SjG-mr2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/86244","statsLink":"https:\/\/wordpress.com\/stats\/post\/86244\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 218 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d4c8c8469c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F06%2F30%2Fgilead-et-lodyssee%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCFSj6Eh+IF4FJS1buc2X9jOynh6UqCTNlAQv2yd7852HJiTaWNQDAqjQIdHajG9NaPcwGUpRVGPInbAX6rja0Y+fYeGwpFw/pM2oibbToZR6P2Hq88muTxQEHA0oUARZTzY0DnkCrmN3hfIfInGRb0HmSnVOvwQXQCrkELrcndJYEzu1HgK1+56wPJekPIedC7AqY+ZFTEs6j6HVikGqcw0UzegCmAu1TgRGmdnUPTJWcUrvOJjuzKd2VsGb0WRS2biEZlpWeWM/dNBuZyuNr79XHARnbPaASzHLOhg/RQrUOswkXhUc9ds4KXcBvrIvsJfvrDpnSUGOVimMKyxiJ790+3ucbu732wftuMHxZwpvA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'86244','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclR1fG1xNnplRGhqMV10VF9vTD8uL2g0UktvQS8/dWpxUzh6cEVfazk4TEpqLS9Pc1Fhc3dOb3NWWzNxTnUrY3ptY1drNUJsNHctc1JmalpzL1lUdExlUHZpcU9FfjVpd2wxNlRXU3otcCxvdGJ8Q29wWExaTit1ZDU4U1ZaUkU1YnI5JlssV19daFNUNXZJdDVIRGlWXTFGWkJjZ0JGTzVKNDlvNGVQMU5WSXJpTCxCQVglPUVKeGwtJg=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '86244' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
