<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF Flux des commentaires" href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-beta2-53267"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUtluwyAQ/KFiZCd1n6p+C8eWEi+HYInF3xdbquI6chr1cTSHZhb4HJkKnsATd4VFLMb6zOeogmPZWYS6Q53K+YUf2Kw2QJlDaWyYLDAUMydwEQVB5pkqwl2AxGBuESFpoTM3GKTA57Q0N6p+hpIIwLPr8KhjgqWLZjFk2qFHNrRTG3ABikJNbEV38h+tKQ1KSKYxCfi1P3VD13NZLOplwRogk0j14CL/CKIvcLcg6xUWvRTO3IG2ArDRy6INaI9SITEEI1TtnPV/2xu3xb9Mx+XXppvjiRoKMZOsfnr/LiIJst5sPtSHe+/H1+HtNIzj+fINa6URAg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjc0OQDAQhF8ISwku4l0067fdNt1txNtrnFwc3CbffJOB0+fakSAJ2Jh7E5eNGBYkDFsqPmKhmTN4bWVFiww+TiBnAtfsYhBEApbL4A8/mTAZp4/nZLRD1da96lTZNfsN+1pBhg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjTKodCGeZaZkaiVNSpNS5vZWN+rG3X8fHg96cUHYkA3sjhkVSlvA+ji2VVo1RIagCmoboeslSN4P3sGXmZsr1GJihYjiSMJsSfgH3Epzqv/UigtJHDO+gx98Sbd8PZ4P03Tx3p8eTyw9RCg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteURL":"http:\/\/jbl1960blog.wordpress.com","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"74a4b694db","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p71SjG-rrG","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" />
<link rel='shortlink' href='https://wp.me/p71SjG-rrG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" />
<meta property="og:description" content="Création d&rsquo;une toute nouvelle page entièrement dédiée à l&rsquo;œuvre phare de Robert F. Kennedy Jr publiée en exclusivité pour les lecteurs francophones d’ICI ou d’AILLEURS au format PDF N° …" />
<meta property="article:published_time" content="2022-05-15T16:56:45+00:00" />
<meta property="article:modified_time" content="2022-05-15T18:37:26+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="293" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Création d&#039;une toute nouvelle page entièrement dédiée à l&#039;œuvre phare de Robert F. Kennedy Jr publiée en exclusivité pour les lecteurs francophones d’ICI ou d’AILLEURS au format PDF N° 08042022 de 154 pages du livre dynamite de Robert F. Kennedy Jr. ► Le véritable Anthony Fauci – Bill Gates – Big Pharma et la guerre&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-105504 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
<li class="page_item page-item-105453"><a href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/">ROBERT F. KENNEDY Junior &#8211; Livre en version française au format PDF</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-105504" class="post-105504 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="105457" data-permalink="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/rfk-junior-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg" data-orig-size="970,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RFK Junior 2" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/rfk-junior-2.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" rel="bookmark"><time class="entry-date" datetime="2022-05-15T17:56:45+01:00">15/05/2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/#comments">152 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><span style="color:#666699;">Création d&rsquo;une toute nouvelle page entièrement dédiée à l&rsquo;œuvre phare de </span><strong><span style="color:#666699;"> <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Robert+F.+Kennedy+Jr.+" target="_blank" rel="noopener">Robert F. Kennedy J<sup>r</sup></a> publiée en exclusivité pour les lecteurs francophones d’<span style="color:#800000;">ICI</span> ou d’<span style="color:#800000;">AILLEURS</span> au format PDF N° 08042022 de 154 pages du livre dynamite de <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Robert+F.+Kennedy+Jr" target="_blank" rel="noopener">Robert F. Kennedy Jr.</a> ► <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/" target="_blank" rel="noopener"><span style="color:#800000;">Le véritable Anthony Fauci – Bill Gates – Big Pharma et la guerre globale contre la démocratie et la Santé publique</span></a> par de larges extraits de traduction de <a style="color:#666699;" href="https://resistance71.wordpress.com/2022/04/08/lintegrale-de-notre-traduction-du-livre-de-robert-f-kennedy-jr-le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-en-format-pdf/" target="_blank" rel="noopener">Résistance71</a> – Création originale du PDF :  <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/" target="_blank" rel="noopener">Jo Busta Lally</a> </span><em><span style="color:#666699;"><span style="color:#800000;">► <a style="color:#800000;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf</a></span> ;</span> </em></strong></p>
<p><blockquote class="wp-embedded-content" data-secret="ebR716H62z"><a href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/">ROBERT F. KENNEDY Junior &#8211; Livre en version française au format PDF</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;ROBERT F. KENNEDY Junior &#8211; Livre en version française au format PDF&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/embed/#?secret=H4zNPRvGvx#?secret=ebR716H62z" data-secret="ebR716H62z" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Et à l&rsquo;heure où <span style="color:#800000;"><strong><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=Macron" target="_blank" rel="noopener">Macron<span style="color:#ff0000;">2</span></a></strong></span> ou le <strong><span style="color:#ff0000;">Second-En-Pire</span></strong> se prépare à respecter la seule promesse qu&rsquo;il nous a fait au soir de sa <strong><span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/category/votation/" target="_blank" rel="noopener">réélection</a></span>-piège-à-crons</strong>, à savoir que <span style="color:#800000;"><strong><em>« Les années à venir ne seront pas tranquilles mais elles seront historiques »</em></strong></span>&#8230;</p>
<p><img loading="lazy" data-attachment-id="105271" data-permalink="https://jbl1960blog.wordpress.com/2022/05/06/covidisme-ukrainisme-2-maladies-mentales-engendrees-par-une-mini-elite-dejantee-degenree-et-degeneree/covidisme-urkrainisme-maladies-mentales-france-mai-2022/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png" data-orig-size="990,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVIDISME URKRAINISME MALADIES MENTALES FRANCE MAI 2022" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=474" class="wp-image-105271 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png" alt="COVIDISME URKRAINISME MALADIES MENTALES FRANCE MAI 2022" width="396" height="205" srcset="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=396&amp;h=205 396w, https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=792&amp;h=410 792w, https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=150&amp;h=78 150w, https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=300&amp;h=155 300w, https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=768&amp;h=398 768w" sizes="(max-width: 396px) 100vw, 396px" /></p>
<p>N&rsquo;attendons <span style="color:#ff0000;"><strong>RIEN</strong></span> pour voir des élections législatives, notamment, et levons-nous dès maintenant, sans plus attendre <span style="color:#ff0000;"><strong>► Parce que c&rsquo;est tout vu !</strong></span></p>
<p><strong><span style="color:#ff0000;">ICI</span> <span style="color:#800000;">ou</span> <span style="color:#ff0000;">AILLEURS</span><span style="color:#800000;">, il est clair, maintenant pour tout le monde que :</span></strong> <i>L’oligarchie a décidé de nous mener à une nouvelle grande boucherie dans sa soif de contrôle absolu et de dépopulation mondiale au nom de pseudos-sciences ancrées dans un néo-malthusianisme et darwinisme-social tout aussi nauséabonds que moribonds dans leur idéologie. La capacité de nuisance et de destruction de la pourriture étatico-marchande est gigantesque certes, mais elle ne peut se mettre en œuvre qu’avec notre consentement. Nous l’avons dit de très longue date : il suffit de dire NON ! et leur vaste fumisterie s’arrête de facto. </i><i>La voie / voix prolétarienne mentionnée ci-dessous par <a href="robertbibeau@hotmail.com" target="_blank" rel="noopener"><span style="color:#800000;">Robert Bibeau</span></a> du site <a href="https://les7duquebec.net/archives/272766" target="_blank" rel="noopener"><strong><span style="color:#800000;">Les 7 du Québec</span></strong></a>, passe avant tout par la compréhension radicale et définitive qu’il n’y a pas de solution au sein du système et ne saurait y en avoir <span style="color:#800000;">► <strong>Résistance71 ►</strong> </span><a href="https://resistance71.wordpress.com/2022/05/15/communique-des-7-du-quebec-du-14-mai-2022-vers-un-saut-qualitatif-de-la-conscience-politique-propice-a-une-revolution/" target="_blank" rel="noopener"><span style="color:#800000;"><strong>https://resistance71.wordpress.com/2022/05/15/communique-des-7-du-quebec-du-14-mai-2022-vers-un-saut-qualitatif-de-la-conscience-politique-propice-a-une-revolution/</strong></span></a></i></p>
<h3 style="text-align:center;"><span style="color:#ff0000;">AUSSI ;</span></h3>
<p><img loading="lazy" data-attachment-id="105386" data-permalink="https://jbl1960blog.wordpress.com/2022/05/09/transformons-colere-et-rage-en-courage-pour-nous-lever-ensemble/courage-mai-2022/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg" data-orig-size="770,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COURAGE MAI 2022" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=474" class=" wp-image-105386 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg" alt="COURAGE MAI 2022" width="426" height="239" srcset="https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=426&amp;h=239 426w, https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=150&amp;h=84 150w, https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=300&amp;h=169 300w, https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg?w=768&amp;h=432 768w, https://jbl1960blog.files.wordpress.com/2022/05/courage-mai-2022.jpg 770w" sizes="(max-width: 426px) 100vw, 426px" /></p>
<p style="text-align:center;"><a href="https://jbl1960blog.wordpress.com/2022/05/09/transformons-colere-et-rage-en-courage-pour-nous-lever-ensemble/" target="_blank" rel="noopener"><span style="color:#ff0000;"><strong>TRANSFORMONS LA COLÈRE ET LA RAGE <span style="color:#666699;">(légitimes)</span> EN COURAGE <span style="color:#666699;">pour</span> NOUS lever</strong></span></a><span style="color:#ff0000;"><strong>, TOUS &amp; TOUTES <span style="color:#666699;">et c&rsquo;est</span> FIN <span style="color:#666699;">de</span> PARTIE <span style="color:#666699;">pour</span> l&rsquo;oligarchie régnante !</strong></span></p>
<p><strong>Pour y parvenir avec</strong><strong> des <span style="color:#ff0000;">ACTIONS DIRECTES RÉFLÉCHIES</span> &amp; <span style="color:#ff0000;">NON VIOLENTES</span> ► <span style="color:#ff0000;">POUR NOUS LIBÉRER</span> et <span style="color:#ff0000;">BRISER NOS CHAINES</span> ; </strong></p>
<p><img loading="lazy" data-attachment-id="105445" data-permalink="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/planete-covid-19-mai-2022/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLANETE COVID 19 MAI 2022" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png?w=400" class="wp-image-105445 alignleft" src="https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png" alt="PLANETE COVID 19 MAI 2022" width="206" height="206" srcset="https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png?w=206&amp;h=206 206w, https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png?w=150&amp;h=150 150w, https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png?w=300&amp;h=300 300w, https://jbl1960blog.files.wordpress.com/2022/05/planete-covid-19-mai-2022.png 400w" sizes="(max-width: 206px) 100vw, 206px" /></p>
<p><strong><span style="color:#ff0000;">+</span> dans mon <a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#ff0000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a> <em>que je tiens à jour en temps réel et en ce moment ça rigole pas !</em></strong></p>
<p><strong><span style="color:#ff0000;">+</span> dans ma <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"> BIBLIOTHÈQUE PDF</a></span> ;</strong></p>
<p><strong><span style="color:#ff0000;">+</span> dans <a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener"><span style="color:#ff0000;">CHRONIQUES DU PRESQUE Dr. T’CHÉ-RIEN</span></a> avec <span style="color:#ff0000;">LAIDS JEUX SONT FAITS</span> ou <span style="color:#ff0000;">Chronique du JOUR J <em>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/04/laids-jeux-sont-faits-de-rien-24-04-22.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/04/laids-jeux-sont-faits-de-rien-24-04-22.pdf</a></em> </span>;<br /></strong></p>
<p><img loading="lazy" data-attachment-id="102440" data-permalink="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/manif-220122-rien-23-01-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png" data-orig-size="408,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manif 220122 RIEN 23 01 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=408" class="wp-image-102440 alignright" src="https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=300" alt="" width="169" height="107" srcset="https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=300 300w, https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=167 167w, https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=335 335w, https://jbl1960blog.files.wordpress.com/2022/01/manif-220122-rien-23-01-22.png?w=150 150w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p style="text-align:right;"><strong><span style="color:#ff0000;">+</span> dans <a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener"><span style="color:#ff0000;">LES CHRONIQUES DE ZÉNON</span></a> avec son tout dernier texte <span style="color:#ff0000;">►</span> <a href="https://jbl1960blog.wordpress.com/2022/04/30/crash-test-ou-le-saut-perilleux-de-lhumanite-dans-labime-de-zenon-et-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/" target="_blank" rel="noopener"><span style="color:#800000;">Crash-Test, Ou le saut périlleux de l’Humanité dans l’abîme de Zénon</span></a> en version PDF N° 300422 de 9 pages <span style="color:#ff0000;">► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/04/zenon-crash-test-ou-le-saut-perilleux-de-lhumanite-dans-labime-avril-2022-1.pdf" target="_blank" rel="noopener"><em>https://jbl1960blog.files.wordpress.com/2022/04/zenon-crash-test-ou-le-saut-perilleux-de-lhumanite-dans-labime-avril-2022-1.pdf</em></a> </span>;<br /></strong></p>
<p style="text-align:center;"><strong><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/" target="_blank" rel="noopener"><span style="color:#ff0000;">+</span></a> tout le reste avec tout mon <span style="color:#ff0000;">♥ </span></strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener">JBL<span style="color:#000000;">1960</span></a></strong></span></p>
<p><img class="n3VNCb aligncenter" src="https://citation-celebre.leparisien.fr/images/citation/citation-jean-paul-marat-11922.png" alt="Citation Jean-Paul Marat machines : Quelquefois les plus petits ressorts  font mouvoir les plus grandes..." /></p>
<p style="text-align:center;"><em><strong><span style="color:#ff0000;">COMPTONS SUR NOUS</span> <span style="color:#666699;">pour que</span> <span style="color:#ff0000;">CHAQUE JOUR COMPTE !</span></strong></em></p>


<div class="wp-block-file"><object class="wp-block-file__embed" data="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" type="application/pdf" style="width:100%;height:600px;" aria-label="Embed of RFK Jr, Le véritable Anthony Fauci, larges extraits de traduction R71, pagination JBL du 7 avril 2022."></object><a id="wp-block-file--media-b84d952a-699d-4c3d-85cc-557ec091afb8" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf">RFK Jr, Le véritable Anthony Fauci, larges extraits de traduction R71, pagination JBL du 7 avril 2022</a><a href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-b84d952a-699d-4c3d-85cc-557ec091afb8">Télécharger</a></div>
<div id="atatags-370373-6282e5d3bf2f2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6282e5d3bf2f2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6282e5d3bf3cb"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6282e5d3bf3cb',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105504" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105504" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-105504-6282e5d3c00c3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103881476&amp;post_id=105504&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-105504-6282e5d3c00c3' data-name='like-post-frame-103881476-105504-6282e5d3c00c3' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-105504 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2022/05/10/la-veritable-goshen-par-le-dr-ashraf-ezzat-version-francaise-pdf/" rel="prev"><span class="meta-nav">Article précédent</span>La véritable Goshen par le Dr. Ashraf Ezzat + Version française PDF</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		152 réflexions sur &laquo;&nbsp;ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF&nbsp;&raquo;	</h2>

			<nav id="comment-nav-above" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-2/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-above -->
	
	<ol class="comment-list">
				<li id="comment-136186" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136186" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136186"><time datetime="2022-05-16T20:29:44+01:00">16/05/2022 à 20:29</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="en" dir="ltr">Tragedy as young judo athlete dies of sudden cardiac arrest  <a href="https://t.co/2yaDca7Cc3">https://t.co/2yaDca7Cc3</a></p>
<p>&mdash; Wake Up UK (@StopNWO666) <a href="https://twitter.com/StopNWO666/status/1526163830170173440?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136186&#038;_wpnonce=0528e793d3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136186" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136186#respond' data-commentid="136186" data-postid="105504" data-belowelement="div-comment-136186" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136187" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136187"><time datetime="2022-05-16T20:30:44+01:00">16/05/2022 à 20:30</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Données de la drees. Soit disant des données réelles. Plus de positifs le dimanche chez les 3 doses 😂<br />Gros trafic de données <a href="https://t.co/LS9ixQlvFc">pic.twitter.com/LS9ixQlvFc</a></p>
<p>&mdash; marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1526259055429406727?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136187" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136187&#038;_wpnonce=f1ba3dbb41" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136187" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136187#respond' data-commentid="136187" data-postid="105504" data-belowelement="div-comment-136187" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136188" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136188" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136188"><time datetime="2022-05-16T20:32:11+01:00">16/05/2022 à 20:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Attendu que les voitures particulières européennes représentent moins de 2% des émissions 🌎 de CO2 et que le passage à Hybride ou batterie fait économiser 30%.<br />On peut gagner 0.055% des émissions mondiales. Seulement si il n&#39;existe plus de centrales thermiques pour charger🤦 <a href="https://t.co/6ZOej1L0sM">https://t.co/6ZOej1L0sM</a></p>
<p>&mdash; marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1526245060274266113?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136188" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136188&#038;_wpnonce=abef8ad8a4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136188" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136188#respond' data-commentid="136188" data-postid="105504" data-belowelement="div-comment-136188" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136189" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136189" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136189"><time datetime="2022-05-16T20:33:18+01:00">16/05/2022 à 20:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Je sais plus si il faut la 4e parce que la 3e marche trop bien ou la 5e parce que la 4e marche mal. Je suis perdu <a href="https://t.co/xymq4sFINV">pic.twitter.com/xymq4sFINV</a></p>
<p>&mdash; marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1526141228512854016?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136189" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136189&#038;_wpnonce=d54313d72a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136189" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136189#respond' data-commentid="136189" data-postid="105504" data-belowelement="div-comment-136189" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136190" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136190" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136190"><time datetime="2022-05-16T20:34:22+01:00">16/05/2022 à 20:34</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">La taxe carbone et la TICPE (+autres) que vous payez à la pompe permet de financer cette campagne de pub pour l&#39;état profond et la privatisation de ce qui reste de biens commun. Les projets retenus seront , soyez en sûrs, ceux des multinationales &#8230; et ceux taxables <a href="https://t.co/wV0bkYbmWA">https://t.co/wV0bkYbmWA</a></p>
<p>&mdash; marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1526140212199534597?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136190" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136190&#038;_wpnonce=896ef6c07a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136190" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136190#respond' data-commentid="136190" data-postid="105504" data-belowelement="div-comment-136190" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136191" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136191" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136191"><time datetime="2022-05-16T20:35:43+01:00">16/05/2022 à 20:35</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">&quot;Il n&#39;y a pas de &#39;Long Covid&#39;.</p>
<p>Vous avez été blessé de façon permanente par la coagulation du sang, car on vous a refusé un traitement afin de protéger l&#39;autorisation d&#39;utilisation d&#39;urgence.</p>
<p>Réveillez-vous&#8230; ce ne sont pas vos amis.&quot; <a href="https://t.co/jA73hTB9BV">https://t.co/jA73hTB9BV</a></p>
<p>&mdash; marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1526049142556041217?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136191" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136191&#038;_wpnonce=6df423a2c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136191" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136191#respond' data-commentid="136191" data-postid="105504" data-belowelement="div-comment-136191" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136192" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136192" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136192"><time datetime="2022-05-16T20:37:40+01:00">16/05/2022 à 20:37</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Curieuse action de la <a href="https://twitter.com/EU_Commission?ref_src=twsrc%5Etfw">@EU_Commission</a> qui pour <a href="https://twitter.com/hashtag/Valneva?src=hash&amp;ref_src=twsrc%5Etfw">#Valneva</a> décide de résilier le contrat de <a href="https://twitter.com/valnevaSE?ref_src=twsrc%5Etfw">@valnevaSE</a> pour la fourniture de vaccins <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> pour un défaut d’autorisation ?<br />Pour <a href="https://twitter.com/hashtag/Pfizer?src=hash&amp;ref_src=twsrc%5Etfw">#Pfizer</a>, cette autorisation de l’<a href="https://twitter.com/EMA_News?ref_src=twsrc%5Etfw">@EMA_News</a> n’était pourtant pas un problème !<a href="https://t.co/4NOmmPmsFn">https://t.co/4NOmmPmsFn</a> <a href="https://t.co/E2utUWpB3D">pic.twitter.com/E2utUWpB3D</a></p>
<p>&mdash; Virginie Joron (@v_joron) <a href="https://twitter.com/v_joron/status/1526166994881503234?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136192" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136192&#038;_wpnonce=83df2ff39a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136192" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136192#respond' data-commentid="136192" data-postid="105504" data-belowelement="div-comment-136192" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136193" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136193"><time datetime="2022-05-16T20:39:10+01:00">16/05/2022 à 20:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Sans aucun scrupule, le « ministre » Djebarri a déjà déserté son poste et assuré son avenir en « monnayant » son carnet d’adresse. <br />Dormez tranquille, les magouilles ne s’arrêtent jamais! | Le HuffPost <a href="https://t.co/I0Unof4Ed2">https://t.co/I0Unof4Ed2</a></p>
<p>&mdash; Jacline Mouraud (@JaclineMouraud) <a href="https://twitter.com/JaclineMouraud/status/1526149854904320000?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136193" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136193&#038;_wpnonce=2dec3c8853" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136193" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136193#respond' data-commentid="136193" data-postid="105504" data-belowelement="div-comment-136193" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136194" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136194"><time datetime="2022-05-16T20:40:20+01:00">16/05/2022 à 20:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">De 2008 à 2013 <a href="https://twitter.com/hashtag/ElisabethBorne?src=hash&amp;ref_src=twsrc%5Etfw">#ElisabethBorne</a> fut directrice de l’Urbanisme à <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw">#Paris</a> quand j’étais Président d’un des deux groupes de l’opposition au Conseil de <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw">#Paris</a> ! Pour moi elle est la responsable des prémisses de ce qui allait devenir le <a href="https://twitter.com/hashtag/SaccageParis?src=hash&amp;ref_src=twsrc%5Etfw">#SaccageParis</a> !</p>
<p>&mdash; Yves Pozzo di Borgo (@YvesPDB) <a href="https://twitter.com/YvesPDB/status/1526250967091531781?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136194" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136194&#038;_wpnonce=8cc72a6aa9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136194" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136194#respond' data-commentid="136194" data-postid="105504" data-belowelement="div-comment-136194" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136195" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136195" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136195"><time datetime="2022-05-16T20:42:03+01:00">16/05/2022 à 20:42</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Vous pensiez que ces 2 dernières années étaient mauvaises? Voyez la suite:<br />-les USA proposent que les pays abandonnent leur souveraineté à l&#39;<a href="https://twitter.com/hashtag/OMS?src=hash&amp;ref_src=twsrc%5Etfw">#OMS</a> pour les épidémies<br />-ce <a href="https://twitter.com/hashtag/trait%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#traité</a> proposant que l&#39;OMS soit AU-DESSUS de toute constitution <a href="https://t.co/KbNnOJtElR">https://t.co/KbNnOJtElR</a> vidéo <a href="https://twitter.com/AlexisResurrect?ref_src=twsrc%5Etfw">@AlexisResurrect</a> <a href="https://t.co/oruuH6Xatx">pic.twitter.com/oruuH6Xatx</a></p>
<p>&mdash; M*m*tch* (@mmtchi) <a href="https://twitter.com/mmtchi/status/1526193511019778051?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136195" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136195&#038;_wpnonce=74bde034a8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136195" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136195#respond' data-commentid="136195" data-postid="105504" data-belowelement="div-comment-136195" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136196" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136196" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136196"><time datetime="2022-05-16T20:43:51+01:00">16/05/2022 à 20:43</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/France?src=hash&amp;ref_src=twsrc%5Etfw">#France</a> <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> <br />Pendant que l&#39;armée russe fournit de aide humanitaire aux habitants libérés de la région de Kharkov, les occidentaux fournissent de l&#39;armement et des milliards a <a href="https://twitter.com/hashtag/Zelensky?src=hash&amp;ref_src=twsrc%5Etfw">#Zelensky</a> pour continuer la guerre alors qu&#39;il ne remboursera pas sa dette. &quot;Blanchiment d&#39;argent&quot; <a href="https://t.co/M9Z89MNJt1">pic.twitter.com/M9Z89MNJt1</a></p>
<p>&mdash; L&#39;Aile à Stick (@aileastick1) <a href="https://twitter.com/aileastick1/status/1526242975516434434?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136196" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136196&#038;_wpnonce=3cb18ecc16" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136196" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136196#respond' data-commentid="136196" data-postid="105504" data-belowelement="div-comment-136196" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136197" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136197"><time datetime="2022-05-16T20:45:25+01:00">16/05/2022 à 20:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Début de la rédition d&#39;Azovstahl. Tous les blessés seront soignés. Les soldats seront échangés, les ukronazis et les mercenaires considérés commes des droits communs passeront -dans le meilleur des cas- qq dizaines d&#39;années en Sibérie. La DNR applique la peine de mort. <a href="https://t.co/Cx2aUGzUYS">pic.twitter.com/Cx2aUGzUYS</a></p>
<p>&mdash; Stratpol (@stratpol_site) <a href="https://twitter.com/stratpol_site/status/1526192602726694912?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136197" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136197&#038;_wpnonce=ec0e798fd3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136197" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136197#respond' data-commentid="136197" data-postid="105504" data-belowelement="div-comment-136197" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136198" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136198" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136198"><time datetime="2022-05-16T20:46:32+01:00">16/05/2022 à 20:46</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">👇🧐 Ça les <a href="https://twitter.com/hashtag/Medias?src=hash&amp;ref_src=twsrc%5Etfw">#Medias</a> ne vous en parleront pas. <a href="https://twitter.com/hashtag/FDO?src=hash&amp;ref_src=twsrc%5Etfw">#FDO</a> <a href="https://twitter.com/hashtag/France?src=hash&amp;ref_src=twsrc%5Etfw">#France</a> <a href="https://twitter.com/hashtag/francais?src=hash&amp;ref_src=twsrc%5Etfw">#francais</a> <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw">#Paris</a> <a href="https://twitter.com/hashtag/PfizerGate?src=hash&amp;ref_src=twsrc%5Etfw">#PfizerGate</a> <a href="https://twitter.com/hashtag/Mckinsey?src=hash&amp;ref_src=twsrc%5Etfw">#Mckinsey</a> <a href="https://twitter.com/hashtag/COVID19France?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19France</a> <a href="https://twitter.com/hashtag/MckinseyGate?src=hash&amp;ref_src=twsrc%5Etfw">#MckinseyGate</a> <a href="https://twitter.com/hashtag/Covid?src=hash&amp;ref_src=twsrc%5Etfw">#Covid</a> <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> <a href="https://twitter.com/hashtag/militaires?src=hash&amp;ref_src=twsrc%5Etfw">#militaires</a> <a href="https://twitter.com/hashtag/gendarmes?src=hash&amp;ref_src=twsrc%5Etfw">#gendarmes</a> <a href="https://twitter.com/hashtag/gendarmerie?src=hash&amp;ref_src=twsrc%5Etfw">#gendarmerie</a> <a href="https://twitter.com/hashtag/PoliceNationale?src=hash&amp;ref_src=twsrc%5Etfw">#PoliceNationale</a> <a href="https://twitter.com/hashtag/crs?src=hash&amp;ref_src=twsrc%5Etfw">#crs</a> <a href="https://twitter.com/hashtag/fcpe?src=hash&amp;ref_src=twsrc%5Etfw">#fcpe</a> <a href="https://twitter.com/hashtag/JeanMichel?src=hash&amp;ref_src=twsrc%5Etfw">#JeanMichel</a> <a href="https://twitter.com/hashtag/EducationNationale?src=hash&amp;ref_src=twsrc%5Etfw">#EducationNationale</a><a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> <a href="https://t.co/bEQSildkGg">pic.twitter.com/bEQSildkGg</a></p>
<p>&mdash; L&#39;Aile à Stick (@aileastick1) <a href="https://twitter.com/aileastick1/status/1526191836444135424?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136198" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136198&#038;_wpnonce=f250108cce" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136198" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136198#respond' data-commentid="136198" data-postid="105504" data-belowelement="div-comment-136198" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136199" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136199" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136199"><time datetime="2022-05-16T20:48:44+01:00">16/05/2022 à 20:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Elisabeth Borne, c’est aussi une politique impitoyable avec les travailleurs suspendus ! <br />On a une covidiste à Matignon, il va falloir se battre fort ! <a href="https://twitter.com/hashtag/PremierMinistre?src=hash&amp;ref_src=twsrc%5Etfw">#PremierMinistre</a> ⤵️ <a href="https://t.co/lg6CN7r2iW">pic.twitter.com/lg6CN7r2iW</a></p>
<p>&mdash; Florian Philippot (@f_philippot) <a href="https://twitter.com/f_philippot/status/1526260416392925186?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136199" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136199&#038;_wpnonce=ebe6320360" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136199" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136199#respond' data-commentid="136199" data-postid="105504" data-belowelement="div-comment-136199" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136200" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136200" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136200"><time datetime="2022-05-16T20:50:39+01:00">16/05/2022 à 20:50</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Bill <a href="https://twitter.com/hashtag/Gates?src=hash&amp;ref_src=twsrc%5Etfw">#Gates</a> vient de déclarer que les plus de 50 ans devraient se faire vacciner covid « tous les 6 mois à vie » !<br />N’est-ce pas exactement ce qu’on annonçait depuis le début ?!<br />➡️ Résister ou vivre esclave, chacun doit voir !</p>
<p>&mdash; Florian Philippot (@f_philippot) <a href="https://twitter.com/f_philippot/status/1526138633421475841?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136200" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136200&#038;_wpnonce=a91d50a72d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136200" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136200#respond' data-commentid="136200" data-postid="105504" data-belowelement="div-comment-136200" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136201" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136201" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136201"><time datetime="2022-05-16T20:51:43+01:00">16/05/2022 à 20:51</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Renault quitte la <a href="https://twitter.com/hashtag/Russie?src=hash&amp;ref_src=twsrc%5Etfw">#Russie</a>, son 2è marché mondial. Pire, ses actifs là-bas deviennent « propriété de l’État russe » !<br />➡️ Les sanctions anti-russes sont en fait des sanctions anti-françaises ! Folie ! Bruno Le Maire met l’économie française à genoux ! <a href="https://t.co/fI69sgv6rk">https://t.co/fI69sgv6rk</a></p>
<p>&mdash; Florian Philippot (@f_philippot) <a href="https://twitter.com/f_philippot/status/1526082595724959744?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136201" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136201&#038;_wpnonce=22e2285fcb" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136201" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136201#respond' data-commentid="136201" data-postid="105504" data-belowelement="div-comment-136201" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136202" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136202" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136202"><time datetime="2022-05-16T20:54:14+01:00">16/05/2022 à 20:54</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Les six mandats qu’Elisabeth Borne a oublié de mentionner dans sa déclaration d’intérêts &#8211; <a href="https://t.co/rjJJ7BTOdI">https://t.co/rjJJ7BTOdI</a></p>
<p>Bienvenue madame le premier ministre !  <a href="https://t.co/rDQjLMBmZL">https://t.co/rDQjLMBmZL</a></p>
<p>&mdash; Fabrice Di Vizio (@DIVIZIO1) <a href="https://twitter.com/DIVIZIO1/status/1526250228436836352?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136202" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136202&#038;_wpnonce=4d0a26af0f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136202" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136202#respond' data-commentid="136202" data-postid="105504" data-belowelement="div-comment-136202" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136203" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136203" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136203"><time datetime="2022-05-16T20:55:10+01:00">16/05/2022 à 20:55</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Pourquoi on a une pénurie ? J’ai pas suivi 😳 <a href="https://t.co/WxMOfIRBqB">https://t.co/WxMOfIRBqB</a></p>
<p>&mdash; Fabrice Di Vizio (@DIVIZIO1) <a href="https://twitter.com/DIVIZIO1/status/1526206933027405826?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136203" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136203&#038;_wpnonce=b6515b6511" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136203" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136203#respond' data-commentid="136203" data-postid="105504" data-belowelement="div-comment-136203" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136204" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-136204" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136204"><time datetime="2022-05-16T20:58:25+01:00">16/05/2022 à 20:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">😅HORREUR ! LE BREXIT FAVORISE L&#39;EMPLOI ET LES PRODUCTEURS LOCAUX<br />Il semble que BFMTV ne sait plus sur quel pied danser<br />D&#39;un côté,il faut impérativement présenter le <a href="https://twitter.com/hashtag/Brexit?src=hash&amp;ref_src=twsrc%5Etfw">#Brexit</a> comme épouvantable.<br />De l&#39;autre,relocaliser les productions est devenu le but de Macron et des écologistes. <a href="https://t.co/VnNe4cq94X">https://t.co/VnNe4cq94X</a></p>
<p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1526263792073691145?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136204" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136204&#038;_wpnonce=8dd698cd38" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136204" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136204#respond' data-commentid="136204" data-postid="105504" data-belowelement="div-comment-136204" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136205" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136205" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136205"><time datetime="2022-05-16T20:59:18+01:00">16/05/2022 à 20:59</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Cette photo de 20 MINUTES, avec une Borne microscopique à côté de l&#39;éborgneur, est à la fois drôle et pathétique..  <a href="https://t.co/kVf7TCC8Cp">https://t.co/kVf7TCC8Cp</a></p>
<p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1526239209975164928?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136205" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136205&#038;_wpnonce=1246d8fec3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136205" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136205#respond' data-commentid="136205" data-postid="105504" data-belowelement="div-comment-136205" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136207" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-136207" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136207"><time datetime="2022-05-16T22:05:03+01:00">16/05/2022 à 22:05</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Capture du général canadien Trevor Kadier à Mariupol alors qu&rsquo;il tentait de s&rsquo;enfuir d&rsquo;Azovstal. Il aurait été en charge d&rsquo;un laboratoire de recherche biologique de l&rsquo;OTAN installé dans le complexe.<br />
Kadier a été transféré à Moscou pour y être interrogé et jugé.</p>
<p>PS : information confirmée 90%</p>
<p><a href="https://t.me/boriskarpovblog/882" rel="nofollow ugc">https://t.me/boriskarpovblog/882</a></p>
<p id="comment-like-136207" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136207&#038;_wpnonce=1a4762e345" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136207" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136207#respond' data-commentid="136207" data-postid="105504" data-belowelement="div-comment-136207" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136208" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136208"><time datetime="2022-05-16T22:30:35+01:00">16/05/2022 à 22:30</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le morticole Jérôme Marty continue de s’enfoncer et de se ridiculiser sur Twitter &#8211; Assez impressionnant de voir un médecin se ridiculiser de la sorte ► <a href="https://www.lelibrepenseur.org/le-morticole-jerome-marty-continue-de-senfoncer-et-de-se-ridiculiser-sur-twitter/" rel="nofollow ugc">https://www.lelibrepenseur.org/le-morticole-jerome-marty-continue-de-senfoncer-et-de-se-ridiculiser-sur-twitter/</a></p>
<p>Nous avons donc ici un médecin qui demande au conseil de l’Ordre des médecins et à l’Académie de médecine de prendre des décisions contre une personne qui n’est pas médecin et n’a donc rien à voir avec ces autorités administratives ! Comment est-ce possible ? C’est ce même morticole cathodique, amoureux des plateaux télé, qui avait affirmé qu’il y avait des milliers d’années de retour d’expérience concernant les vaccins car nous avons piqué des milliards d’individus (sic) ! Aujourd’hui, comme un bon capot du système, il veut envoyer des courriers en recommandé accusé de réception à l’Ordre des médecins, l’Académie de médecine et au ministère des Solidarités de la santé afin de dénoncer l’interview de la députée européenne Michèle Rivasi réalisée par Madame Christine Cotton ! Magnifique preuve de son amour de la liberté d’expression et de la recherche scientifique ! Pour ces gens, ils sont les seuls détenteurs du savoir et de la vérité suprême dans le monde entier, tout autre vision du monde ne peut être que condamnée, réprimée et sanctionnée ! Ils ont au moins le mérite de nous faire rire…</p>
<p><a href="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/05/marty-Vs-Cotton.png"><img src="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/05/marty-Vs-Cotton.png" style="max-width:100%;" /></a></p>
<p id="comment-like-136208" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136208&#038;_wpnonce=77d39c6b30" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136208" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136208#respond' data-commentid="136208" data-postid="105504" data-belowelement="div-comment-136208" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136209" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-136209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136209"><time datetime="2022-05-16T22:34:34+01:00">16/05/2022 à 22:34</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Le Covid-19 a prouvé «que le facteur temps en recherche scientifique pouvait être réduit » aux risques des populations  <a href="https://t.co/OlpJv09kSd">https://t.co/OlpJv09kSd</a></p>
<p>&mdash; VERITY France (@verity_france) <a href="https://twitter.com/verity_france/status/1526313036792967169?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136209" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136209&#038;_wpnonce=7566388e1e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136209" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136209#respond' data-commentid="136209" data-postid="105504" data-belowelement="div-comment-136209" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-136210" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-136210" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136210"><time datetime="2022-05-16T22:36:07+01:00">16/05/2022 à 22:36</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Personnellement je ne prendrai aucune décision sans avoir obtenu l’avis de Chantal Goya sur la nécessité d’un rappel de vaccin. <a href="https://t.co/D4mLGjQdO8">https://t.co/D4mLGjQdO8</a></p>
<p>&mdash; Alain Houpert (@alainhoupert) <a href="https://twitter.com/alainhoupert/status/1526179825328734211?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136210" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136210&#038;_wpnonce=a341007c82" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136210" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136210#respond' data-commentid="136210" data-postid="105504" data-belowelement="div-comment-136210" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-136211" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-136211" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136211"><time datetime="2022-05-16T22:38:41+01:00">16/05/2022 à 22:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">&#8230;Tous ces milliardaires qui se croient tout permis ! Lui ferait mieux de rester à s&#39;occuper de ses lignes de programmes informatiques qu&#39;il a d&#39;ailleurs en parti &quot;Pompé&quot; chez ses petits copains créateurs de l&#39;OS Linux ‼️😏 &#8230; <a href="https://t.co/JzIh1Ay5E7">pic.twitter.com/JzIh1Ay5E7</a></p>
<p>&mdash; karelber  Карел #Matricule481♦️ (@flydeck60) <a href="https://twitter.com/flydeck60/status/1526222423884025856?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136211" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136211&#038;_wpnonce=9a4f4263ed" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136211" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136211#respond' data-commentid="136211" data-postid="105504" data-belowelement="div-comment-136211" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-136213" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-136213" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136213"><time datetime="2022-05-16T23:07:52+01:00">16/05/2022 à 23:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">⚡🇲🇫INFO -De nombreux services d’urgences nocturnes du pays ne sont plus en mesure de tourner correctement et pourraient annoncer ce lundi un fonctionnement très dégradé. Fait inédit, de gros CHU de province sont aujourd’hui dans la tourmente. (Libération)<a href="https://t.co/3THTrlaNTP">https://t.co/3THTrlaNTP</a> <a href="https://t.co/GWiFOCOfgO">pic.twitter.com/GWiFOCOfgO</a></p>
<p>&mdash; Brèves de presse (@Brevesdepresse) <a href="https://twitter.com/Brevesdepresse/status/1526067208325152769?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136213" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136213&#038;_wpnonce=d2de6ee7da" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136213" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136213#respond' data-commentid="136213" data-postid="105504" data-belowelement="div-comment-136213" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-136214" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-136214" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136214"><time datetime="2022-05-16T23:09:01+01:00">16/05/2022 à 23:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">C&#39;était mon projeeeeeet <a href="https://t.co/CpHtAxN4Lc">pic.twitter.com/CpHtAxN4Lc</a></p>
<p>&mdash; Serge devot (@devotnel) <a href="https://twitter.com/devotnel/status/1526082189141614592?ref_src=twsrc%5Etfw">May 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-136214" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136214&#038;_wpnonce=602261ca7b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136214" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136214#respond' data-commentid="136214" data-postid="105504" data-belowelement="div-comment-136214" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-136215" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-136215" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136215"><time datetime="2022-05-16T23:21:21+01:00">16/05/2022 à 23:21</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>BMJ Gate : interprétation manipulée des données statistiques au bénéfice des mensonges officiels &#8211; 16/05/22 ► <a href="https://www.francesoir.fr/opinions-tribunes/bmj-gate-interpretation-manipulee-des-donnees-statistiques" rel="nofollow ugc">https://www.francesoir.fr/opinions-tribunes/bmj-gate-interpretation-manipulee-des-donnees-statistiques</a></p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/bmj_gate_field_mise_en_avant_principale_1_0.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/bmj_gate_field_mise_en_avant_principale_1_0.jpg" style="max-width:100%;" /></a></p>
<p>Auteur(s) : Dr Gérard Delépine, pour FranceSoir</p>
<p>TRIBUNE — Les Américains, à plus de 90 %, ne croient plus à la gravité du Covid-19 — merci Omicron — ni à l’intérêt des mesures coercitives, bien que l’éternel menteur Fauci tente d’alimenter la peur via les CDC, agences gouvernementales. Vainement, cette fois en mai 2022 : « Epidemy is over ».</p>
<p>Ainsi, la plus grosse manipulation récente sur les vaccins Covid vient du CDC (Centers for disease control and prevention; voir les agences gouvernementales par État). Pour tenter de convaincre encore et de vendre encore et encore leurs injections dangereuses, l’article tente de faire croire à l’efficacité des pseudo-vaccins alors que l’épidémie régressait naturellement (en courbe en cloche comme toutes les épidémies).</p>
<p>    [Notes relatives au CDC : Le président des États-Unis nomme les directeurs des agences de santé majeures à un niveau national, avec l’approbation du Sénat. Les gouverneurs jouent le même rôle pour les agences de santé des États. Le « U.S. Department of Health and Human Services » (HHS) est la principale agence de santé aux États-Unis. Cette agence reçoit ses instructions directement du Congrès et de la Maison-Blanche en ce qui concerne la gestion des finances, la coordination, la réglementation ou encore la fourniture de services de santé.]</p>
<p>Le Center for Disease Control and Prevention (CDC) est une agence du HHS et la principale agence de santé publique aux États-Unis. Le CDC travaille en collaboration avec des organisations partenaires (institutions académiques, agences gouvernementales, organisations privées&#8230;) pour assurer le suivi, la prévention et le contrôle de la santé humaine et environnementale.</p>
<p>Le CDC patronne une nouvelle étude truquée, biaisée pour faire croire au succès vaccinal et le comité de lecture du British Medical Journal n’y voit pas malice.</p>
<p>Comment transformer un bilan catastrophique réel en succès imaginaire</p>
<p>Cette étude de propagande marchande a été publiée dans le British Medical Journal (BMJ) le 27 avril 2022 (Public health impact of Covid-19 vaccines in the US : observational study BMJ 202 04 27 2022;377:e069317) et a été immédiatement reprise sans modération par les médias médicaux et grand public (voir les articles de VnExplorer et Femme actuelle.</p>
<p>Elle prétend que « l’augmentation de la couverture vaccinale pourrait influer sur la mortalité et l&rsquo;incidence du Covid-19, car une couverture vaccinale plus élevée serait associée à des taux plus faibles de mortalité et d&rsquo;incidence du covid-19 au niveau de la population aux États-Unis ».</p>
<p>Il ne s’agit pas d’une étude randomisée, mais d’une simple étude observationnelle dont les conclusions, soumises aux biais temporels, sont toujours incertaines.</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image4_5.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image4_5.jpg" style="max-width:100%;" /></a></p>
<p>En janvier et février 2021, aux États-Unis, le nombre quotidien de nouveaux cas a fortement régressé en même temps que la pseudo-vaccination progressait, mais rien n’indique qu’il puisse y avoir la moindre relation de cause à effet entre les deux.</p>
<p>En effet, les premières injections datent de la mi-décembre 2020 et fin février 2021 seulement 17 % des Américains avaient reçu une dose, et moins de 10 % deux doses depuis plus de deux semaines, délai couramment admis pour prétendre à une protection.</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image5_6.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image5_6.jpg" style="max-width:100%;" /></a></p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image6_9.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image6_9.jpg" style="max-width:100%;" /></a></p>
<p>Or l’évolution naturelle des épidémies suit une évolution en cloche et celle du Covid n’échappe pas à la règle ainsi que l’a souligné dès avril 2020 le Pr Isaac Ben Israël alors que les vaccins n’existaient pas.</p>
<p>« Le nombre de nouveaux cas du virus atteint un pic après environ 40 jours et décline progressivement pour atteindre presque 0 après 70 jours. Cela est vrai dans n’importe quelle partie du monde – que les pays interrompent leurs activités économiques ou pas. »</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image7jpg.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image7jpg.jpg" style="max-width:100%;" /></a></p>
<p>D’ailleurs, en octobre 2021, alors que le pourcentage d’injectés atteignait ses chiffres les plus élevés (88 %), l’absence d’immunité contre l’infection s’affirmait clairement avec l’explosion des cas hebdomadaires culminant à six fois les pics atteints lors de la première vague d’avant les vaccins.</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image8_4.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image8_4.jpg" style="max-width:100%;" /></a></p>
<p>Curieusement, les auteurs du CDC n’ont tenté ni d’analyser, ni d’expliquer cette récidive explosive de l’épidémie, ni le dramatique échec global de la politique sanitaire américaine du « tout vaccin », sur la prévention des formes graves qui place le pays dans les pires bilans mondiaux de mortalité Covid.</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image9_3.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image9_3.jpg" style="max-width:100%;" /></a></p>
<p>La mortalité Covid globale des États-Unis, en mai 2022, culmine en effet à près de 3 000 par million, soit 20 fois plus que l’Algérie (pourcentage de plus de 60 ans égal à celui de la France) qui a utilisé le protocole Raoult et 200 fois plus que le Nigeria (qui a largement utilisé la nivaquine) et dont moins de 3 % de la population a été vaccinée.</p>
<p>Nier l’échec mondial des pseudo-vaccins, c’est nier l’évidence</p>
<p>Les chiffres de l’OMS et les courbes de l’Université John Hopkins sont sans appel ; les pays qui ont appliqué la stratégie OMS du tout vaccin sont ceux qui totalisent le plus d’infections.</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image10_2.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image10_2.jpg" style="max-width:100%;" /></a></p>
<p>Et, ces pays qui ont appliqué la stratégie OMS du tout vaccin sont aussi ceux qui souffrent des mortalités les plus élevées par rapport aux pays adeptes des traitements précoces (par chloroquine ou autres antipaludéens, Ivermectine, antibiotiques, zinc, vitamine D.)</p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/image11_2.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/image11_2.jpg" style="max-width:100%;" /></a></p>
<p>En niant l’évidence mondiale de l’échec des pseudo-vaccinations, le CDC qui les a très largement promus n’améliorera pas sa réputation et prolongera la campagne vaccinale et tous ses effets secondaires parfois gravissimes.</p>
<p>Le comité de lecture du British Medical Journal, qui n’a pas émis les critiques que tout scientifique indépendant devait soulever, était-il aveuglé par la qualité des auteurs ou tenu d’accepter cet article par sa direction ? Après le Lancet Gate (voir les articles de FranceSoir, Dissentvoice et Agoravox) et le Nature Gate, un BMJ Gate.</p>
<p>La réputation des jadis grandes revues scientifiques se décrédibilise chaque jour un peu plus.</p>
<p>Rappelons le commentaire de Richard Horton (The Lancet) : « Si cela continue, nous ne serons pas en mesure de publier d’autres données de recherche clinique parce que les sociétés pharmaceutiques sont si puissantes financièrement aujourd’hui, et sont capables d’utiliser des méthodologies telles que nous acceptons des articles qui sont apparemment méthodologiquement parfaits, mais qui, en réalité, parviennent à conclure ce qu’ils veulent conclure » (Ibid 7).</p>
<p>    « Quand il y a une épidémie comme le Covid, en réalité, il y a des gens comme nous – les médecins – qui voient la mortalité et la souffrance&#8230; et il y a des gens qui voient de l’argent. C’est tout »</p>
<p>Et malheureusement, si l’article du Lancet a été retiré, le ministre Véran n’a pas modifié sa position ni son ordonnance vis-à-vis des traitements précoces du covid, toujours peu utilisés en France et pour lesquels les médecins résistants, fidèles à Hippocrate sont poursuivis s’ils décident de soigner leurs patients. La position avouée du ministre est évidemment de contraindre de fait à l’injection de tous les dangers et inefficace de surcroit.</p>
<p>En toute impunité, M. Véran, mais jusqu’à quand ?</p>
<p>Auteur(s): Dr Gérard Delépine, pour FranceSoir ► <a href="https://www.francesoir.fr/opinions-tribunes/bmj-gate-interpretation-manipulee-des-donnees-statistiques" rel="nofollow ugc">https://www.francesoir.fr/opinions-tribunes/bmj-gate-interpretation-manipulee-des-donnees-statistiques</a></p>
<p id="comment-like-136215" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/?like_comment=136215&#038;_wpnonce=80ea02109b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-136215" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/?replytocom=136215#respond' data-commentid="136215" data-postid="105504" data-belowelement="div-comment-136215" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

			<nav id="comment-nav-below" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-2/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-below -->
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ad330d1c46" /><input type="hidden" name="_wp_http_referer" value="/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='105504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a598a7236" /></p>
<input type="hidden" name="genseq" value="1652745683" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="25"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" aria-current="page">ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/10/la-veritable-goshen-par-le-dr-ashraf-ezzat-version-francaise-pdf/">La véritable Goshen par le Dr. Ashraf Ezzat + Version française PDF</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/09/transformons-colere-et-rage-en-courage-pour-nous-lever-ensemble/">Transformons colère et rage en COURAGE pour NOUS lever, ENSEMBLE&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/06/covidisme-ukrainisme-2-maladies-mentales-engendrees-par-une-mini-elite-dejantee-degenree-et-degeneree/">COVIDISME &amp; UKRAINISME = 2 maladies mentales engendrées par une mini-élite déjantée, dégenrée et dégénérée&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/03/derniers-contes-par-le-dernier-roi-des-contes-version-pdf-par-sa-reine-de-%e2%99%a5/">Derniers contes par le dernier ROI des CONtes &#8211; Version PDF par sa REINE de ♥</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136215">ROBERT F. KENNEDY Jr. &#8211;&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136214">ROBERT F. KENNEDY Jr. &#8211;&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136213">ROBERT F. KENNEDY Jr. &#8211;&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136211">ROBERT F. KENNEDY Jr. &#8211;&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/comment-page-3/#comment-136210">ROBERT F. KENNEDY Jr. &#8211;&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2022/05/'> mai 2022 &nbsp;(6)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/04/'> avril 2022 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/03/'> mars 2022 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/01/'> janvier 2022 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/12/'> décembre 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2022/05/01/" aria-label="Publications publiées sur 1 May 2022">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://jbl1960blog.wordpress.com/2022/05/03/" aria-label="Publications publiées sur 3 May 2022">3</a></td><td>4</td><td>5</td><td><a href="https://jbl1960blog.wordpress.com/2022/05/06/" aria-label="Publications publiées sur 6 May 2022">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/05/09/" aria-label="Publications publiées sur 9 May 2022">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/05/10/" aria-label="Publications publiées sur 10 May 2022">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td><a href="https://jbl1960blog.wordpress.com/2022/05/15/" aria-label="Publications publiées sur 15 May 2022">15</a></td>
	</tr>
	<tr>
		<td>16</td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2022/04/">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-6282e5d3d48af"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6282e5d3d48af',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(51)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/">ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/10/la-veritable-goshen-par-le-dr-ashraf-ezzat-version-francaise-pdf/">La véritable Goshen par le Dr. Ashraf Ezzat + Version française PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/09/transformons-colere-et-rage-en-courage-pour-nous-lever-ensemble/">Transformons colère et rage en COURAGE pour NOUS lever, ENSEMBLE&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/06/covidisme-ukrainisme-2-maladies-mentales-engendrees-par-une-mini-elite-dejantee-degenree-et-degeneree/">COVIDISME &amp; UKRAINISME = 2 maladies mentales engendrées par une mini-élite déjantée, dégenrée et dégénérée&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/03/derniers-contes-par-le-dernier-roi-des-contes-version-pdf-par-sa-reine-de-%e2%99%a5/">Derniers contes par le dernier ROI des CONtes &#8211; Version PDF par sa REINE de ♥</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/01/plus-temps-deveiller-les-mougeons-temps-de-reveiller-les-lions/">Plus temps d&#8217;éveiller les mougeons &#8211; Temps de RÉVEILLER les lions&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/30/crash-test-ou-le-saut-perilleux-de-lhumanite-dans-labime-de-zenon-et-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/">CRASH-TEST ; Ou le saut périlleux de l&#8217;Humanité dans l&#8217;abîme de Zénon et dans une création originale au format PDF à diffuser sans pitié&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/28/barbouzeries-ukronazes-chaudrons-otanesques/">BARBOUZERIES  UKRONAZES  &amp; CHAUDRONS OTANesques&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/26/alerte-info-%e2%96%ba-62-5-des-inscrits-nont-pas-vote-macron/">ALERTE INFO ► 62.5%  DES INSCRITS N&#8217;ONT PAS VOTÉ MACRON !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/23/il-etait-une-derniere-voie/">Il était une dernière voie&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202220z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d37e55722","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"105504","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfourteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 292 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103881476" />
										<input type="hidden" name="source" value="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="555b9ea764" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jbl1960blog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p71SjG-rrG">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103881476/posts/105504">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2022\/05\/15\/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf\/":105504};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"239bc30688","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F05%2F15%2Frobert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUFtuwzAMu9AcIe3WfQ07ix9qosSv2XKz3H4aigBdUAT7skmRBCVYsrIpMkaGqYLDG1nM391UX+BhFJrKvg0UKyzkBuQK2GSaZkLl9QKMIXvNuOMPcjzNov5q2HDU0XksB2KbQhBK3U3TjtiMFK1v7q+gYPZrFyju03nEINLcDPAixHpNrTBi/HVfW7RMKdaDTtpJqjK6QNCVschPcdF2ftpHIAaD7lmVLXFoAg2WQSYF4dafu1PXg2nkHRif7Cz7mqLLekfSk7zoCJdnsY/30yW1ih4m5CwV1Ub8w6OWLMfcwQNfTpXV1WsqUEddKA7bK6bP8NFf3k7v59Pl8jr9ANFJ7mw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'105504','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckhkT2dhMlh1XTBZXy1qb1JdaFJwdlt3bHx2d01JZ0ZONzNVWWFkaEQyd1lPUU1uLTc1OWt5L1ZpLDAxMVdCWUMvUG4wbkQ/JWZaXUs2dVFEb3RTbjZFSjlNekhQNE9zJSZHM21lOUlvdT1dWzBmNSt1K21tMV9OQ3RBLytYMmF8cV9lek9MY3ZTTjQsPyYtXVpveklYUHNYTjRWZXhhVjZ0QVBdLlQvRGRDMi8tNDglcG13V2RdRyxOYThRPQ=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '105504' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentyfourteen&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202220"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
