<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent ! | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent ! Flux des commentaires" href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3-RC1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUtlOwzAQ/CEc07RE8ID4Fh+LcbM+ZK8b+e9xIqGGVCkVj6M5NLM2nyJTwRN44q6wiMVYn/kUVXAsO4tQN6hTOT/xHZvVBihzKI0NowWGYuIELqIgyDxTRbgJkBjMNSIkLXTmBoMU+JiWpkbVz1ASAXh26e91TDB30SyGTBt0z4Z2bAPOQFGokS3oRv6jNaVBCck0JgG/HPrurXvmsljU84IlQCaR6s5F/hFEX+CuQdYrLHounLkDbQVgo+dFK9AepUJiCEao2jnr/7Y3bo1/mfbLL01XxxM1FGImWf3w/k1EEmS9WX2oD/d+GE6vw8tpOPbnb3itEQ8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--green: #24890d;--wp--preset--color--black: #000;--wp--preset--color--dark-gray: #2b2b2b;--wp--preset--color--medium-gray: #767676;--wp--preset--color--light-gray: #f5f5f5;--wp--preset--color--white: #fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjc0OQDAQhF8ISwku4l0067fdNt1txNtrnFwc3CbffJOB0+fakSAJ2Jh7E5eNGBYkDFsqPmKhmTN4bWVFiww+TiBnAtfsYhBEApbL4A8/mTAZp4/nZLRD1da96lTZNfsN+1pBhg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjTKodCGeZaZkaiVNSpNS5vZWN+rG3X8fHg96cUHYkA3sjhkVSlvA+ji2VVo1RIagCmoboeslSN4P3sGXmZsr1GJihYjiSMJsSfgH3Epzqv/UigtJHDO+gx98Sbd8PZ4P03Tx3p8eTyw9RCg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteURL":"http:\/\/jbl1960blog.wordpress.com","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8098e451ce","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p71SjG-r8S","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" />
<link rel='shortlink' href='https://wp.me/p71SjG-r8S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent !" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" />
<meta property="og:description" content="C&rsquo;EST AUSSI SIMPLE QUE CELA ! LA PREUVE PAR RIEN sur 2 pages ► À RETROUVER DANS CHRONIQUES DU PRESQUE Dr. T&rsquo;CHÉ-RIEN Sinon ? ALSTOM&amp;GENERAL-ELECTRICGATE + ROTHSCHILDGATE + PFIZERGAT…" />
<meta property="article:published_time" content="2022-03-31T11:43:15+00:00" />
<meta property="article:modified_time" content="2022-03-31T11:43:15+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="290" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent !" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="C&#039;EST AUSSI SIMPLE QUE CELA ! https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/ LA PREUVE PAR RIEN sur 2 pages ► https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-version-pendu-de-rien-31-03-22.pdf À RETROUVER DANS CHRONIQUES DU PRESQUE Dr. T&#039;CHÉ-RIEN Sinon ? ALSTOM&amp;GENERAL-ELECTRICGATE + ROTHSCHILDGATE + PFIZERGATE + MACKINSEYGATE = ILS/ELLES CONTINUENT... SOIT ACCEPTER ; j’accepte tu acceptes elle/il accepte nous acceptons vous acceptez ILS/ELLES CONTINUENT SOIT REFUSER ; je refuse&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-104338 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-104338" class="post-104338 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=768&amp;h=425&amp;crop=1 768w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=1024&amp;h=567&amp;crop=1 1024w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="104342" data-permalink="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/je-mabstiens-de-rien-30-03-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png" data-orig-size="1131,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Je m&amp;rsquo;Abstiens de RIEN 30 03 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent !</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" rel="bookmark"><time class="entry-date" datetime="2022-03-31T12:43:15+01:00">31/03/2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comments">29 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><span style="color:#ff0000;">C&rsquo;EST AUSSI SIMPLE QUE CELA !</span></h2>
<p><blockquote class="wp-embedded-content" data-secret="7iPcjZ1p7S"><a href="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/">SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&rsquo;a longtemps que ce serait INTERDIT !</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&rsquo;a longtemps que ce serait INTERDIT !&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/embed/#?secret=quWLxf97xU#?secret=7iPcjZ1p7S" data-secret="7iPcjZ1p7S" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">LA PREUVE PAR</span> RIEN <span style="color:#000000;">sur</span> 2 pages ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-version-pendu-de-rien-31-03-22.pdf" target="_blank" rel="noopener"><em>https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-version-pendu-de-rien-31-03-22.pdf</em></a></strong></span></p>
<p><img loading="lazy" data-attachment-id="104342" data-permalink="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/je-mabstiens-de-rien-30-03-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png" data-orig-size="1131,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Je m&amp;rsquo;Abstiens de RIEN 30 03 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=474" class=" wp-image-104342 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png" alt="Je m'Abstiens de RIEN 30 03 22" width="421" height="257" srcset="https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=421&amp;h=257 421w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=840&amp;h=514 840w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=150&amp;h=92 150w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=300&amp;h=184 300w, https://jbl1960blog.files.wordpress.com/2022/03/je-mabstiens-de-rien-30-03-22.png?w=768&amp;h=470 768w" sizes="(max-width: 421px) 100vw, 421px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">À RETROUVER DANS</span> <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener">CHRONIQUES DU PRESQUE Dr. T&rsquo;CHÉ-RIEN</a></strong></span></p>
<h3 style="text-align:center;"><span style="color:#ff0000;">Sinon ?</span></h3>
<p><img loading="lazy" data-attachment-id="104347" data-permalink="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/payez-crevez-payez-dictature-francaise-rien-31-03-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png" data-orig-size="352,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAYEZ CREVEZ PAYEZ DICTATURE FRANCAISE RIEN 31 03 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png?w=141" data-large-file="https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png?w=352" class=" wp-image-104347 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png" alt="PAYEZ CREVEZ PAYEZ DICTATURE FRANCAISE RIEN 31 03 22" width="273" height="580" srcset="https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png?w=273&amp;h=580 273w, https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png?w=71&amp;h=150 71w, https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png?w=141&amp;h=300 141w, https://jbl1960blog.files.wordpress.com/2022/03/payez-crevez-payez-dictature-francaise-rien-31-03-22.png 352w" sizes="(max-width: 273px) 100vw, 273px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">ALSTOM</span>&amp;<span style="color:#000000;">GENERAL-ELECTRIC</span>GATE + <span style="color:#000000;">ROTHSCHILD</span>GATE + <span style="color:#000000;">PFIZER</span>GATE + <span style="color:#000000;">MACKINSEY</span>GATE = ILS/ELLES CONTINUENT&#8230;</strong></span></p>
<p><strong>SOIT ACCEPTER ;</strong></p>
<p><img class="alignleft" src="https://jbl1960blog.files.wordpress.com/2021/02/schadocks-ou-convidiotes.png?w=180&amp;h=257" width="180" height="257" /></p>
<p><em><strong>j’accepte</strong></em></p>
<p><em><strong>tu acceptes</strong></em></p>
<p><em><strong>elle/il accepte</strong></em></p>
<p><em><strong>nous acceptons</strong></em></p>
<p><strong><em>vous acceptez</em> </strong></p>
<p><strong>ILS/ELLES CONTINUENT</strong></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>SOIT REFUSER ;</strong></span></p>
<p style="text-align:right;"><img loading="lazy" data-attachment-id="100533" data-permalink="https://jbl1960blog.wordpress.com/2021/12/08/refus-dhier-et-daujourdhui-on-lache-rien/abstention-rien-16-10-21-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png" data-orig-size="483,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABSTENTION RIEN 16 10 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=253" data-large-file="https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=474" class=" wp-image-100533 alignright" src="https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=204&amp;h=242" alt="ABSTENTION RIEN 16 10 21" width="204" height="242" srcset="https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=204&amp;h=242 204w, https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=408&amp;h=484 408w, https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=127&amp;h=150 127w, https://jbl1960blog.files.wordpress.com/2021/12/abstention-rien-16-10-21.png?w=253&amp;h=300 253w" sizes="(max-width: 204px) 100vw, 204px" /></p>
<p style="text-align:right;"><em><strong>je refuse</strong></em></p>
<p style="text-align:right;"><em><strong>tu refuses</strong></em></p>
<p style="text-align:right;"><em><strong>elle/il refuse</strong></em></p>
<p style="text-align:right;"><em><strong>nous refusons</strong></em></p>
<p style="text-align:right;"><em><strong>vous refusez</strong></em></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>ILS/ELLES DÉGAGENT</strong></span></p>
<h3 style="text-align:center;"><span style="color:#ff0000;"><span style="color:#000000;">Dans tous les cas <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2021/11/25/nous-sommes-la-solution-a-10/" target="_blank" rel="noopener">la solution c’est </a></span>NOUS !</span></h3>
<p><img loading="lazy" data-attachment-id="97452" data-permalink="https://jbl1960blog.wordpress.com/2021/09/07/dernieres-images-et-videos-pdfs-et-articles-pour-faire-foirer-le-projeeeeeet-de-macron-et-sa-bande/arretetoncharmacron-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png" data-orig-size="786,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARRETETONCHARMACRON" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=474" class="wp-image-97452 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=144&amp;h=143" alt="" width="208" height="207" srcset="https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=208&amp;h=207 208w, https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=416&amp;h=414 416w, https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=150&amp;h=150 150w, https://jbl1960blog.files.wordpress.com/2021/09/arretetoncharmacron.png?w=300&amp;h=298 300w" sizes="(max-width: 208px) 100vw, 208px" /></p>
<p><span style="color:#ff0000;"><strong>+ <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener">CHRONIQUES DU PRESQUE Dr. T’CHÉ-RIEN</a> </strong></span></p>
<p><span style="color:#ff0000;"><strong>+ <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">BIBLIOTHÈQUE PDF</a><br /></strong></span></p>
<p><span style="color:#ff0000;"><strong>+ <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener">DOSSIER SPÉCIAL CORONAVIRUS</a><br /></strong></span></p>
<p><strong><span style="color:#ff0000;">+ <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener">LES CHRONIQUES DE ZÉNON</a></span><br /></strong></p>
<p><strong><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/" target="_blank" rel="noopener"><span style="color:#ff0000;">+ TOUT LE RESTE</span></a><span style="color:#000000;"> pour se retrouver à l’air libre et semer autrement…</span></strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener">JBL<span style="color:#666699;">1960</span></a></strong></span></p>
<p style="text-align:center;"><span style="color:#800000;"><strong>POST SCRIPTUM</strong></span></p>
<p style="text-align:center;"><a href="http://3poings2crochets.kazeo.com/" target="_blank" rel="noopener"><img class="aligncenter" src="https://i0.wp.com/ekladata.com/JB2u8ABDxWivow8eHRRtfTR1XLc.jpg" width="424" height="86" /></a><span style="color:#800000;"><a style="color:#800000;" href="http://3poings2crochets.kazeo.com/episode-3-fausse-banniere-a123690898" target="_blank" rel="noopener"><strong>FAUSSE BANNIÈRE</strong></a></span><br /><span style="color:#666699;"><em><strong>Rien de tel qu’un évènement bien sanglant, bien spectaculaire pour rallier à soi son peuple sur le chemin de la guerre…</strong></em></span></p>
<p><img class="aligncenter" src="https://resistance71.files.wordpress.com/2022/03/desarmer.jpg" width="374" height="249" /></p>
<p style="text-align:center;"><span style="color:#666699;"><em><strong>Rendez-vos armes&#8230; Le Gouvernement va s&rsquo;occuper de vous&#8230;</strong></em></span></p>
<p><span style="color:#800000;"><strong>Comprendre l’impasse politique où nous sommes : la démocratie directe du peuple en arme ;</strong> </span><i>Un général japonais qui avait vécu aux États-Unis dans les années 1930 dit ceci lors d’une réunion de l’État-Major nippon avant l’attaque de Pearl Harbor : « Si nous posons un pied sur le territoire américain, sachez qu’il y aura un fusil derrière chaque brin d’herbe… » Le Second Amendement de la Constitution des États-Unis prévoit le droit du peuple de posséder et de porter les armes contre “tout ennemi extérieur ou domestique”. De fait, le 2nd Amendement de la Constitution yankee est fait pour que le peuple puisse se défendre contre la tyrannie de son gouvernement et nous nous accordons à penser (à divers degrés au sein du collectif), que si les États-Unis ne sont pas encore un goulag à ciel ouvert, de l’empire anglo-américano-sioniste, c’est parce que les millions de flingues éparpillés dans ce pays, constituant un peuple en armes plus ou moins organisé, ont été une force de dissuasion active contre la tyrannie marchande qui ne peut franchir certaines limites despotiques, qu’elle se permet de faire en Europe par exemple. révoquer le 2nd Amendement et faire du porte à porte pour récupérer les flingues est tout simplement impossible et mènerait à une guerre civile immédiate. Tout gouvernement yankee le sait et doit composer avec cet élément essentiel. En revanche, il suffit de voir comment le peuple français révolutionnaire très tôt désarmé, est devenu par ce fait, le paillasson sur lequel s’essuie les pieds constamment depuis les oligarques, exception faite de la <a href="https://jbl1960blog.wordpress.com/?s=Commune+1871+" target="_blank" rel="noopener"><span style="color:#000000;">Commune de 1871</span></a><span style="color:#800000;"><strong> ► </strong></span></i><em><span style="color:#800000;"><strong><a style="color:#800000;" href="https://resistance71.wordpress.com/2022/03/31/comprendre-limpasse-politique-ou-nous-sommes-la-democratie-directe-du-peuple-en-arme/" target="_blank" rel="noopener">Résistance 71</a> </strong></span>;<br /></em></p>
<p><img class="n3VNCb aligncenter" src="https://www.partage-le.com/wp-content/uploads/2014/12/howard31.png" alt="5 ans après : Longue vie à Howard Zinn!" width="441" height="229" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><em><strong>SOYONS ACTEURS <span style="color:#000000;">et non plus</span> SPECTATEURS !</strong></em></span></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>AGISSONS ICI &#8211; IMMÉDIATEMENT &#8211; D&rsquo;OÙ NOUS SOMMES ► ENSEMBLE !</strong></span></p>
<p><span style="color:#000000;">C’est parce que</span> <a href="https://jbl1960blog.wordpress.com/?s=JE+me+r%C3%A9volte+donc+NOUS+sommes+" target="_blank" rel="noopener"><strong><span style="color:#ff0000;">JE</span> <span style="color:#000000;">me lève que</span> <span style="color:#ff0000;">NOUS</span></strong> </a><span style="color:#000000;">pourrons mettre fin, définitivement, au <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=COVIDisme+" target="_blank" rel="noopener"><strong>COVID</strong>isme</a> et aux <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=COVID%C3%A9lires++" target="_blank" rel="noopener"><span style="color:#000000;"><strong>COVID</strong></span>élires</a> de <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Macron+le+cyborg+" target="_blank" rel="noopener">Macron-le-cyborg</a> et ses clo(w)nes ainsi qu&rsquo;à L&rsquo;<a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=UKRAINISME" target="_blank" rel="noopener"><strong>UKRAINISME</strong></a> qui s&rsquo;en est suivi en alternance avec le <strong>COVID</strong>isme rampant et jusqu&rsquo;à la garde <span style="color:#800000;"><strong>► Version PDF N° 130321 de 54 pages ►</strong></span> <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2021/03/mars-1871-mars-2021-lesprit-communard-de-la-commune-en-marche-par-jbl1960-le-13-mars-2021.pdf" target="_blank" rel="noopener"><em><strong><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2021/03/mars-1871-mars-2021-lesprit-communard-de-la-commune-en-marche-par-jbl1960-le-13-mars-2021.pdf</span></strong></em></a> ;</span></p>


<div class="wp-block-file"><object class="wp-block-file__embed" data="https://jbl1960blog.files.wordpress.com/2021/03/mars-1871-mars-2021-lesprit-communard-de-la-commune-en-marche-par-jbl1960-le-13-mars-2021.pdf" type="application/pdf" style="width:100%;height:600px;" aria-label="Embed of Mars 1871 Mars 2021 L'Esprit communard de la Commune en marche par JBL1960 le 13 mars 2021."></object><a id="wp-block-file--media-865c7e10-a46a-4581-8bae-d0005952c63a" href="https://jbl1960blog.files.wordpress.com/2021/03/mars-1871-mars-2021-lesprit-communard-de-la-commune-en-marche-par-jbl1960-le-13-mars-2021.pdf">Mars 1871 Mars 2021 L&rsquo;Esprit communard de la Commune en marche par JBL1960 le 13 mars 2021</a><a href="https://jbl1960blog.files.wordpress.com/2021/03/mars-1871-mars-2021-lesprit-communard-de-la-commune-en-marche-par-jbl1960-le-13-mars-2021.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-865c7e10-a46a-4581-8bae-d0005952c63a">Télécharger</a></div>
<div id="atatags-370373-6245e9c523500">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6245e9c523500', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6245e9c5235ee"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6245e9c5235ee',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104338" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104338" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-104338-6245e9c524d57' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103881476&amp;post_id=104338&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-104338-6245e9c524d57' data-name='like-post-frame-103881476-104338-6245e9c524d57' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-104338 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/" rel="prev"><span class="meta-nav">Article précédent</span>SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&rsquo;a longtemps que ce serait INTERDIT !</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		29 réflexions sur &laquo;&nbsp;JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent !&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-131399" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-131399" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131399"><time datetime="2022-03-31T12:47:51+01:00">31/03/2022 à 12:47</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sur le front du COVIDISME ;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Direct du 31 mars 2022 : 90% hospitalisés sont vaccinés, Pécresse/Jadot/ macron &#8211; Avortement et OMS&#8230; <a href="https://t.co/aR82t26V5N">https://t.co/aR82t26V5N</a></p>
<p>&mdash; LeLibrePenseur (@LLP_Le_Vrai) <a href="https://twitter.com/LLP_Le_Vrai/status/1509482144657076231?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131399" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131399&#038;_wpnonce=2b1ed7b114" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131399" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131399#respond' data-commentid="131399" data-postid="104338" data-belowelement="div-comment-131399" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131402" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-131402" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131402"><time datetime="2022-03-31T12:52:10+01:00">31/03/2022 à 12:52</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L’expérience écossaise du port du masque VS l’expérience anglaise sans port du masque conclut à l’inefficacité de ce dernier &#8211; Intéressante conclusion pour ceux qui doutent encore ► <a href="https://www.lelibrepenseur.org/lexperience-ecossaise-du-port-du-masque-vs-lexperience-anglaise-sans-port-du-masque-conclut-a-linefficacite-de-ce-dernier/" rel="nofollow ugc">https://www.lelibrepenseur.org/lexperience-ecossaise-du-port-du-masque-vs-lexperience-anglaise-sans-port-du-masque-conclut-a-linefficacite-de-ce-dernier/</a></p>
<p><a href="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/masque-inefficace-Taille-dorigine.png"><img src="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/masque-inefficace-Taille-dorigine.png" style="max-width:100%;" /></a></p>
<p>En réalité le port du masque ne sert strictement à rien car Il ne peut pas être efficace lorsqu’il finit au fond de la poche du jean ou dans le sac à main… Pour les enfants c’est encore pire car ils vont le manipuler des centaines de fois, ce qui rend le masque totalement inefficace.</p>
<p id="comment-like-131402" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131402&#038;_wpnonce=2f681cf045" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131402" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131402#respond' data-commentid="131402" data-postid="104338" data-belowelement="div-comment-131402" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-131400" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131400" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131400"><time datetime="2022-03-31T12:49:23+01:00">31/03/2022 à 12:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>MACRONGATE ;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">En privé, Macron est furieux face à l&#39;incendie Mc Kinsey qui se propage. La crainte majeure du président? &quot;Le sujet pourrait sortir des réseaux sociaux et s&#39;inviter dans les conversations des Français, s&#39;inquiète un ténor LREM <a href="https://twitter.com/hashtag/McKinsey?src=hash&amp;ref_src=twsrc%5Etfw">#McKinsey</a>  <a href="https://twitter.com/hashtag/chuchotement?src=hash&amp;ref_src=twsrc%5Etfw">#chuchotement</a></p>
<p>&mdash; Nils Wilcke (@paul_denton) <a href="https://twitter.com/paul_denton/status/1509395062098169857?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131400" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131400&#038;_wpnonce=55602000bf" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131400" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131400#respond' data-commentid="131400" data-postid="104338" data-belowelement="div-comment-131400" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131405" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-131405" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131405"><time datetime="2022-03-31T13:48:49+01:00">31/03/2022 à 13:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="tLj4yzTdmO"><p><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/embed/#?secret=RzJgvh7juU#?secret=tLj4yzTdmO" data-secret="tLj4yzTdmO" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>On piSSera sur ton char, Ben-Hur !</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2022/03/pisser-sur-les-chars-de-la-guerre-rien-29-03-22.jpg"><img src="https://jbl1960blog.files.wordpress.com/2022/03/pisser-sur-les-chars-de-la-guerre-rien-29-03-22.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-131405" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131405&#038;_wpnonce=52921f1055" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131405" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131405#respond' data-commentid="131405" data-postid="104338" data-belowelement="div-comment-131405" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131408" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-131408" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131408"><time datetime="2022-03-31T14:06:40+01:00">31/03/2022 à 14:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>APPEL DE RÉSISTANCE 71 au TWIX (RIEN &amp; MÉZIGUE) !</p>
<p>Quelques idées de slogan pour que RIEN et toi les mettiez en image à placarder partout sur la toile :</p>
<p>« Voter c’est abdiquer ! »</p>
<p>« Voter, c’est se soumettre ! »</p>
<p>« Urne électorale = boîte à suggestions des esclaves »</p>
<p>« Election = Validation de la Dictature de la Majorité »</p>
<p>« Voter, c’est ruiner la souveraineté ! »</p>
<p>« Électeur, tu n’es souverain que le temps de lâcher ton papelard dans la boîte à suggestions des esclaves »</p>
<p>« Élection = Soumission au diktat étatico-marchand »</p>
<p>« Élection mascarade… Abstention : Des Burnes pas des Urnes ! »</p>
<p>« Élection – Abstention = Mesure de Salubrité Publique »</p>
<p>« Évolution = Élection – Abstention – Associations libres – Commune Universelle »</p>
<p>« Le Suffrage Universel Majoritaire est la Quintessence de l’Illusion Démocratique ! »</p>
<p>😉</p>
<p id="comment-like-131408" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131408&#038;_wpnonce=69796d0a88" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131408" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131408#respond' data-commentid="131408" data-postid="104338" data-belowelement="div-comment-131408" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131411" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-131411" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131411"><time datetime="2022-03-31T14:25:31+01:00">31/03/2022 à 14:25</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Une autre en plus :</p>
<p>« Abstention à 70% ? Toujours 30% d’illusion ! »</p>
<p id="comment-like-131411" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131411&#038;_wpnonce=1c80440dfd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131411" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131411#respond' data-commentid="131411" data-postid="104338" data-belowelement="div-comment-131411" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-131410" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131410" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131410"><time datetime="2022-03-31T14:24:15+01:00">31/03/2022 à 14:24</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="ZHU2FQ73t4"><p><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/embed/#?secret=qybjATCYTa#?secret=ZHU2FQ73t4" data-secret="ZHU2FQ73t4" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/12/elections-2022-11-12-21.jpg"><img src="https://jbl1960blog.files.wordpress.com/2021/12/elections-2022-11-12-21.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Et à tous les autres ;</p>
<p><a href="https://www.jovanovic.com/DATA/schwab-3-youngleaders.jpg"><img src="https://www.jovanovic.com/DATA/schwab-3-youngleaders.jpg" style="max-width:100%;" /></a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2022/03/abolir-la-guerre-sans-guerre-jaures-rien-28-03-22.png"><img src="https://jbl1960blog.files.wordpress.com/2022/03/abolir-la-guerre-sans-guerre-jaures-rien-28-03-22.png?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-131410" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131410&#038;_wpnonce=3ca1ef713a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131410" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131410#respond' data-commentid="131410" data-postid="104338" data-belowelement="div-comment-131410" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131414" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131414" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131414"><time datetime="2022-03-31T14:32:12+01:00">31/03/2022 à 14:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Une vidéo de Biden se vantant d’avoir eu l’idée des frappes aériennes de l’OTAN contre Belgrade durant 78 jours devient virale en Chine ► <a href="https://reseauinternational.net/une-video-de-biden-se-vantant-davoir-eu-lidee-des-frappes-aeriennes-de-lotan-contre-belgrade-durant-78-jours-devient-virale-en-chine/" rel="nofollow ugc">https://reseauinternational.net/une-video-de-biden-se-vantant-davoir-eu-lidee-des-frappes-aeriennes-de-lotan-contre-belgrade-durant-78-jours-devient-virale-en-chine/</a></p>
<p>par Tyler Durden.</p>
<p>Les médias et les dirigeants de la Russie et de la Chine ont ces derniers jours fait circuler une vidéo de 1999 qui a refait surface ; on y voit le sénateur Joe Robinette Biden se vanter d’avoir été le premier dirigeant étasunien à avoir eu l’idée de bombarder Belgrade et d’en détruire les infrastructures.</p>
<p>Les médias de l’État russe ont écrit cette semaine en publiant la vidéo : « Dmitry Rogozin, le dirigeant de Roscosmos, a republié la vidéo sur son compte sur les réseaux sociaux, en rappelant au président étasunien en exercice le bombardement de la Yougoslavie par l’OTAN, dont on estime qu’il a coûté la vie à 2500 personnes, dont 89 enfants. » Les dirigeants russes ont utilisé cette vidéo pour s’en prendre à Biden, vis-à-vis de sa qualification de Vladimir Poutine de « criminel de guerre » et de « voyou » suite à l’invasion de l’Ukraine. La vidéo circule également beaucoup sur les réseaux sociaux chinois.</p>
<p>Les 78 jours de frappes aériennes ont duré du 24 mars 1999 au 10 juin 1999. Les bombes étaient tombées du ciel même le jour de la Pâque serbe – appelée Pascha -, le jour le plus saint du calendrier orthodoxe.</p>
<p>« Mon idée était de procéder à une action très spécifique », affirma encore Biden en semblant soutenir ses propres propositions « musclées » qui contribuèrent à mener la guerre de l’OTAN contre les Serbes.</p>
<p>La mission de la Chine en Union européenne a également dénoncé l’action étasunienne contre ce qui était la Yougoslavie, condamnant le bombardement choquant par l’OTAN de l’ambassade de Chine – qui avait tué ou blessé de nombreux ressortissants et journalistes chinois.</p>
<p>De la Chine à l’OTAN : « Nous n’oublierons jamais qui a bombardé notre ambassade en République<br />
Fédérale de Yougoslavie. Celui-même qui viole le droit international n’a aucune leçon de justice à nous prodiguer… »</p>
<p>Selon un résumé de l’incident paru dans The National Review, « Malgré un contrôle très scrupuleux des cibles, le 7 mai, l’ambassade de Chine à Belgrade a été frappée par cinq bombes téléguidées par satellite JDAM, larguées par des bombardiers B-2 Spirit de l’US Air Force. Trois journalistes chinois – Shao Yunhuan de Xinhua, et Xu Xinghu ainsi que son épouse Zhu Ying, du Guangming Daily, ont été tués lors de cette attaque. Vingt autres ressortissants chinois ont été blessés, dont cinq grièvement. »</p>
<p>Jeudi, le ministre chinois des affaires étrangères a déclaré « nous n’oublierons jamais » – et a relié l’événement à l’affront proféré par Washington au sujet de l’action militaire russe en cours en Ukraine :</p>
<p>« La mission diplomatique chinois en Union européenne a affirmé jeudi que le peuple chinois pouvait parfaitement se figurer la souffrance des autres pays, car « nous n’oublierons jamais qui a bombardé notre ambassade en République Fédérale de Yougoslavie. »</p>
<p>Celui-même qui viole le droit international n’a aucune leçon de justice à nous prodiguer. L’OTAN, vestige de la guerre froide et alliance militaire la plus conséquente au monde, continue d’étendre son spectre géographique. Quel rôle a-t-elle joué pour la paix et la stabilité du monde ? L’OTAN ferait bien de se regarder dans un miroir ».</p>
<p><a href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/26-18.jpg"><img src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/26-18.jpg" style="max-width:100%;" /></a></p>
<p>Alors que les États-Unis ont tenté de minimiser l’incident comme « une erreur de cible accidentelle », des preuves ont émergé par la suite indiquant que l’opération avait sans doute été délibérée, au milieu d’accusations selon lesquelles des communications de l’armée yougoslave passaient par cette ambassade.</p>
<p>Biden s’est bel et bien vanté de son rôle dans l’attaque menée par l’OTAN contre Belgrade à de nombreuses occasions…</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="474" height="267" src="https://www.youtube.com/embed/cOnCLv2_AhI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Dans la vidéo postée ci-avant, par exemple, il a affirmé dans un discours ardent : « Je continuerai de toutes les fibres de mon être à maintenir les États-Unis impliqués avec leur armée qui peut tirer et tuer… »</p>
<p>« Je crois qu’il est absolument essentiel que l’armée étasunienne soit sur le terrain avec fusils chargés, baïonnette au canon. »</p>
<p>source : ZeroHedge</p>
<p>traduction José Martí, relu par Wayan</p>
<p>via Le Saker Francophone ► <a href="https://lesakerfrancophone.fr/une-video-de-biden-se-vantant-davoir-eu-lidee-des-frappes-aeriennes-de-lotan-contre-belgrade-durant-78-jours-devient-virale-en-chine" rel="nofollow ugc">https://lesakerfrancophone.fr/une-video-de-biden-se-vantant-davoir-eu-lidee-des-frappes-aeriennes-de-lotan-contre-belgrade-durant-78-jours-devient-virale-en-chine</a></p>
<p>« C’est moi qui avais eu l’idée de bombarder Belgrade. C’est moi qui avais eu l’idée d’y envoyer<br />
des pilotes étasuniens détruire tous les ponts sur la Drina » avait dit Biden à l’époque.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="en" dir="ltr">&quot;I was the one who suggested the bombing of Belgrade. I was who suggested to send American pilots and blow up all the bridges over the Danube&quot;..<br />Joe Biden, 1999 <a href="https://t.co/NrkvmTqN33">pic.twitter.com/NrkvmTqN33</a></p>
<p>&mdash; Geo_monitor (@colonelhomsi) <a href="https://twitter.com/colonelhomsi/status/1504223212049162247?ref_src=twsrc%5Etfw">March 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131414" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131414&#038;_wpnonce=c348951ac4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131414" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131414#respond' data-commentid="131414" data-postid="104338" data-belowelement="div-comment-131414" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131415" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131415" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131415"><time datetime="2022-03-31T14:35:04+01:00">31/03/2022 à 14:35</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="ZHU2FQ73t4"><p><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/embed/#?secret=qybjATCYTa#?secret=ZHU2FQ73t4" data-secret="ZHU2FQ73t4" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2022/02/great-resist-pour-changer-de-paradigme-rien-24-02-22.png"><img src="https://jbl1960blog.files.wordpress.com/2022/02/great-resist-pour-changer-de-paradigme-rien-24-02-22.png?w=474" style="max-width:100%;" /></a></p>
<p>DRAGUISTAN ;</p>
<p><a href="https://covidemence.com/wp-content/uploads/2021/09/MIX.png"><img src="https://covidemence.com/wp-content/uploads/2021/09/MIX.png" style="max-width:100%;" /></a><br />
Mario à gauche, Benito à droite. Kif-kif, le style en moins, la couperose en plus.</p>
<p id="comment-like-131415" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131415&#038;_wpnonce=b0716a375c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131415" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131415#respond' data-commentid="131415" data-postid="104338" data-belowelement="div-comment-131415" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131416" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131416" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131416"><time datetime="2022-03-31T14:40:07+01:00">31/03/2022 à 14:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Scandale McKinsey : la torpeur sélective du PNF &#8211; par Régis de Castelnau ► <a href="https://reseauinternational.net/scandale-mckinsey-la-torpeur-selective-du-pnf/" rel="nofollow ugc">https://reseauinternational.net/scandale-mckinsey-la-torpeur-selective-du-pnf/</a></p>
<p>J’ai expliqué en long en large et en travers les dimensions pénales du scandale McKinsey.</p>
<p>En relevant que naturellement, la magistrature en général et le PNF en particulier continuaient à se déconsidérer en ne bougeant pas une oreille pour se saisir d’un considérable scandale d’État portant sur des détournements massifs d’argent public. On peut parler maintenant de déshonneur pour le PNF. En effet, non seulement ses magistrats restent obstinément muets sur le scandale qui concerne Macron et ses amis, et qui porte sur des centaines de millions d’euros, mais dans le même temps ils se mobilisent contre ses opposants :</p>
<p>• la ridicule affaire concernant Fabien Roussel portant sur quelques milliers d’euros.<br />
• l’aggravation en pleine campagne électorale, des mises en examen concernant la campagne de Mélenchon de 2017. Il y avait en effet urgence dans un dossier qui ronfle depuis cinq ans.<br />
• On a appris hier que Laurent Wauquiez « serait » mis en cause dans une affaire qui sent le Clochemerle et la manipulation à 100 km concernant une commune dont il a été maire dans le passé (!). Là, pas de problème, pour un dossier ouvert fin février, information à la presse, investigations en urgence et perquisitions à grand spectacle.<br />
Eh bien, on va faire un petit test. Le mercredi 25 janvier 2017 au matin, le Canard enchaîné publiait un article mettant en cause l’emploi de Pénélope Fillon comme attaché parlementaire. Le même jour à 11 heures, le PNF annonçait l’ouverture d’une enquête préliminaire dont les investigations commencèrent en urgence dès le lendemain. On connaît la suite avec les 47 jours d’une procédure fulgurante, dans une urgence jamais vue auparavant dans l’histoire de la justice française. Et la disqualification politique de François Fillon pour permettre l’élection d’Emmanuel Macron.</p>
<p>Le Canard enchaîné publie ce matin 30 mars, un article assassin sur les complicités dont la plus que probable fraude fiscale de McKinsey a bénéficié de la part des hauts fonctionnaires.</p>
<p><a href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/10-15.jpg"><img src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/10-15.jpg" style="max-width:100%;" /></a></p>
<p>Nous verrons combien de temps il faudra aux magistrats du PNF pour sortir de leur torpeur.</p>
<p>source : Vu du Droit</p>
<p id="comment-like-131416" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131416&#038;_wpnonce=2c43286d15" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131416" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131416#respond' data-commentid="131416" data-postid="104338" data-belowelement="div-comment-131416" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131419" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131419" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131419"><time datetime="2022-03-31T15:18:51+01:00">31/03/2022 à 15:18</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Suivre les interventions en direct ;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">📺 L&#39;International Covid Summit se poursuit toujours ce jeudi à l&#39;IHU Méditerannée du Pr <a href="https://twitter.com/raoult_didier?ref_src=twsrc%5Etfw">@raoult_didier</a>. Pour le suivre en direct sur YouTube 👇<a href="https://t.co/INJhOhM2Ft">https://t.co/INJhOhM2Ft</a></p>
<p>&mdash; FranceSoir (@france_soir) <a href="https://twitter.com/france_soir/status/1509524339401498634?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131419" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131419&#038;_wpnonce=2659bd245e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131419" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131419#respond' data-commentid="131419" data-postid="104338" data-belowelement="div-comment-131419" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131420" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131420" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131420"><time datetime="2022-03-31T15:23:55+01:00">31/03/2022 à 15:23</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L’affaire McKinsey est-elle un scandale d’État ?<br />
<a href="https://www.francesoir.fr/politique-france/laffaire-mckinsey-est-elle-un-scandale-detat" rel="nofollow ugc">https://www.francesoir.fr/politique-france/laffaire-mckinsey-est-elle-un-scandale-detat</a></p>
<p>Meuuuuuhhhh non !</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/08/sangdeconner.png"><img src="https://jbl1960blog.files.wordpress.com/2021/08/sangdeconner.png?w=474" style="max-width:100%;" /></a><br />
Bêêêêêêê si !</p>
<p>Depuis plusieurs semaines, le McKinsey Gate infuse comme un long poison dans la campagne présidentielle absente d&rsquo;Emmanuel Macron, mais les grandes chaines de télévision ont enfin décidé d&rsquo;interroger le président sur le sujet.</p>
<p>Le recours aux cabinets de conseil, une pratique qui n’est pas nouvelle</p>
<p>Cela fait plus de 20 ans que les consultants de cabinets privés, majoritairement anglo-saxons, orientent la politique des États et pas seulement de la France. Dans un livre sorti le 17 février 2022 et intitulé &laquo;&nbsp;Les infiltrés&nbsp;&raquo;, Matthieu Aron et Caroline Michel-Aguirre relatent cette mainmise de ces cabinets, installés au cœur des États qui prennent en charge plusieurs dossiers comme la gestion de l’épidémie, la politique vaccinale ou encore la stratégie militaire.</p>
<p>Conseiller les plus hautes autorités de l’État sur les possibles évolutions des politiques publiques, en décliner les orientations stratégiques et piloter l’ensemble des administrations et des services publics dans leur mise en œuvre, tel est le rôle des cabinets comme McKinsey.</p>
<p>Dès mars 2021, France 2 est revenu sur l’affaire McKinsey et sa proximité avec le pouvoir lors d’un numéro de l’émission  &laquo;&nbsp;Complément d’enquête&nbsp;&raquo; dans lequel Jacques Attali avait accepté de témoigner pour raconter la rencontre d’Emmanuel Macron avec les consultants de McKinsey.</p>
<p>L’épisode se situe en 2007, lorsque Nicolas Sarkozy fait appel à Jacques Attali pour constituer une commission dont l’objectif est de lui proposer des réformes économiques. Pour ce faire, ce dernier s’entoure de consultants de cabinets majoritairement anglo-saxons. Le patron de McKinsey France, Éric Labaye, fait partie de cette commission. Avec lui, plusieurs Young global leader dont Karim Tadjeddine, qui a passé quatre ans au ministère de l’Économie avant de rejoindre le cabinet. Emmanuel Macron, 30 ans, est également présent, comme rapporteur général. L’occasion pour lui de rencontrer ceux qui huit ans plus tard vont assurer la conduite de sa campagne présidentielle.</p>
<p>La campagne présidentielle de 2016-2017</p>
<p>En 2016, Emmanuel Macron, ancien ministre de l’Économie, crée &laquo;&nbsp;En Marche&nbsp;&raquo; et entraîne quelques milliers de militants censés élaborer un programme dans une ambiance de start-up nation.</p>
<p>    &laquo;&nbsp;Faire de la politique aujourd’hui, ce n’est pas aller dans une salle voter une motion déjà décidée. C’est faire sur le terrain&nbsp;&raquo; déclare-t-il le 5 novembre 2016.</p>
<p>Pourtant, parallèlement à cette horizontalité, à cette démocratie interne affichée, c’est une toute autre stratégie qui se met en place dans l’ombre. Soutenu par une certaine France technocratique, une dizaine de consultants de McKinsey rédigent bénévolement en quelques semaines le programme du parti qui prendra les lettres du nom de l&rsquo;actuel locataire de l&rsquo;Élysée.</p>
<p>L’affaire est révélée deux jours avant le second tour de la campagne présidentielle de 2017 suite au piratage de l’équipe de campagne du candidat. Appelée les Macron Leaks, piratés par des hackers inconnus, c’est plus de 20 000 mails qui sont rendus publics notamment les échanges d’emails entre Karim Tadjeddine envoyés depuis sa boîte mail professionnelle. </p>
<p>Une campagne empêchée par les révélations de la commission d&rsquo;enquête sénatoriale</p>
<p>En décembre 2021, le Sénat ouvre une commission d’enquête intitulée &lsquo;Influence des cabinets privés sur les politiques publiques&nbsp;&raquo;. S’ensuit une investigation très minutieuse dont l’objectif est &laquo;&nbsp;d’en finir avec l’opacité&nbsp;&raquo;. Pour ce faire, la chambre haute organise pas moins de 40 auditions dont 22 sous serment et recueille 7000 documents confidentiels.</p>
<p>En déplacement à Dijon sur les terres de François Rebsamen, ancien socialiste passé à En Marche, le président peine à masquer sa gêne suite à la polémique qui enfle un peu plus chaque jour autour de l’argent versé à McKinsey.</p>
<p>    &laquo;&nbsp;Ce n’est pas moi qui signe les contrats. Je vous invite à regarder le code des marchés publics. Le président de la République n’autorise aucune dépense&nbsp;&raquo;, lance t-il nerveux.</p>
<p>Hélas, les conclusions de la commission sénatoriale sont là pour rappeler que les dépenses de l’État dépassent le milliard d’euros et que &laquo;&nbsp;des pans entiers des politiques publiques déléguées à des consultants, n’ont aucune légitimité démocratique&nbsp;&raquo;.</p>
<p>Devant la presse, le président, tenant à apporter quelques explications pour justifier ces dépenses, déclare : &laquo;&nbsp;Les trois quarts, même plus, ce sont des recours à des prestataires informatiques et à des entreprises pour financer le cyber et l’évolution aux nouveaux risques. L’État a parfois besoin d’avoir des compétences extérieures&nbsp;&raquo;.</p>
<p>Un argument immédiatement réfuté par Arnaud Bazin, le président LR de la commission d’enquête de la Haute Assemblée, qui rappelle que le milliard d’euros est une estimation minimale, puisque la commission n&rsquo;aurait &laquo;&nbsp;évalué que les dépenses des ministères et celles de 44 agences de l’État (Pôle emploi, Caisse des dépôts et consignations, etc.), soit seulement 10 % des opérateurs&nbsp;&raquo;.<br />
Contestant également les propos d’Emmanuel Macron sur la cybersécurité, il précise que &laquo;&nbsp;sur 893 millions de dépenses en conseil effectuées par les ministères en 2021, 445 millions sont des conseils en stratégie et en organisation. 448 millions sont des conseils en informatique, soit la moitié (et non les trois quarts).&nbsp;&raquo;</p>
<p>    Lire aussi: McKinsey au Sénat : &laquo;&nbsp;les conseillers peinent à répondre aux questions de la Commission&nbsp;&raquo; </p>
<p>L&rsquo;enquête de la commission sénatoriale a par ailleurs révélé que McKinsey n&rsquo;aurait pas payé d&rsquo;impôt sur les sociétés depuis plus de 10 ans, suspectant un des dirigeants de faux témoignage. Les sénateurs soupçonnent les filiales françaises de McKinsey d&rsquo;avoir transféré chaque année d&rsquo;importantes sommes d&rsquo;argent à la maison mère, dont le siège se situe dans l&rsquo;État du Delaware, véritable paradis fiscal aux États-Unis. </p>
<p>Répondant à la polémique et aux affirmations de la commission de la chambre haute, le cabinet a déclaré que &laquo;&nbsp;toutes les entités de McKinsey en France sont assujetties à l&rsquo;impôt sur les sociétés&nbsp;&raquo;. Sans donner tous les détails, il déclare avoir payé &laquo;&nbsp;422 millions d&rsquo;euros d&rsquo;impôts et de charges sociales, soit près de 20% de son chiffre d&rsquo;affaires cumulé&nbsp;&raquo;, et assure avoir payé l&rsquo;impôt &laquo;&nbsp;les années où le cabinet a réalisé des bénéfices en France&nbsp;&raquo;. </p>
<p>Tandis que le scandale se précise un peu plus chaque jour, le président a lancé : &laquo;&nbsp;s&rsquo;il y a des preuves de manipulation, que ça aille au pénal&nbsp;&raquo;.</p>
<p>Visiblement agacé par les questions du journaliste, c&rsquo;est un président fébrile qui peine à justifier les dépenses de l&rsquo;État dans les cabinets de conseils pour concevoir sa politique. De plus en plus de Français se posent des questions sur le doublon de l&rsquo;administration publique par ces cabinets dont l&rsquo;apport stratégique, longtemps mis en avant par le chef de l&rsquo;État et certains de ses ministres, n&rsquo;est pas toujours facile à saisir.</p>
<p>Auteur(s) : FranceSoir</p>
<p id="comment-like-131420" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131420&#038;_wpnonce=1de9d97a73" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131420" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131420#respond' data-commentid="131420" data-postid="104338" data-belowelement="div-comment-131420" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131421" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131421" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131421"><time datetime="2022-03-31T15:32:54+01:00">31/03/2022 à 15:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La Société Générale bloque les comptes bancaires d’employés de « RT France » &#8211; 31/03/22 ► <a href="https://lemediaen442.fr/la-societe-generale-bloque-les-comptes-bancaires-demployes-de-rt-france/" rel="nofollow ugc">https://lemediaen442.fr/la-societe-generale-bloque-les-comptes-bancaires-demployes-de-rt-france/</a></p>
<p>Sous prétexte d’être un « outil de propagande », la chaîne russe RT France — 176 salariés, dont plus de 100 journalistes — a été démocratiquement censurée par la France. Un acharnement loin d’être terminé. Deux salariés de RT France ont vu leur salaire bloqué sur la base de leur lieu de naissance. « La banque Société générale a bloqué les comptes privés (sur lesquels sont versés) les salaires de plusieurs de nos collaborateurs russes en France », a accusé la présidente et directrice de l’information de la chaîne, Xenia Fedorova.</p>
<p>De son côté la Société Générale se défend de bloquer ses clients sur le seul critère de la nationalité et explique faire des vérifications et appliquer scrupuleusement les sanctions internationales. La Société Générale est pourtant encore très impliquée en Russie, en tant qu’actionnaire majoritaire (15,4 milliards) d’un poids lourd du secteur bancaire russe, Rosbank.</p>
<p>Et ce n’est pas la Cour de justice de l’Union européenne qui va remettre de la liberté d’expression dans tout ça, puisque qu’elle vient tout simplement de rejeter la demande de Russia Today qui avait déposé un recours pour faire annuler l’interdiction de diffusion imposée par l’Union Européenne.</p>
<p>La chaîne devra travailler là où la liberté d’expression existe encore et c’est en Afrique qu’elle compte s’installer.</p>
<p>Le Média en 4-4-2</p>
<p id="comment-like-131421" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131421&#038;_wpnonce=251df97cd2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131421" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131421#respond' data-commentid="131421" data-postid="104338" data-belowelement="div-comment-131421" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131422" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131422" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131422"><time datetime="2022-03-31T15:36:34+01:00">31/03/2022 à 15:36</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Conférence avec les Prs Umlil et Henrion-Caude : « Dilemme politique de la gestion d’une pandémie et de la protection du citoyen » &#8211; 31/03/22 ► <a href="https://lemediaen442.fr/conference-avec-les-prs-umlil-et-henrion-caude-dilemme-politique-de-la-gestion-dune-pandemie-et-de-la-protection-du-citoyen/" rel="nofollow ugc">https://lemediaen442.fr/conference-avec-les-prs-umlil-et-henrion-caude-dilemme-politique-de-la-gestion-dune-pandemie-et-de-la-protection-du-citoyen/</a></p>
<p>Le lundi 14 mars 2022 a eu lieu une conférence à Montoir-de-Bretagne sur le thème &laquo;&nbsp;Dilemme politique de la gestion d&rsquo;une pandémie et de la protection du citoyen&nbsp;&raquo;. A cette occasion étaient invités le Pr Henrion-Caude, le Pr Amine Umlil, les Drs Violaine Guérin, Adélaïde Jorand, Hugues Débotte&#8230;</p>
<p>Vidéos dans l&rsquo;article</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">HISTORIQUE<br />+ de 11,2 milliards de doses injectées: soit 143 injections pour chaque 100 personnes dans le monde</p>
<p>Bref, la plus grosse campagne de vaccination de l&#39;histoire, à un rythme effréné</p>
<p>Pour rester scientifique, il faut une population contrôle! Qui?<a href="https://t.co/Mb4HPeiIwi">https://t.co/Mb4HPeiIwi</a></p>
<p>&mdash; Alexandra Henrion-Caude (@CaudeHenrion) <a href="https://twitter.com/CaudeHenrion/status/1509285112881598473?ref_src=twsrc%5Etfw">March 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131422" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131422&#038;_wpnonce=307044b843" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131422" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131422#respond' data-commentid="131422" data-postid="104338" data-belowelement="div-comment-131422" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131423" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-131423" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131423"><time datetime="2022-03-31T15:42:42+01:00">31/03/2022 à 15:42</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jacques Attali s’inquiète : « Marine Le Pen peut être élue dans moins de quatre semaines » &#8211; 31/03/22 ► <a href="https://lemediaen442.fr/jacques-attali-sinquiete-marine-le-pen-peut-etre-elue-dans-moins-de-quatre-semaines/" rel="nofollow ugc">https://lemediaen442.fr/jacques-attali-sinquiete-marine-le-pen-peut-etre-elue-dans-moins-de-quatre-semaines/</a></p>
<p>L’homme au pouvoir depuis quarante ans, Jacques Attali, a vu passer tous les présidents depuis Mitterrand. Aujourd’hui, le monde est bouleversé par le covid et la guerre en Ukraine risque de redistribuer toutes les cartes. Joe Biden appelle à diriger le nouvelle ordre mondiale qui semble lui échapper au profit de la Chine et la Russie.</p>
<p>C’est dans ce climat que l’homme en noir s’inquiète pour sa vision du monde : « Les restaurants ne sont pas uniquement un lieu de consommation alimentaire. Ils sont, avec le repas familial, les lieux principaux de la conversation, et de la transmission. Or, les pouvoirs, dans toutes les sociétés, n’aiment pas que les gens bavardent en mangeant : ils y échangent des informations ; ils y discutent de sujets politiques ; ils y organisent des coalitions ; tout cela hors du contrôle du pouvoir, qui ne sait rien de ce qui s’y dit ; très dangereux pour lui. »</p>
<p>Et pour que les discutions cessent, que le contrôle soit total, Attali soutient son poulain Macron, celui qu’il a façonné : « Emmanuel Macron ? C’est moi qui l’ai repéré. C’est même moi qui l’ai inventé. Totalement. A partir du moment où je l’ai mis rapporteur, où il y avait Tout-Paris et le monde entier et où je ne l’ai pas éteint, il s’est fait connaître. C’est la réalité objective. » Citation tirée du livre d’Anne Fulda, « Emmanuel Macron. Un jeune homme si parfait  », Plon, Paris, 2017. </p>
<p>L’ancien banquier, viré de sa propre banque pour cause de gestion douteuse, n’en mène plus large sur son site et annonce la possible victoire de Marine Le Pen :</p>
<p>    La réélection d’Emmanuel Macron est loin d’être acquise, et que celle de Marine Le Pen est parfaitement possible. Pour au moins quatre raisons :</p>
<p>1) Aucun président n’a été réélu sans cohabitation ou après un mandat de 5 ans ou s’il a été élu la première fois où il s’est présenté. Emmanuel Macron remplit ces trois conditions.<br />
2) Au moins deux candidats considérés comme élus d’avance (Valéry Giscard d’Estaing et Lionel Jospin) ont été battus par surprise, c’est-à-dire par l’abstention de leur camp.<br />
3) Après le dégagisme soft, dont Emmanuel Macron a bénéficié en 2017, peut venir le dégagisme hard, contre lui ; comme la Convention est venue après la Constituante. L’alliance de tous contre le sortant peut, encore une fois, jouer à plein.  Et réussir.<br />
4) Le discours de l’extrême droite n’est plus diabolisé. Alors qu’il y a cinq ans, Marine  Le Pen apparaissait comme une incompétente extrémiste, elle se pose aujourd’hui en experte  modérée ; plus acceptable, plus légitime, plus raisonnable qu’un Éric Zemmour, qui lui sert de repoussoir et attire vers elles des voix modérées.</p>
<p>    Sans revenir sur les  frustrations,  les déceptions, les colères  qu’Emmanuel Macron et sa politique, ont pu  provoquer, il est temps d’affronter la réalité : Marine Le Pen peut être élue dans moins de quatre semaines.</p>
<p>Et pour faire peur aux Français, Attali annonce le cataclysme si Marine arrive au pouvoir, puisqu’elle donnera tout l’argent aux riches (Macron a déjà fait le gros du boulot), ce sera l’hécatombe sur l’Europe, la culture, la justice, la sécurité et l’Otan… Le même qui nous annonçait un retour de la France glorieuse avec Macron nous prédit l’enfer avec Marine. A la lecture du pouvoir profond, tout est inversé et ce qui n’est pas bon pour eux, l’est pour le peuple. Attali annonçait une femme comme présidente, ce ne sera pas Audrey Tcherkoff ni Valérie Pécresse, mais peut-être Marine le Pen.</p>
<p>L’imagination d’Attali et sa vision du monde ne sont pas celles que veulent les Français — « On peut imaginer que chaque individu accepte volontairement ou sans le savoir, une puce en lui qui contiendrait toute une série d’informations le concernant. » Public Sénat, émission Conversation d’avenirs du 8 novembre 2008.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">&quot;Mon pronostic aujourd’hui c’est que Marine Le Pen va être élue.&quot;<br />L’écrivain <a href="https://twitter.com/jattali?ref_src=twsrc%5Etfw">@jattali</a> dans <a href="https://twitter.com/hashtag/CCeSoir?src=hash&amp;ref_src=twsrc%5Etfw">#CCeSoir</a> <a href="https://t.co/UFvxe37Gux">pic.twitter.com/UFvxe37Gux</a></p>
<p>&mdash; C ce soir (@Ccesoir) <a href="https://twitter.com/Ccesoir/status/1390410037705646081?ref_src=twsrc%5Etfw">May 6, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131423" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131423&#038;_wpnonce=810e1ebf07" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131423" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131423#respond' data-commentid="131423" data-postid="104338" data-belowelement="div-comment-131423" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131425" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-131425" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131425"><time datetime="2022-03-31T15:45:22+01:00">31/03/2022 à 15:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Certains ont les fesses qui font bravo hein ?</p>
<p>Bah alors la Jacquouille ? Hein, la fripouille ?<br />
Comment ça Marine Le Pen n&rsquo;est pas une femme ?</p>
<p>Mouarffff ! Oui, on peut se marrer un peu, hein ?</p>
<p id="comment-like-131425" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131425&#038;_wpnonce=c625a8ab59" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131425" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131425#respond' data-commentid="131425" data-postid="104338" data-belowelement="div-comment-131425" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-131426" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-131426" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131426"><time datetime="2022-03-31T15:49:12+01:00">31/03/2022 à 15:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Normal ! Zont été mis là pour ça !</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/McKinsey?src=hash&amp;ref_src=twsrc%5Etfw">#McKinsey</a> « Évidemment, ils se sont goinfrés comme des porcs ». Entendu dans la bouche d’un homme au cœur du système.</p>
<p>&mdash; jean-do merchet (@jdomerchet) <a href="https://twitter.com/jdomerchet/status/1509407243019689986?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131426" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131426&#038;_wpnonce=c3e6d47112" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131426" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131426#respond' data-commentid="131426" data-postid="104338" data-belowelement="div-comment-131426" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131427" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-131427" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131427"><time datetime="2022-03-31T15:52:44+01:00">31/03/2022 à 15:52</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://jbl1960blog.files.wordpress.com/2016/02/moutons.jpg"><img src="https://jbl1960blog.files.wordpress.com/2016/02/moutons.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-131427" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131427&#038;_wpnonce=0f1cc95a1a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131427" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131427#respond' data-commentid="131427" data-postid="104338" data-belowelement="div-comment-131427" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131428" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-131428" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131428"><time datetime="2022-03-31T15:55:15+01:00">31/03/2022 à 15:55</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://jbl1960blog.files.wordpress.com/2017/10/tout-est-bon-dans-le-macron.jpg"><img src="https://jbl1960blog.files.wordpress.com/2017/10/tout-est-bon-dans-le-macron.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-131428" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131428&#038;_wpnonce=b2e7b33682" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131428" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131428#respond' data-commentid="131428" data-postid="104338" data-belowelement="div-comment-131428" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131429" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-131429" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131429"><time datetime="2022-03-31T15:56:33+01:00">31/03/2022 à 15:56</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Amélie de Montchalin sur l&#39;affaire McKinsey: &quot;Nous n&#39;avons rien à cacher&quot;</p>
<p>Alors 1/ on veut les contrats dans leur détail 2/ on veut les travaux réalisés par <a href="https://twitter.com/hashtag/mckinsey?src=hash&amp;ref_src=twsrc%5Etfw">#mckinsey</a> et la preuve du juste emploi des fonds publics ! <a href="https://twitter.com/hashtag/mckinseygate?src=hash&amp;ref_src=twsrc%5Etfw">#mckinseygate</a>  <a href="https://t.co/DPMu9M16pZ">https://t.co/DPMu9M16pZ</a></p>
<p>&mdash; Fabrice Di Vizio (@DIVIZIO1) <a href="https://twitter.com/DIVIZIO1/status/1509229309940146176?ref_src=twsrc%5Etfw">March 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131429" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131429&#038;_wpnonce=8d4fdc9e87" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131429" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131430" class="comment byuser comment-author-jblalliaume bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-131430" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131430"><time datetime="2022-03-31T15:57:41+01:00">31/03/2022 à 15:57</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Demain, A. de Montchalin va nous expliquer qu&#39;il n&#39;y a aucun problème avec les cabinets de conseil. C&#39;est un sujet qu&#39;elle maitrise bien. Son mari a travaillé de 2009 à 2020 pour BCG.<br />Cabinet réputé pour ses missions &quot;pro bono&quot; (gratuite), pour l&#39;état<a href="https://twitter.com/hashtag/McKinseyMacronGate?src=hash&amp;ref_src=twsrc%5Etfw">#McKinseyMacronGate</a> <a href="https://t.co/LcKCNgMTiP">pic.twitter.com/LcKCNgMTiP</a></p>
<p>&mdash; Duval Philippe (@p_duval) <a href="https://twitter.com/p_duval/status/1509173657725280261?ref_src=twsrc%5Etfw">March 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131430" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131430&#038;_wpnonce=ec61dda1a2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131430" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131431" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-131431" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131431"><time datetime="2022-03-31T15:59:54+01:00">31/03/2022 à 15:59</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Finalement&#8230; Tout est à chier dans le boucher ?</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="und" dir="ltr"> <a href="https://t.co/mQiIxRpgq6">pic.twitter.com/mQiIxRpgq6</a></p>
<p>&mdash; JAILLANT Pierre (@JaillantP) <a href="https://twitter.com/JaillantP/status/1509210289916551177?ref_src=twsrc%5Etfw">March 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131431" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131431&#038;_wpnonce=3891883bad" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131431" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-131432" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131432" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131432"><time datetime="2022-03-31T16:21:21+01:00">31/03/2022 à 16:21</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>SUR LE FRONT DU COVIDISME ;</p>
<p>Covid-1984 : les données Sentinelles montrent un taux d’incidence en nette augmentation à 93/100.000 en semaine 12 &#8211; 72% des patients âgés de 12 ans ou plus étaient vaccinés contre le Covid-19</p>
<p><a href="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/sentinelles-semaine-12-2022-covid19-llp.jpg"><img src="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/sentinelles-semaine-12-2022-covid19-llp.jpg" style="max-width:100%;" /></a></p>
<p>Voici les derniers résultats du réseau Sentinelles (585 généralistes et 47 pédiatres libéraux) : le taux d’incidence du SARS-CoV-2 de la 12e semaine de 2022 est de  93 cas/100.000, en légère hausse. Nous sommes loin du palier des 150 cas/100.000 déclenchant l’alerte épidémique comme cela a toujours été le cas pour la grippe saisonnière. La situation est largement contrôlable surtout si on soigne les malades autrement qu’avec du paracétamol comme c’est toujours le cas malheureusement en France !<br />
2% seulement d’hospitalisations ont été constatées à la fin des consultations des médecins du réseau Sentinelles, ce qui est assez bas comme pourcentage.<br />
72% des patients âgés de 12 ans ou plus étaient vaccinés contre le Covid-19. En augmentation de 2% par rapport aux précédentes semaines.</p>
<p>Le Re du SARS-CoV-2 est en légère hausse à 1.33, selon le site CovidTracker mais reste très loin des élucubrations du Dr B. Davido qui estimait le R0 entre 6 et 7 !</p>
<p><a href="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/covidTracker-semaine-12-2022-LLP.jpg"><img src="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/covidTracker-semaine-12-2022-LLP.jpg" style="max-width:100%;" /></a></p>
<p>Nous sommes encore très loin des seuils de taux d’incidence épidémique de la grippe saisonnière qui se situent, rappelons-le, entre 150 et 200 cas pour 100.000 habitants. Le gouvernement ment et les chiffres de Santé Publique France sont trompeurs pour terroriser les gens et continuer à imposer des restrictions sanitaires.</p>
<p><a href="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/sentinelles-semaine-12-2022-covid19.jpg"><img src="https://i0.wp.com/www.lelibrepenseur.org/wp-content/uploads/2022/03/sentinelles-semaine-12-2022-covid19.jpg" style="max-width:100%;" /></a></p>
<p>LA PREUVE ► <a href="https://www.sentiweb.fr/5585.pdf" rel="nofollow ugc">https://www.sentiweb.fr/5585.pdf</a></p>
<p><a href="https://www.sentiweb.fr/5585.pdf" target="_blank" rel="noopener noreferrer nofollow">Cliquer pour accéder à 5585.pdf</a></p>
<p id="comment-like-131432" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131432&#038;_wpnonce=454437794b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131432" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131432#respond' data-commentid="131432" data-postid="104338" data-belowelement="div-comment-131432" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131433" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131433" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131433"><time datetime="2022-03-31T16:33:19+01:00">31/03/2022 à 16:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le plus gros mensonge de l’histoire: La base de données est erronée. Il n’y a jamais eu de pandémie. Les mandats Covid, y compris le vaccin, sont invalides. Les &laquo;&nbsp;cas confirmés Covid-19&nbsp;&raquo; par PCR n&rsquo;ont aucun sens. Le projet de test d&rsquo;antigènes et à domicile de plusieurs milliards de dollars est faux &#8211; Par Prof Michel Chossudovsky &#8211; 28/03/22 ► <a href="https://www.mondialisation.ca/le-plus-gros-mensonge-de-lhistoire-la-base-de-donnees-est-erronee-il-ny-a-jamais-eu-de-pandemie-les-mandats-covid-y-compris-le-vaccin-sont-invalides/5666650" rel="nofollow ugc">https://www.mondialisation.ca/le-plus-gros-mensonge-de-lhistoire-la-base-de-donnees-est-erronee-il-ny-a-jamais-eu-de-pandemie-les-mandats-covid-y-compris-le-vaccin-sont-invalides/5666650</a></p>
<p><a href="https://www.mondialisation.ca/wp-content/uploads/2021/11/COVID-TRIGGER-400x266.jpg"><img src="https://www.mondialisation.ca/wp-content/uploads/2021/11/COVID-TRIGGER-400x266.jpg" style="max-width:100%;" /></a></p>
<p>Introduction </p>
<p>Déstabiliser la structure sociale, politique et économique de 190 pays souverains ne peut constituer une « solution » pour lutter contre le virus. Mais c’était la « solution » imposée qui fut mise en œuvre en plusieurs étapes dès le début de la crise corona en janvier 2020. C’est la destruction de la vie des populations à l’échelle mondiale. C’est la déstabilisation de la société civile.</p>
<p>La fausse science a soutenu ce programme dévastateur. Les mensonges ont été soutenus par une campagne de désinformation massive dans les médias. Des « alertes Covid » 24 heures sur 24, 7 jours sur 7, incessantes et répétitives au cours des deux dernières années.</p>
<p>Le confinement historique du 11 mars 2020 a déclenché un chaos économique et social dans le monde entier. C’était un acte de « guerre économique » : une guerre contre l’humanité. </p>
<p>Ce programme diabolique a sapé la souveraineté des États-nations. </p>
<p>Il a contribué à une vague de faillites. Il a appauvri des populations entières à l’échelle mondiale.</p>
<p>Cela a conduit à une spirale de la dette globale libellée en dollars. </p>
<p>Les puissantes structures du capitalisme mondial, le grand capital (Big money) et son appareil militaire et de renseignement en sont la force motrice.</p>
<p>En utilisant des technologies numériques et de communication avancées, le verrouillage et la «fermeture» de l’économie mondiale sont sans précédent dans l’histoire de l’humanité.<br />
Le rôle central du test de réaction en chaîne par polymérase de transcription inverse (RT-PCR)</p>
<p>Dès le début, les médias et les gouvernements ont négligé et ignoré les défauts et les faussetés concernant le test RT-PCR comme moyen de détecter la propagation du virus et d’identifier le SRAS-CoV-2.</p>
<p>« Le PCR est un processus. Il ne vous dit pas que vous êtes malade ».</p>
<p>Dr. Kary Mullis , lauréat du prix Nobel et inventeur de la RT-PCR, est décédé en août 2019.</p>
<p>« Cette utilisation abusive de la technique RT-PCR est employée comme une stratégie implacable et intentionnelle par certains gouvernements, appuyés par des conseils scientifiques de sécurité et par les médias dominants, pour justifier des mesures excessivescomme la violation d’un grand nombre de droits constitutionnels, (…) sous prétexte d’une pandémie qui se base sur un nombre de tests RT-PCR positifs, et non sur un nombre de malades réels. »</p>
<p>Dr Pascal Sacré, médecin belge spécialisé en soins intensifs et analyste renommé en santé publique.<br />
La base de données des « cas confirmés Covid-19 » est invalide.</p>
<p>La désinformation médiatique a prévalu pendant plus de deux ans malgré le fait que l’OMS et le CDC (avec les sous-entendus habituels) aient confirmé ce que l’on savait depuis le tout début en janvier 2020, à savoir que le test RT-PCR utilisé pour justifier tous les mandats Covid-19 sans exception incluant le confinement, la distanciation sociale, le masque, le confinement de la main-d’œuvre, la fermeture de l’activité économique, etc. étaient erronés et invalides. </p>
<p>L’OMS a publié son Mea Culpa il y a plus d’un an, le 20 janvier 2021. Quelques mois plus tard, les Centers for Disease Control and Prevention (CDC)   (21 juillet 2021) appelaient au retrait du test PCR comme méthode valide afin de  détecter et identifier le SRAS-CoV-2. </p>
<p>Depuis le 31 décembre 2021, le test PCR n’est plus considéré comme valide par le CDC aux États-Unis. Pour plus de détails, voir :  Une véritable bombe : Aux États-Unis le CDC ne reconnaît plus le test PCR comme une méthode valide pour détecter les « cas confirmés Covid-19 »</p>
<p>Le CDC a maintenant fermement reconnu que le test PCR ne différencie pas de manière efficace entre la maladie Covid-19 et la grippe saisonnière. Un PCR positif n’implique pas un « cas confirmé Covid-19 ». Il pourrait s’agir de la grippe ou d’un rhume corona. Le CDC a appelé à son retrait à compter du 31 décembre 2021.</p>
<p><a href="https://odysee.com/chossudovsky19032022:f1272c7f33e9d620df5dfe463bbfa905e9a954ed?src=embed" rel="nofollow ugc">https://odysee.com/chossudovsky19032022:f1272c7f33e9d620df5dfe463bbfa905e9a954ed?src=embed</a></p>
<p>Fake Data : 465 millions de soi-disant « cas confirmés Covid-19 »</p>
<p>Si le test PCR est invalide (confirmé par de nombreuses études ainsi que par l’OMS, les CDC),  les 465 millions dits « Confirmed Covid-19 Cases »  (voir schéma ci-dessous, 18 MARS 2022) collectés et compilés dans le monde depuis le début de la crise Covid-19 n’ont aucun sens. Cliquez ici pour obtenir les derniers chiffres.</p>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2022/03/Screen-Shot-2022-03-19-at-16.59.12-1024x379.png"><img src="https://www.globalresearch.ca/wp-content/uploads/2022/03/Screen-Shot-2022-03-19-at-16.59.12-1024x379.png" style="max-width:100%;" /></a></p>
<p>Le traité sur la pandémie et le code de vérification QR </p>
<p>Début mars 2022, un organe intergouvernemental de négociation (INB) a été créé avec le mandat de  créer un « traité sur la pandémie », c’est-à- dire  une entité mondiale de gouvernance de la santé sous les auspices de l’OMS, qui l’emporterait sur l’autorité des États membres de l’OMS :</p>
<p>« L’INB a tenu sa première réunion pour rédiger et négocier un instrument international sur la prévention, la préparation et la réponse à la pandémie sous l’autorité de l’OMS » ( Mercola )</p>
<p>Le traité sur la pandémie   est lié au  projet de code de vérification QR de l’OMS ,  qui vise à créer une banque de données numérique mondiale de 7,9 milliards de personnes. Les deux initiatives seraient menées simultanément par l’OMS en liaison avec ID2020  et la Gavi Alliance , toutes deux financées par la Fondation Gates.</p>
<p>Peter Koenig décrit le QR Code comme « une identification entièrement électronique – reliant tout à tout de chaque individu (dossiers de santé, bancaires, personnels et privés, etc.). »</p>
<p>Selon  David Scripac   « Un système mondial d’identification numérique est en cours de création. [L’objectif] du FEM – et de toutes les banques centrales  [est] de mettre en place un système mondial dans lequel les données personnelles de chacun seront intégrées au réseau de monnaie numérique de banque centrale – Central Bank Digital Currency (CBDC). </p>
<p>Le code de vérification QR ouvre potentiellement la voie à la mise en place d’ un « État policier mondial » contrôlé par l’établissement financier. Cela fait partie de ce que feu David Rockefeller a appelé « la marche vers le gouvernement mondial ».</p>
<p>La légitimité du traité sur la pandémie et du code de vérification QR sous les auspices de l’OMS repose sur la présomption que la prétendue « pandémie de la Covid-19 est réelle » et que le « vaccin à ARNm constitue une SOLUTION à la prétendue pandémie Covid-19 ».</p>
<p>Les deux initiatives sont fondées sur la fraude pure et simple et la corruption: </p>
<p>1. Le nombre de « cas confirmés cumulatifs de la Covid-19 » résultant du test RT-PCR ne justifiait aucunement la décision de l’OMS de lancer officiellement une pandémie à l’échelle planétaire en date du 11 mars 2020.  Les chiffres étaient ridiculement bas. Il n’y avait aucune preuve que le SRAS-CoV-2 se propageait à l’échelle nationale ou internationale.</p>
<p>2. Les consignes de confinement transmises en mars 2020 à plus de 190 États membres de l’ONU sont totalement invalides.</p>
<p>3. La méthodologie utilisant le test PCR pour détecter et identifier le SRAS-CoV2 et ses variants présumées a été reconnue par l’OMS et le CDC comme étant totalement dysfonctionnelle, comme indiqué ci-dessus.</p>
<p>4. Toutes les données relatives aux cas confirmés cumulatifs de la Covid-19 compilées par les gouvernements nationaux et tabulées par l’OMS depuis janvier 2020 sont invalides et dénuées de sens.</p>
<p>5. Le vaccin Covid-19 lancé en novembre 2020 a entraîné une vague mondiale de mortalité et de morbidité à la hausse.</p>
<p>Dans cet article, je distinguerai plusieurs phases dans l’évolution de cette crise.<br />
Phase I : un nombre ridiculement bas de « cas confirmés Covid-19 » utilisé pour justifier le lancement de la pandémie de la Covid-19</p>
<p>Depuis le tout début, les estimations de «cas positifs confirmés» font partie d’un «jeu de chiffres».</p>
<p>La première étape de cette crise fut le lancement d’une urgence de santé publique de portée internationale (USPPI) par l’OMS le 30 janvier . Bien qu’officiellement elle n’ait pas été désignée comme une « pandémie », cette décision a néanmoins contribué à mener la campagne de peur. Le nombre de «cas confirmés» basés sur des estimations erronées (PCR) utilisés pour justifier cette décision de grande envergure était ridiculement bas.</p>
<p>La population mondiale hors Chine est de l’ordre de 6,4 milliards. Au 30 janvier 2020 hors de Chine, il y avait :</p>
<p>83 cas dans 18 pays, et seulement 7 d’entre eux n’avaient aucun antécédent de voyage en Chine. (voir OMS , 30 janvier 2020).</p>
<p>Il n’y avait aucune « base scientifique » pour justifier le lancement d’une urgence mondiale de santé publique de portée internationale.</p>
<p>Le jour suivant, le 31 janvier 2020 :   le président Trump suspend les voyages aériens avec la Chine , ce qui a contribué à enclencher la crise du transport aérien et du commerce des marchandises. Les cinq soi-disant «cas confirmés» aux États-Unis  étaient suffisants pour «justifier» la décision du président Trump du 31 janvier 2020.</p>
<p>20 février 2020 :  Lors d’une conférence de presse le jeudi 20 février après-midi (heure CET) lors d’un  briefing à Genève, le directeur général de l’OMS. Le Dr Tedros Adhanom Ghebreyesus , a déclaré qu’il était:</p>
<p>« préoccupé par le fait que la possibilité de contenir l’épidémie de coronavirus se « fermait »…</p>
<p>« Je crois que la fenêtre d’opportunité est toujours là, mais qu’elle se rétrécit. »</p>
<p>Ces déclarations étaient basées sur 1076 cas en dehors de la Chine pour une population de 6,4 milliards.</p>
<p>Ces déclarations ont d’emblée contribué à intensifier la campagne de peur, malgré le fait que le nombre de cas confirmés en dehors de la Chine était extrêmement faible.</p>
<p>Les 20 et 21 février 2020 marquent le début du krach financier de 2020 qui fut enclenché par la déclaration du Dr Tedros.<br />
11 mars 2020 : Le 11 mars 2020 : Le verrouillage. 44 729 « cas confirmés » pour justifier la fermeture de 190 économies nationales.</p>
<p>Une pandémie est généralement définie comme:</p>
<p>« Une épidémie d’une maladie survenant sur une vaste zone géographique (telle que plusieurs pays ou continents) et affectant généralement une proportion importante de la population » (Webster-Merriam , emphase ajoutée)</p>
<p>En supposant que le test PCR est valide (ce qui n’est pas le cas), le nombre de cas confirmés cumulés le 11 mars était ridiculement bas. 44 279 cas PCR positifs dans le monde en dehors de la Chine.</p>
<p>C’EST UNE FRAUDE. IL N’Y AVAIT PAS DE PANDÉMIE LE 11 MARS 2020</p>
<p>Le directeur général de l’OMS avait déjà annoncé la dite pandémie lors de sa conférence de presse du 21 février .</p>
<p>« le monde devrait faire plus pour se préparer à une éventuelle pandémie de coronavirus ». L’OMS avait appelé les pays à être « dans une phase de préparation ».</p>
<p>L’OMS a officiellement déclaré une pandémie mondiale à un moment où le  nombre de cas confirmés hors de Chine (6,4 milliards d’habitants) était de l’ordre de   44279 et 1440 décès  (chiffres enregistrés par l’OMS pour le 11 mars, (au 12 mars) (voir tableau). Ce sont les chiffres utilisés pour justifier le confinement et la fermeture de 190 économies nationales.</p>
<p>(Le nombre de décès hors de Chine mentionné dans la conférence de presse de Tedros était de 4291).</p>
<p>Aux États-Unis, recensés le 11 mars 2020, il y a eu selon John Hopkins : 1 335 « cas » et 29 décès  (« présomptifs » plus PCR confirmés).</p>
<p>Selon l’OMS,  le 9 mars, il y avait 3457 cas aux États-Unis.<br />
Aux États-Unis, le 9 mars 2020, il y avait  3 457 «cas confirmés»  sur une population de 329,5 millions de personnes</p>
<p>C’EST UNE FRAUDE. UN GROS MENSONGE.<br />
Immédiatement après l’annonce de l’OMS du 11 mars 2020, la campagne de peur s’accélère</p>
<p>Pourtant, c’est sur la base de ces 44 729 cas que des politiques de confinement d’une ampleur sans précédent furent imposées à 190 pays souverains par le biais d’une procédure décisionnelle complexe qui inévitablement exigeait la fraude, les menaces et la corruption de la classe politique.</p>
<p>Le confinement du 11 mars a été suivi du jeudi noir, un deuxième krash financier majeur, qui a immédiatement suivi l’annonce de la pandémie.<br />
Phase II. Mars-décembre 2020 : Campagne de peur. Le test PCR passe à la vitesse supérieure.</p>
<p>De mars 2020 jusqu’au lancement du vaccin ARNm COVID-19 en novembre 2020, le test PCR passe à la vitesse supérieure.</p>
<p>Depuis le 11 mars 2020, suite au confinement, les gouvernements nationaux furent invités à mettre en œuvre le test PCR-RT à grande échelle, dans le but d’augmenter le nombre de cas covid positifs dans le monde.</p>
<p>Test, Test, Test : Les chiffres ont commencé à grimper en vue de générer de plus en plus de fausses statistiques.</p>
<p>Regardez le tableau ci-dessous. On observe un très petit nombre de cas positifs au début mars 2020. Et puis, les cas positifs de la Covid montent en flèche en avril, mai et juin 2020.<br />
Phase III. Début novembre 2020. Début du programme mondial de vaccination contre la Covid</p>
<p>Soutenu par la désinformation médiatique, le vaccin à ARNm fut présenté comme une solution pour endiguer la pandémie. Amplement documenté, ce vaccin a déclenché dès son apparition en décembre 2020 une tendance à la hausse de la mortalité et de la morbidité.</p>
<p>Vidéo : Dans de nombreux pays, il y a eu un changement significatif de la mortalité suite à l’introduction du vaccin à ARNm</p>
<p>Les preuves sont accablantes. Les derniers chiffres officiels  indiquent environ :<br />
65 629 décès liés à l’injection Covid-19 et 10 439 642 blessures signalés au 24 février 2022. pour l’UE, les États-Unis et le Royaume-Uni réunis.</p>
<p>Mais seule une petite fraction des victimes ou des familles des personnes décédées passera par le processus fastidieux de déclaration des décès et des effets adverses liés au vaccin aux autorités sanitaires nationales.<br />
Désinformation des médias : Le virus est un « tueur à gages », « Le vaccin sauve des vies » !</p>
<p>Le SARS-CoV2 détecté par le test PCR est de manière implacable dépeint comme  un « virus tueur ».</p>
<p>Il y a beaucoup d’inconnues cruciales à propos de ce virus, y compris la façon dont il tue exactement, s’il évoluera vers quelque chose de plus – ou de moins – mortel… « .</p>
<p>« Il  y a de nombreuses inconnues cruciales à propos de ce virus, y compris comment exactement il tue, s’il évoluera vers quelque chose de plus — ou moins — mortel  … »( Nature )</p>
<p>Un rapport sensationnaliste de la BBC sous le titre :  « Pourquoi le virus est-il une telle menace » soutient (en citant et en déformant des « avis scientifiques ») que le virus a une « tactique évolutive tueur de délit de fuite » [hit and run] pour propager l’infection Covid-19 loin et large. Rapport opportun publié deux semaines avant le lancement du vaccin à ARNm :</p>
<p>« Maître de la tromperie. Aux premiers stades d’une infection, le virus est capable de tromper l’organisme . …</p>
<p>Il [le virus] se comporte comme un tueur « avec délit de fuite » </p>
<p>La quantité de virus dans notre corps commence à culminer la veille de la maladie. …</p>
<p>Mais il faut au moins une semaine avant que la Covid ne progresse au point où les gens ont besoin d’un traitement hospitalier. « C’est une tactique évolutive vraiment géniale – vous ne vous couchez pas, vous sortez et passez un bon moment », déclare le professeur Lehner.</p>
<p>Ainsi, le virus est comme un conducteur dangereux qui fuit la scène – le virus est passé à la prochaine victime bien avant que nous ne guérissions ou ne mourions.</p>
<p>En termes clairs, « le virus se moque » de votre mort, dit le professeur Lehner, « c’est un virus de type hit and run »(un tueur en délit de fuite).<br />
Il fait des choses particulières et inattendues au corps ( BBC, James Gallagher, 22 octobre 2020, emphase ajoutée) (Voir l’article en français : Pourquoi le coronavirus est-il si mortel ?)<br />
Propos absurdes! La BBC personnifie le virus tueur, dans le but de semer la panique. Non seulement ces rapports sensationnalistes sont basés sur les résultats des tests PCR invalides, mais ils contredisent également la définition officielle de l’OMS concernant la Covid -19</p>
<p>« Les symptômes les plus courants de la COVID-19 sont la fièvre, la toux sèche et la fatigue. … Ces symptômes sont généralement légers et commencent progressivement. Certaines personnes sont infectées mais ne présentent que des symptômes très légers . La plupart des gens (environ 80 %) se rétablissent de la maladie sans avoir besoin de soins hospitaliers. Environ 1 personne sur 5 qui contracte la COVID-19 tombe gravement malade et développe des difficultés respiratoires.</p>
<p>D’ailleurs, rarement évoqué par les médias ou par les politiciens : Le CDC (qui est une agence du gouvernement américain) confirme que la Covid-19 est similaire à la grippe:</p>
<p>« La grippe (grippe) et la COVID-19 sont toutes deux des maladies respiratoires contagieuses, mais elles sont causées par des virus différents . La COVID-19 est causé par une infection par un nouveau coronavirus (appelé SRAS-CoV-2) et la grippe est causée par une infection par des virus de la grippe .</p>
<p>Étant donné que certains des symptômes de la grippe et de la COVID-19 sont similaires, il peut être difficile de faire la différence entre eux en se basant uniquement sur les symptômes, et des tests peuvent être nécessaires pour aider à confirmer un diagnostic . La grippe et la COVID-19 partagent de nombreuses caractéristiques, mais il existe des différences essentielles entre les deux. »</p>
<p>Si le public avait été informé et rassuré que la Covid est « similaire à la grippe », la campagne de peur serait tombée à plat. Et le programme de vaccination aurait été carrément rejeté.</p>
<p>Il convient de noter que le vaccin à ARNm présenté à l’opinion publique comme une solution pour freiner le virus tueur s’est appuyé sur le test PCR comme moyen valable d’évaluer la propagation de la maladie. Aux États-Unis, le vaccin à ARNm a été lancé le 14 décembre 2020. Six semaines plus tard, l’OMS abroge la validité du test PCR. À son tour, le 21 juillet 2021, le CDC déclare le PCR invalide comme moyen de détecter le virus.<br />
Phase IV : 26 novembre 2021, « Black Friday ». Le variant Omicron</p>
<p>Souvenez-vous de la crise d’Omicron, toujours en cours. Effrayant. Un nouveau variant Covid aurait été découverte en Afrique du Sud et qui s’est propagée dans le monde entier. Comment a-t-il été détecté ? Le test PCR ?</p>
<p>Tout a commencé le Black Friday, le lendemain du Thanksgiving (Action de Grâce aux Etats Unis), le 26 novembre 2021.</p>
<p>Cela a déclenché une nouvelle campagne de peur ainsi qu’une instabilité sur les marchés boursiers, les actions des producteurs de vaccins Big Pharma augment en flèche.  Cela a incité les gens à se faire vacciner.</p>
<p>L’annonce d’omicron était une fraude soigneusement préparée. Deux jours plus tard, l’OMS a poliment abrogé la déclaration de son propre groupe de travail consultatif :</p>
<p>«  Il n’y a actuellement aucune information suggérant que les symptômes associés à Omicron soient différents de ceux des autres variants . »  </p>
<p>À son tour,  le Dr Angelique Coetzee , présidente de l’Association médicale sud-africaine (SAMA) a décrit le variant omicron comme « extrêmement bénigne, pour nous [ce sont] des cas bénins.  … J’ai parlé à d’autres collègues à moi et ils donnent la même image. ( Voir l’interview vidéo sur CNBC )</p>
<p>Ces rectifications n’ont en rien entravé la campagne de peur 24 heures sur 7 jours alimentée par la désinformation médiatique. En fait, cela a créé la panique.</p>
<p>Pendant ce temps, une campagne massive de tests à domicile a été lancée.<br />
Phase V : Des milliards de tests à domicile et antigéniques distribués à l’échelle mondiale</p>
<p>Tests massifs à domicile : la peur est « bonne pour les affaires » [Fear is Good for Business]</p>
<p>Littéralement, des milliards de kits de test d’antigènes et à domicile ont été distribués à l’échelle mondiale. Aux États-Unis, plus d’un milliard de kits de test ont été mis à la disposition d’une population de 340 millions d’Américains.</p>
<p>Au Canada, 291 millions de trousses de test ont été distribuées. La population du Canada est de l’ordre de 38,5 millions d’habitants.</p>
<p>Dans de nombreux pays, le variant « mortel » Omicron est devenue le prétexte pour mettre en place de nouveaux verrouillages partiels, l’accélération du mandat vaccinal, des restrictions de voyage ainsi que des mandats de confinement et de séjour à domicile pendant la période des vacances de Noël et du Nouvel An.</p>
<p>Augmenter le nombre de FAUX « cas confirmés Covid-19 »</p>
<p>Coïncidant avec la crise d’Omicron, l’augmentation de l’importation et de la distribution de littéralement des milliards de kits de test à domicile et d’antigènes a contribué à  faire augmenter le nombre de FAUX « cas confirmés Covid-19 ».</p>
<p>En moins de 5 mois (du 1er novembre 2021 au 18 mars 2022), les cas confirmés cumulés ont presque doublé.<br />
L’achat par Joe Biden de plus d’un milliard de kits de test à domicile et d’antigènes  </p>
<p>Aux États-Unis , la Maison Blanche a annoncé en janvier qu’elle achetait aux frais des contribuables :</p>
<p> » Un milliard de tests à offrir gratuitement aux Américains avec la commande en ligne d’un demi-milliard de tests commence le 19 janvier ». </p>
<p>Cet achat s’ajoutait aux livraisons antérieures de plusieurs centaines de millions de kits à domicile.</p>
<p>À partir de fin novembre, les kits de test à domicile ont contribué à augmenter les soi-disant « cas confirmés » aux États-Unis. (Voir graphique ci-dessous)</p>
<p>Ces chiffres sont fake car l’OMS et le CDC ont classé le test PCR comme étant invalide.</p>
<p>Et les tests à domicile sont classés comme moins fiables que le test PCR qui est considéré comme la référence absolue (gold standard).</p>
<p>Achat par Justin Trudeau de 291 millions de kits de test à domicile et d’antigènes</p>
<p>Au Canada, le premier ministre Justin Trudeau a commandé une première livraison de  94 millions de kits de test rapide à domicile (kits d’auto-test et de test d’antigène) en novembre 2021, qui furent livrés et distribués dans les provinces.</p>
<p>140 millions de tests supplémentaires furent commandés par le gouvernement fédéral au début de janvier 2022 pour un coût de 1,7 milliard de dollars (canadiens) aux frais des contribuables.</p>
<p>Le Canada a une population de 38,5 millions d’habitants et nous avons maintenant 291 millions de kits de test rapide d’antigène (voir tableau ci-dessous). Autrement dit environ 7 tests par personne. </p>
<p>Ce processus a contribué au cours des derniers mois à semer la peur et le chaos au sein des familles canadiennes tout en augmentant le nombre de soi-disant « cas confirmés Covid-19 »</p>
<p>Le coût estimé pour les contribuables canadiens est de l’ordre de 3,5 milliards de dollars canadiens.</p>
<p>Test PCR Gold Standard. (Référence absolue)</p>
<p>Ironiquement, les tests à domicile sont comparés au test PCR (invalide) qui est maintenant considéré comme étant le soi-disant gold standard. Selon le NYT ( mis à jour le 10 novembre 2021 ), les kits de test rapide d’antigène et à domicile sont moins efficaces que le test PCR :</p>
<p>Les tests antigéniques rapides sont moins fiables pour détecter la Covid-19 chez les personnes à faible charge virale que les tests PCR « gold standard » que vous obtiendrez d’un fournisseur de soins de santé. Une étude a révélé qu’un test antigénique rapide à domicile avait 64% de chances de détecter correctement le virus chez les personnes présentant des symptômes qui avaient été testées positives lors d’un test PCR. (Le test n’a détecté qu’environ 36% de ceux qui avaient le virus mais qui n’avaient pas de symptômes.)</p>
<p>Ce que le NYT ne mentionne  pas, c’est que le CDC avait demandé l’arrêt du test PCR « Gold Standard » en date du 23 juillet 2021 avant son retrait officiel le 31 décembre 2021. (voir analyse ci-dessus)</p>
<p>La directive du CDC admet tacitement que le test PCR ne différencie pas efficacement le « SARS-CoV-2 et les virus de la grippe. Nous le savons depuis le début. Bien qu’il leur ait fallu près de deux ans pour reconnaître que le test PCR est invalide, le test PCR est considéré comme la référence absolue (gold standard) par rapport aux kits de test d’antigène et à domicile.</p>
<p>    31 décembre 2021 : Le CDC déclare le test PCR invalide<br />
    Test PCR invalide confirmé comme Gold Standard (référence absolue)<br />
    Des milliards et des milliards d’antigènes et de tests à domicile font grimper les chiffres<br />
    12 mars 2022 452 201 564 cas cumulés </p>
<p>Les résultats des tests à domicile et antigéniques n’ont aucun sens. Ils ne confirment en aucun cas une augmentation des soi-disant « cas confirmés COVID-19 ».</p>
<p>L’augmentation des chiffres est largement attribuable à la vente et à la distribution mondiales de milliards de tests à domicile et d’antigènes. Cela a à son tour contribué à une nouvelle vague de peur et d’instabilité sociale.</p>
<p>Cette augmentation artificielle des soi-disant «cas confirmés COVID-19» s’est produite à un moment où un grand pourcentage de la population mondiale a été vacciné.<br />
« La peur est bonne pour les affaires » : beaucoup d’argent derrière les kits d’auto-test Covid-19<br />
Ce qui est en jeu, c’est une opération de plusieurs milliards de dollars afin de vendre et distribuer des kits d’auto-test Covid-19 dans le monde entier sur une période de plusieurs années.<br />
.<br />
En décembre 2021, Bloomberg rapportait que<br />
.<br />
« le marché des autotests atteindra » 5,96 milliards de dollars en 2020 et devrait atteindre 8,11 milliards de dollars d’ici 2027 « .<br />
.<br />
Ces chiffres concernent uniquement le marché américain, qui représente environ 4% de la population mondiale. Il est maintenant avéré que les kits à domicile sont vendus dans un grand nombre de pays. C’est un programme au niveau mondial axé sur les profits de plusieurs milliards de dollars.<br />
 .<br />
Qui détient les droits de propriété intellectuelle ?<br />
 .<br />
La Fondation Gates a joué un rôle clé dans le lancement du «test COVID-19 auto-administré» qui fut approuvé par la FDA fin mars 2021.<br />
.<br />
« La FDA a pris cette décision sur la base des résultats d’une étude menée par United Health Group. La Fondation Gates a fourni un soutien technique pour la conception de cette étude » ( Fondation Gates)</p>
<p>En août 2021, la Fondation Gates et la Fondation Open Society de Soros ont  investi dans</p>
<p>« l’acquisition de Mologic, une société britannique spécialisée dans le développement de technologies de tests rapides, notamment pour la Covid-19 et diverses maladies tropicales ».</p>
<p>Mologic est décrit comme « un leader des tests rapides [qui] présente une opportunité unique ».</p>
<p>Cette initiative consistait à « renommer » Mologic en « une entreprise sociale à but non lucratif ». qui fonctionnerait sous les auspices du  Global Access Health de la Fondation Gates.</p>
<p>L’objectif déclaré de GAH est d’agir comme « une entreprise sociale qui élargit l’accès à une technologie médicale de pointe abordable, telle que des tests de diagnostic et des processus de fabrication ».</p>
<p>Michel Chossudovsky</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Covid-19 : le scénario du pire de l&#39;OMS n&#39;exclut pas un nouveau variant plus virulent  <a href="https://t.co/rMz63uma0X">https://t.co/rMz63uma0X</a></p>
<p>&mdash; VERITY France (@verity_france) <a href="https://twitter.com/verity_france/status/1509516603481894914?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131433" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131433&#038;_wpnonce=d268748b27" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131433" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131433#respond' data-commentid="131433" data-postid="104338" data-belowelement="div-comment-131433" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131434" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-131434" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131434"><time datetime="2022-03-31T16:34:48+01:00">31/03/2022 à 16:34</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah bon ? On nous aurait menti ???</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Tours : l&#39;équipe qui traque les effets indésirables du vaccin a fait &quot;six années en une&quot; <a href="https://t.co/IlwT8k9QOc">https://t.co/IlwT8k9QOc</a></p>
<p>&mdash; VERITY France (@verity_france) <a href="https://twitter.com/verity_france/status/1509542952170934279?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131434" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131434&#038;_wpnonce=3aded87cc2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131434" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131434#respond' data-commentid="131434" data-postid="104338" data-belowelement="div-comment-131434" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131435" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-131435" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131435"><time datetime="2022-03-31T16:41:33+01:00">31/03/2022 à 16:41</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Professeur Didier Raoult : « Nous avons la preuve que le vaccin ne fonctionne absolument pas » <a href="https://t.co/vMophYHdGd">https://t.co/vMophYHdGd</a></p>
<p>&mdash; VERITY France (@verity_france) <a href="https://twitter.com/verity_france/status/1509457234841030660?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131435" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131435&#038;_wpnonce=a84e21ebef" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131435" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131435#respond' data-commentid="131435" data-postid="104338" data-belowelement="div-comment-131435" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-131436" class="comment byuser comment-author-jblalliaume bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-131436" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131436"><time datetime="2022-03-31T16:45:52+01:00">31/03/2022 à 16:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Que ne l&rsquo;a-t-il dit, clairement, depuis le début aussi ?&#8230;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Vous n&#39;allez tout de même pas faire la promotion de ce traître ? <a href="https://t.co/Kf5pRdtFYO">pic.twitter.com/Kf5pRdtFYO</a></p>
<p>&mdash; Jean Robin (@JeanRobinMedia) <a href="https://twitter.com/JeanRobinMedia/status/1509473712776441859?ref_src=twsrc%5Etfw">March 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131436" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131436&#038;_wpnonce=318b85bdf8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131436" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-131438" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-131438" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131438"><time datetime="2022-03-31T16:50:20+01:00">31/03/2022 à 16:50</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Preuve que ça craque-crac de partout quand même !</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Le sénateur australien Malcolm Roberts s’en prend à tous ceux ayant pris des décisions liberticides durant le Covid et déclare qu’il &quot;ne les laissera pas s’en sortir&quot; sans être tenus responsables. <a href="https://t.co/hHEyF0xA4U">pic.twitter.com/hHEyF0xA4U</a></p>
<p>&mdash; Anaïs Tea (@Anaiss_tea) <a href="https://twitter.com/Anaiss_tea/status/1509152307384102913?ref_src=twsrc%5Etfw">March 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-131438" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131438&#038;_wpnonce=8474fdd63d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131438" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131438#respond' data-commentid="131438" data-postid="104338" data-belowelement="div-comment-131438" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-131439" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-131439" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#comment-131439"><time datetime="2022-03-31T17:33:37+01:00">31/03/2022 à 17:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>PAR TYLER DURDEN JEUDI 31 MARS 2022 – 15:32 ► <a href="https://nicolasbonnal.wordpress.com/2022/03/31/merde-il-ne-bluffait-pas-poutine-maestro-signe-un-decret-ordonnant-larret-des-exportations-de-gaz-si-les-acheteurs-ne-paient-pas-en-roubles-le-rouble-ne-baisse-plus-certains-que-les-leaders-vas/" rel="nofollow ugc">https://nicolasbonnal.wordpress.com/2022/03/31/merde-il-ne-bluffait-pas-poutine-maestro-signe-un-decret-ordonnant-larret-des-exportations-de-gaz-si-les-acheteurs-ne-paient-pas-en-roubles-le-rouble-ne-baisse-plus-certains-que-les-leaders-vas/</a></p>
<p>Contrairement aux attentes selon lesquelles Vladimir Poutine bluffait sur la collecte de roubles en échange des exportations énergétiques russes, il y a quelques instants, un décret signé par le président russe a confirmé que ce n’était pas le cas.</p>
<p>Selon Bloomberg, Poutine a déclaré qu’il avait signé un décret exigeant le paiement en roubles pour l’approvisionnement en gaz russe, qui devrait commencer le 1er avril, comme indiqué précédemment. Selon le décret, alors que la Russie continuera à fournir du gaz à des volumes et à des prix déterminés, elle exigera que les acheteurs de gaz ouvrent des comptes dans les banques russes et avertit que Moscou peut suspendre les contrats de gaz si les acheteurs ne paient pas en roubles ; en outre, de nouvelles procédures en EUR ou en USD pourraient être bloquées. Poussant à bout ce que beaucoup considéraient comme un bluff, Poutine a déclaré que les contrats actifs seraient interrompus si les demandes n’étaient pas satisfaites, et a expliqué que cette décision visait à augmenter les règlements en monnaies nationales.</p>
<p>Le décret de Poutine fait suite à un rapport antérieur dans la presse russe selon lequel Gazprom étudiait les options d’arrêt de l’approvisionnement en gaz vers l’Europe au milieu des problèmes de paiement RUB. Cela fait également suite aux commentaires du Kremlin qui suggéraient qu’il examinerait l’idée des législateurs de demander à d’autres pays de payer une gamme plus large d’exportations russes en roubles.</p>
<p><a href="https://www.zerohedge.com/commodities/putin-signs-decree-ordering-gas-exports-be-halted-if-buyers-dont-pay-rubles" rel="nofollow ugc">https://www.zerohedge.com/commodities/putin-signs-decree-ordering-gas-exports-be-halted-if-buyers-dont-pay-rubles</a></p>
<p>RT. COM :<br />
Les pays devront créer des réserves de roubles pour acheter du gaz russe</p>
<p>La date limite du 1er avril pour le changement de paiement a été fixée<br />
Les pays devront créer des réserves de roubles pour acheter du gaz russe</p>
<p>©  Getty Images / Rraum</p>
<p>Les pays du monde entier pourraient bientôt devoir créer des réserves de roubles au sein de leurs économies nationales s’ils souhaitent continuer à acheter du gaz russe, alors que Moscou bascule les paiements vers sa monnaie nationale, a déclaré jeudi Ilya Ilyin, responsable du département d’analyse des marchés bancaires et financiers de la Promsvyazbank. .</p>
<p> » En cas de transition vers les paiements du gaz en roubles, les pays partenaires créeront probablement un certain fonds de réserves en roubles pour faciliter les paiements « , a déclaré l’expert.</p>
<p>Le président russe Vladimir Poutine a annoncé jeudi que le pays modifiait le mécanisme de paiement de certaines exportations, à commencer par le gaz naturel le 1er avril. La mesure affecte les pays qui ont imposé des sanctions à la Russie en lien avec l’Ukraine et gelé les réserves de change de Moscou.</p>
<p>LIRE LA SUITE : Poutine fixe une date limite pour les paiements de gaz en rouble</p>
<p>Les États «inamicaux» auxquels Poutine fait référence sont les États-Unis, le Royaume-Uni, le Canada, l’Australie, le Japon, Taïwan, la Corée du Sud, la Suisse, les 27 pays de l’Union européenne et un certain nombre de pays plus petits.</p>
<p>De plus, selon Ilyin, il pourrait être nécessaire de réduire les réserves de la Russie dans les devises des pays hostiles, y compris le dollar américain et l’euro, compte tenu du risque de gel des paiements lié aux sanctions.</p>
<p>Par conséquent, la Russie elle-même devrait accumuler des réserves en roubles.</p>
<p> » Avec des exportations et des recettes budgétaires stables, un excédent de roubles se formera, qui sera dirigé vers le soutien de l’État ou temporairement placé dans les banques « , a suggéré l’expert.</p>
<p>Les 300 milliards de dollars russes saisis par l’Occident n’étaient qu’un gigantesque appât &#8211; Par Avic ►  <a href="https://reseauinternational.net/les-300-milliards-de-dollars-russes-saisis-par-loccident-netaient-quun-gigantesque-appat/" rel="nofollow ugc">https://reseauinternational.net/les-300-milliards-de-dollars-russes-saisis-par-loccident-netaient-quun-gigantesque-appat/</a></p>
<p>Cela fait deux décennies que les Anglo-Américains, flanqués de leurs larbins Européens, essaient par tous les moyens, et sur plusieurs fronts, d’atteindre la Russie. Directement ou indirectement. Tchétchénie, Afghanistan, Géorgie, révolutions de couleurs en cascade tout autour du pays, sans parler de la formation d’une armée de mercenaires djihadistes qui sont utilisés partout où l’intérêt des Occidentaux est en jeu. Les deux dernières tentatives de déstabilisation ont touché deux des principaux alliés immédiats de Moscou, la Biélorussie et le Kazakhstan, deux pays clé de la sécurité de la Russie. Le danger se rapprochait.</p>
<p>Malgré cela, le gros nounours semblait toujours dormir, comme si tout allait pour le mieux dans le meilleur des mondes, avec de gentils partenaires tout autour, certes parfois turbulents nécessitant quelques rappels à l’ordre par quelques grognements. Bien sûr, il a fallu donner quelques coups de griffes ici ou là pour empêcher la situation de déraper, comme ce fut le cas en Géorgie, en Syrie et au Kazakhstan avec l’Organisation du Traité de Sécurité collective (OTSC). L’image du gros nounours endormi est la perception que la Russie voulait donner d’elle-même et qui a été entretenue depuis des années. Il faut croire que cela a fonctionné, car c’est l’image qui prévaut en Occident, y compris chez la plupart des analystes occidentaux du monde russe. On comprend alors l’incompréhension et parfois la colère de quelques-uns d’entre eux devant l’inertie apparente de ce gros tas de muscles qui tolère placidement tous les coups de pieds qui lui sont donnés par des gringalets.</p>
<p>Ceux qui sont tombés dans le panneau sont les mêmes qui, aujourd’hui, sont étonnés de constater avec quelle facilité la Russie s’est fait voler 300 milliards de dollars par l’Occident. Pour eux, la Russie, en gros nounours dormant qu’elle est, ne s’attendait pas à se faire confisquer ses avoirs. Après 8 ans de sanctions antirusses, après les diverses razzias et pillages de banques centrales à travers le monde (Irak, Libye, Venezuela, Afghanistan…), les dirigeants russes, tels de gros neuneus placides incapables de voir plus loin que le bout de leur nez, se seraient dit : nos gentils partenaires ne nous feront pas la même chose à nous ?</p>
<p>En supposant même que les dirigeants russes n’aient rien vu venir jusqu’au 22 février, date de la reconnaissance des deux républiques du Donbass, l’on se souvient qu’une pluie de sanctions nouvelles est immédiatement tombée sur la Russie, avec des annonces occidentales laissant entendre qu’il ne s’agissait là que d’un hors-d’œuvre. La Russie avait encore alors la possibilité de rapatrier tous ses avoirs à l’étranger. Rappelons, à tout hasard, que nous ne sommes plus au temps où il fallait des caravanes ou des caravelles pour transporter des richesses à travers le monde. Avec le système Swift, les 300 milliards de dollars russes auraient pu être transférés instantanément. Ils ne l’ont pas fait. Ils ont continué à jouer aux neuneus.</p>
<p>Par le passé, les Anglo-Américains nous ont habitué à des actions suivant des agendas préparés de longue date, parfois des années à l’avance. Ce qui se passe en Ukraine ne fait pas exception. Cependant, il semble qu’il y ait une sorte de télescopage entre deux agendas, et celui qui l’emporte pour l’instant est un autre plan qui commence à pointer son nez, celui de la Russie. C’est comme si l’agenda russe avait complètement phagocyté l’agenda anglo-américain, s’appuyant entièrement sur celui-lui et se servant de lui pour avancer masqué. On voit bien que, depuis le fameux « ultimatum » que la Russie a lancé aux États-Unis et à l’OTAN, c’est elle qui mène la danse et qui gère le tempo, tout en se cachant derrière le déroulement des plans anglo-américains. Pour en arriver où ?</p>
<p>L’Occident, pour rester fidèle à l’image qu’il se fait de lui-même et qu’il a imposée au monde, ne peut laisser aucune incartade ou désobéissance impunie. Le problème, c’est que pour punir une puissance comme la Russie, il n’y a que les sanctions, l’action militaire étant exclue. Les Russes ont eu 8 ans pour se préparer, non seulement à transformer chaque sanction en atout, mais aussi à en faire un boomerang qui fait aussi mal, sinon plus, à l’adversaire. Pour cette nouvelle vague de sanctions, ils étaient donc archi-prêts. Il semble même que les Russes aient attisé l’exacerbation des pays occidentaux, les poussant dans une sorte de surenchère qui les amènera à épuiser leur potentiel de sanctions économiques, et les obligera à toucher à la sphère financière et à loucher vers les avoir russes en Occident. C’était d’autant plus tentant que ce benêt de Poutine avait laissé dans les banques occidentales un joli pactole de 300 milliards de dollars qu’il avait oublié de rapatrier avant de commencer ses bêtises en Ukraine. Une telle aubaine ne se refuse pas, n’est-ce pas ?</p>
<p>Telle une souris devant un morceau de fromage, l’Occident n’a pu résister et a fait main basse sur le trésor des Russes. Ce jour-là, les stratèges du Kremlin ont dû sabrer le champagne. C’était, en effet, une étape cruciale, car elle permettait de passer à l’étape majeure dans laquelle nous nous trouvons actuellement. Il fallait que l’argent russe soit volé pour que les dirigeants russes puissent imposer le Pétro-rouble à tous ceux qui ont participé au vol. Il ne s’agit pas seulement de punir les voleurs, mais de casser les bases du système sur lequel ils sont assis.</p>
<p>Que va-t-il se passer dans les prochains jours ? Les Anglo-Américains et leurs larbins voient bien qu’un séisme vient de se produire. Ils sont, pour l’instant, en état de choc, en complet déni de la réalité. Ils n’admettent tout simplement pas que quelqu’un puisse les traiter comme ils ont toujours traité le reste du monde, et en sont encore abasourdis. Ils en sont actuellement au stade de l’enfant qui refuse de respirer pour obtenir ce qu’il veut. Mais la Russie semble bien décidée à laisser l’enfant s’asphyxier plutôt que de faire preuve de compassion, d’autant qu’elle sait que le petit capricieux finira, tôt ou tard, par reprendre son inspiration. Gare tout de même à la colère dont les manifestations peuvent être irréfléchies…</p>
<p>Nous voilà donc loin de la guerre en Ukraine qui s’est retrouvée malgré elle comme l’une des pièces principales de la stratégie anglo-américaine face à la Russie. Pendant 8 ans, ils ont eu tout loisir de transformer le pays, idéologiquement et militairement. La constitution d’une force armée de plus de 250 000 hommes au Donbass n’est que l’aboutissement d’une longue préparation. Selon certains analystes, la Russie, avec toute la puissance d’observation dont elle dispose, n’y aurait vu que du feu. Peut-on imaginer que la Belgique puisse masser 250 000 hommes près de la frontière française pendant des semaines et des mois sans que la défense française n’en soit pas avertie ? Bien sûr que non. D’ailleurs, quand l’armée russe a commencé son offensive, la manière dont ils se sont déployés, et tous leurs mouvements par la suite, démontrent qu’ils savaient exactement tout de ce qu’ils allaient trouver et où. Cela peut sembler cynique, mais on pourrait dire que, devant la menace existentielle que représentait l’OTAN à ses portes, avec l’Ukraine comme poste avancé, la Russie s’est aussi, comme l’Occident, servie des Ukrainiens (n’oublions pas que les habitants du Donbass sont aussi des Ukrainiens). Qui a dit que tout le monde il était beau et que tout le monde il était gentil ? Mais est-ce vraiment du cynisme ? Les morts ukrainiens sont bel et bien des victimes d’une guerre du monde russe contre l’Occident, comme les 26 millions de morts soviétiques (dont des Ukrainiens des deux camps) de la guerre précédente dirigée par un autre Zelensky nommé Adolf Hitler qui travaillait lui aussi pour le compte de ces mêmes commanditaires occidentaux. Cela veut juste dire que la Russie ne recule pas devant la mort pour préserver sa liberté et son indépendance. Ce qui n’est plus le cas en Occident.</p>
<p>Il est évident que pour mettre en œuvre un projet de cette envergure, la Russie a dû consulter ses partenaires, obtenir leur adhésion et définir un plan d’action coordonné. Ces alliés silencieux pour l’instant car ils n’ont pas besoin de se dévoiler, n’attendent que le moment propice pour sortir de l’ombre. Et parmi eux, on pourrait bien trouver un panda somnolent qui attend l’heure H pour entrer en scène.</p>
<p>Avic pour Réseau International</p>
<p id="comment-like-131439" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?like_comment=131439&#038;_wpnonce=390138d6cf" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-131439" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/?replytocom=131439#respond' data-commentid="131439" data-postid="104338" data-belowelement="div-comment-131439" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="511b656631" /><input type="hidden" name="_wp_http_referer" value="/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='104338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd815355d3" /></p>
<input type="hidden" name="genseq" value="1648748997" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="86"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" aria-current="page">JE vote = ILS/ELLES continuent &#8211; JE m&rsquo;Abstiens = ILS/ELLES dégagent !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/">SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&rsquo;a longtemps que ce serait INTERDIT !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/03/25/rien-ne-nous-empeche-detre-rebelle-et-creatif-absolument-rien-video-pdfs-analyses/">RIEN ne NOUS empêche d&rsquo;être REBELLE et CRÉATIF ! Absolument RIEN&#8230; (Vidéo &#8211; PDFs &#8211; Analyses)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/03/23/covidisme-%e2%97%84%e2%96%baukrainisme%e2%97%84%e2%96%bacovidisme/">COVIDISME ◄►UKRAINISME◄►COVIDISME&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/03/21/video-pdfs-analyses-dernier-crondage-pour-faire-foirer-les-projeeeeeets-des-psychopathes-aux-manettes/">VIDÉO-PDFs-ANALYSES &amp; DERNIER CRONDAGE POUR FAIRE FOIRER LES PROJEEEEEETS DES PSYCHOPATHES AUX MANETTES !</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/comment-page-1/#comment-131439">JE vote = ILS/ELLES continuent&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/comment-page-1/#comment-131438">JE vote = ILS/ELLES continuent&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/comment-page-1/#comment-131436">JE vote = ILS/ELLES continuent&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/comment-page-1/#comment-131435">JE vote = ILS/ELLES continuent&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/comment-page-1/#comment-131434">JE vote = ILS/ELLES continuent&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2022/03/'> mars 2022 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/01/'> janvier 2022 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/12/'> décembre 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mars 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/01/" aria-label="Publications publiées sur 1 March 2022">1</a></td><td>2</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/03/" aria-label="Publications publiées sur 3 March 2022">3</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/03/04/" aria-label="Publications publiées sur 4 March 2022">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/03/05/" aria-label="Publications publiées sur 5 March 2022">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/03/06/" aria-label="Publications publiées sur 6 March 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/03/07/" aria-label="Publications publiées sur 7 March 2022">7</a></td><td>8</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/09/" aria-label="Publications publiées sur 9 March 2022">9</a></td><td>10</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/11/" aria-label="Publications publiées sur 11 March 2022">11</a></td><td>12</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/13/" aria-label="Publications publiées sur 13 March 2022">13</a></td>
	</tr>
	<tr>
		<td>14</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/15/" aria-label="Publications publiées sur 15 March 2022">15</a></td><td>16</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/17/" aria-label="Publications publiées sur 17 March 2022">17</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/03/18/" aria-label="Publications publiées sur 18 March 2022">18</a></td><td>19</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/20/" aria-label="Publications publiées sur 20 March 2022">20</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/03/21/" aria-label="Publications publiées sur 21 March 2022">21</a></td><td>22</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/23/" aria-label="Publications publiées sur 23 March 2022">23</a></td><td>24</td><td><a href="https://jbl1960blog.wordpress.com/2022/03/25/" aria-label="Publications publiées sur 25 March 2022">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/03/28/" aria-label="Publications publiées sur 28 March 2022">28</a></td><td>29</td><td>30</td><td id="today"><a href="https://jbl1960blog.wordpress.com/2022/03/31/" aria-label="Publications publiées sur 31 March 2022">31</a></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2022/02/">&laquo; Fév</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-6245e9c541073"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6245e9c541073',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(46)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/">JE vote = ILS/ELLES continuent &#8211; JE m&#8217;Abstiens = ILS/ELLES dégagent !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/">SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&#8217;a longtemps que ce serait INTERDIT !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/25/rien-ne-nous-empeche-detre-rebelle-et-creatif-absolument-rien-video-pdfs-analyses/">RIEN ne NOUS empêche d&#8217;être REBELLE et CRÉATIF ! Absolument RIEN&#8230; (Vidéo &#8211; PDFs &#8211; Analyses)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/23/covidisme-%e2%97%84%e2%96%baukrainisme%e2%97%84%e2%96%bacovidisme/">COVIDISME ◄►UKRAINISME◄►COVIDISME&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/21/video-pdfs-analyses-dernier-crondage-pour-faire-foirer-les-projeeeeeets-des-psychopathes-aux-manettes/">VIDÉO-PDFs-ANALYSES &amp; DERNIER CRONDAGE POUR FAIRE FOIRER LES PROJEEEEEETS DES PSYCHOPATHES AUX MANETTES !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/20/rien-nes-associe-e-s-et-cie/">RIEN-NES ASSOCIÉ-E-S et Cie&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/18/syndrome-de-stockholm/">SYNDROME DE STOCKHOLM !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/17/switch-on-ou-syndrome-de-stockholm/">SWITCH ON ou SYNDROME DE STOCKHOLM ?&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/15/meme-pas-1-juste-0-001/">Même pas 1% &#8211; Juste 0.001%&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/13/aux-ames-slaves-etc/">Aux Âmes Slaves&#8230; Etc&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202213z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=cd40146bc5","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"104338","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfourteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 288 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103881476" />
										<input type="hidden" name="source" value="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6d07009bb" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jbl1960blog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p71SjG-r8S">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103881476/posts/104338">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2022\/03\/31\/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent\/":104338};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7c4bb7eed1","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F03%2F31%2Fje-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1qwzAMhV9orlZSBrsYexbHVhIl/pst1+vbT6OkZKGEXdk6Op90ELSkTAyMgWEuYPFKBtP3aS4vsGn5qpKrI4UCjeyIXACrdONCqJxuwOiT04w7/WCOo0XcXxUrTjpYh/nAbKL3Iqk7NO+EFaRgXLV/DRmTu508hf10ntCLNdUeuIlwG2LNjBh+6aEGwxRDOcikrUxVvc7gdWHM8lOctVme5pESfY92G+XR710UDAZyCFfC9izv9ho6x1rQwYycZKFahX8wqiU5za484FIsrAanKUOZdKYwrq9An/7j/Hbputfu8n6efwBaWdxk'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'104338','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclRRelJwd2RwbUFwR3ZIU3lTLHpZRDN4YlgrM2lHY2dsTUFJSmNSNjcwck9jVGlFRERFWjBkQjl2QTZ8UlktLj9vYUoyUFp6TExNUVU9RUJNOUZzRjBZRS9ETldPeHRdPU5SODljUXFELltTaktLZC9jcUE5cVZXQ0glTTcveWNlX34reSw2WSZtMnNtUC9Lam5jc3ZCOXxqRC1IUG1KbkVFTFRtcmcubGIvbD1TZn5Wcl1+UW5qJS83Mg=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '104338' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
