<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21 | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21 Flux des commentaires" href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkk1uxCAMhS9U4kmkRt1UPQsElzLDn7CZKLcvSdQ2zahRFt0gbL/vycbAmMQQA2Ng8EUkV4wNBGMaohfkrcNpFzUD0RNsMOWi+QFj1lITGBeVdOe0PNbS9B5LZsQg7t0Dtukso5OMWqRIvIuOMGdvSHBFTnK4iSV6kH9pTamhwmxqJSPc20vTNS2oYp2eJ1gMVJZ5AuLJ4X8Y8Qf6M0YLtRlETrGwMNnq073sLLJkGwz9gW+ecJ6h5n2SPCs8aivR1bYDH2Hr51EqZSQS9fS2eLHMe7ixSs3W666gCn9nVtRCiGwrTd+XufDmX9u+7S9d1z+/XD8BOKgWOA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC9kjYoKXYh3scRvmxaTUry9xZUbF+6GN28YSEEZT4Ik4KIKNi4bMSxIeG65+IilYS7gtZUVHTKEOIGkDK7Zx1MQCVguiz/8bMJkvTmek9ENdV9p3TZN1e03+1tBhA==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"695143e5e7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9a5c2ae777\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2021\/03\/26\/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F","postID":"92268","shortlink":"https:\/\/wp.me\/p71SjG-o0c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/92268","statsLink":"https:\/\/wordpress.com\/stats\/post\/92268\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 245 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" />
<link rel='shortlink' href='https://wp.me/p71SjG-o0c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" />
<meta property="og:description" content="À relier à mon billet d&rsquo;hier ► OBJECTIF VACCINATION MONDIALE ! + INSTANTANÉ DU JOUR, Poésie, offert par RIEN aux RIENS ET RIENNES que NOUS sommes ► &laquo;&nbsp;Je suis ambitieuse pour l&amp;rsqu…" />
<meta property="article:published_time" content="2021-03-26T09:11:29+00:00" />
<meta property="article:modified_time" content="2021-03-26T09:11:33+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="285" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="À relier à mon billet d&#039;hier ► OBJECTIF VACCINATION MONDIALE ! + INSTANTANÉ DU JOUR, Poésie, offert par RIEN aux RIENS ET RIENNES que NOUS sommes ► https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf &quot;Je suis ambitieuse pour l&#039;humanité ; moi je voudrais que tout le monde fût artiste, assez poète pour que la vanité humaine disparût.&quot; Louise Michel -&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-92268 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-92268" class="post-92268 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="543" height="326" src="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=543&amp;h=326&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg 543w, https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=150&amp;h=90&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 543px) 100vw, 543px" data-attachment-id="92294" data-permalink="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/eden-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg" data-orig-size="543,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDEN" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/03/eden.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" rel="bookmark"><time class="entry-date" datetime="2021-03-26T10:11:29+01:00">26/03/2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/#comments">75 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h3 style="text-align:center;"><span style="color:#800000;">À relier à mon billet d&rsquo;hier ► <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/2021/03/25/objectif-vaccination-mondiale/" target="_blank" rel="noopener">OBJECTIF VACCINATION MONDIALE !</a></span></h3>
<p><img class="aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/7f47b-cartoon1607550144597.jpg?w=287&#038;h=191" width="287" height="191" border="0" /></p>
<div style="text-align:center;"><strong><span style="color:#ff0000;">+</span></strong> <span style="color:#800000;"><em><strong>INSTANTANÉ DU JOUR, Poésie, offert par RIEN aux RIENS ET RIENNES que NOUS sommes ► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf</a></span></strong></em></span></div>
<div></div>
<div></div>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2021/03/poecc81sie.pdf">Cliquer pour accéder à poecc81sie.pdf</a></p></object></p>
<div style="text-align:center;"><em><strong><span style="color:#000080;">&laquo;&nbsp;Je suis ambitieuse pour l&rsquo;humanité ; moi je voudrais que tout le monde fût artiste, assez poète pour que la vanité humaine disparût.&nbsp;&raquo;</span></strong></em></div>
<p style="text-align:center;"><span style="color:#000080;"><a style="color:#000080;" href="https://jbl1960blog.files.wordpress.com/2018/06/de-la-commune-c3a0-la-pratique-anarchiste-avec-louise-michel-juin-2018.pdf" target="_blank" rel="noopener"><em><strong>Louise Michel</strong></em></a><em><strong> &#8211; <span class="wmi-callto">1830-1905</span></strong></em></span></p>
<h4 style="text-align:center;"><span style="color:#800000;"><em>Nouvelle Chronique du Presque Dr. T&rsquo;Ché-RIEN du 25 mars 2021, que je complète et enrichie, en version PDF N° 260 de 8 pages ;</em></span></h4>
<p style="text-align:center;"><span style="color:#ff0000;"><em><strong>VIDANGE de VIE-d&rsquo;ANGE ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/03/vidange-de-vie-dange-chronique-de-rien-25-mars-2021-par-jbl.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2021/03/vidange-de-vie-dange-chronique-de-rien-25-mars-2021-par-jbl.pdf</a></strong></em></span></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/03/vidange-de-vie-dange-chronique-de-rien-25-mars-2021-par-jbl.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2021/03/vidange-de-vie-dange-chronique-de-rien-25-mars-2021-par-jbl.pdf">Cliquer pour accéder à vidange-de-vie-dange-chronique-de-rien-25-mars-2021-par-jbl.pdf</a></p></object></p>
<p style="text-align:center;"><span style="color:#800000;"><em><strong>À retrouver dans <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener"><span style="color:#ff0000;">CHRONIQUES du PRESQUE Dr. T&rsquo;CHÉ-RIEN</span></a>, dans ma <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"><span style="color:#ff0000;">BIBLIOTHÈQUE PDF</span></a> et dans mon <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#ff0000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a></strong></em></span></p>
<h3 style="text-align:center;"><span style="color:#000080;">BULLETIN D&rsquo;INFORMATION &amp; DÉCRYPTAGE COVID-19 AP-HM du 25/03/21</span></h3>
<p><img data-attachment-id="92275" data-permalink="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/bulletin-aphm-25-03-21-4/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg" data-orig-size="340,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BULLETIN APHM 25 03 21 4" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg?w=212" data-large-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg?w=340" class="size-full wp-image-92275 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg?w=474" alt="BULLETIN APHM 25 03 21 4" srcset="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg 340w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg?w=106 106w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-4.jpg?w=212 212w" sizes="(max-width: 340px) 100vw, 340px"   /></p>
<p><img data-attachment-id="92276" data-permalink="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/bulletin-aphm-25-03-21-1/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg" data-orig-size="340,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BULLETIN APHM 25 03 21 1" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg?w=212" data-large-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg?w=340" class="size-full wp-image-92276 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg?w=474" alt="BULLETIN APHM 25 03 21 1" srcset="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg 340w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg?w=106 106w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-1.jpg?w=212 212w" sizes="(max-width: 340px) 100vw, 340px"   /></p>
<p><img data-attachment-id="92277" data-permalink="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/bulletin-aphm-25-03-21-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg" data-orig-size="340,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BULLETIN APHM 25 03 21 2" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg?w=212" data-large-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg?w=340" class="size-full wp-image-92277 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg?w=474" alt="BULLETIN APHM 25 03 21 2" srcset="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg 340w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg?w=106 106w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-2.jpg?w=212 212w" sizes="(max-width: 340px) 100vw, 340px"   /></p>
<p><img data-attachment-id="92278" data-permalink="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/bulletin-aphm-25-03-21-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg" data-orig-size="340,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BULLETIN APHM 25 03 21 3" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg?w=212" data-large-file="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg?w=340" class="size-full wp-image-92278 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg?w=474" alt="BULLETIN APHM 25 03 21 3" srcset="https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg 340w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg?w=106 106w, https://jbl1960blog.files.wordpress.com/2021/03/bulletin-aphm-25-03-21-3.jpg?w=212 212w" sizes="(max-width: 340px) 100vw, 340px"   /></p>
<p><span style="color:#000080;"><strong>Voilà, la réalité des chiffres, alors que chaque jour on vous terrorise avec le nombre de cas COVID+ qui exploseraient, alors que ce ne sont que des résultats de TEST RT PCR qui sont reconnus FAUX pour justifier toutes les mesures totalitaires de reconfinement, couvre-feux, mais aussi, de refus de soins pour vous obliger à vous faire inoculer par des pathogènes synthétiques EXPÉRIMENTAUX ! </strong></span></p>
<p><span style="color:#000000;"><strong>Alors même que ;</strong> <em><strong>L’OMS confirme que le test Covid-19 PCR est invalide, les estimations de « cas positifs » sont sans fondement. Le confinement n’a aucune base scientifique ►</strong></em> Par le <strong>Pr. <a style="color:#000000;" href="https://www.mondialisation.ca/author/michel-chossudovsky" target="_blank" rel="noopener">Michel Chossudovsky</a> pour</strong> <a style="color:#000000;" href="https://www.mondialisation.ca/loms-confirme-que-le-test-covid-19-pcr-est-invalide-les-estimations-des-cas-positifs-sont-sans-fondement-le-confinement-na-aucune-base-scientifique/5654671" target="_blank" rel="noopener">Mondialisation.ca</a>, le 21 mars 2021 – Cet article a été publié initialement en anglais : <strong class="title"><em><a style="color:#000000;" href="https://www.globalresearch.ca/nucleic-acid-testing-technologies-use-polymerase-chain-reaction-pcr-detection-sars-cov-2/5739959" target="_blank" rel="noopener">The WHO Confirms that the Covid-19 PCR Test is Flawed : Estimates of “Positive Cases” are Meaningless. The Lockdown Has No Scientific Basis</a></em>,</strong> le 19 mars 2021.</span></p>
<p><strong>Concernant l’épidémie de faux positifs aux Tests ►</strong> <strong><em>Les Chiffres de la psychose SARS-CoV-2 : La Fraude des Tests RT PCR permet la mise en place de la Dictature Sanitaire</em></strong> – <strong>Version PDF N° 224 de 18 pages ► <a href="https://jbl1960blog.files.wordpress.com/2020/12/dossier-special-fraude-tests-rt-pcr.pdf" target="_blank" rel="noopener"><em><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2020/12/dossier-special-fraude-tests-rt-pcr.pdf</span></em></a> ;</strong></p>
<p><span style="color:#000000;"><strong>Covid : Ivermectine supérieure au vaccin, par le <a style="color:#000000;" href="https://blog-gerard.maudrux.fr/gerard-maudrux/" target="_blank" rel="noopener">Dr. Gérard Maudrux</a>, 25 mars 2021 ► <em><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://blog-gerard.maudrux.fr/2021/03/25/covid-ivermectine-superieure-au-vaccin/" target="_blank" rel="noopener">https://blog-gerard.maudrux.fr/2021/03/25/covid-ivermectine-superieure-au-vaccin/</a></span></em></strong></span></p>
<p><strong>Version TRACT-PDF N° 230321 RECTO/VERSO de JBL1960, 23 mars 2021 ► <a href="https://jbl1960blog.files.wordpress.com/2021/03/tract-pdf-5-questions-a-poser-a-ceux-qui-veulent-se-faire-inoculer-.pdf" target="_blank" rel="noopener"><em><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2021/03/tract-pdf-5-questions-a-poser-a-ceux-qui-veulent-se-faire-inoculer-.pdf</span></em></a></strong></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/02/nouvelles-preuves-pour-refuser-la-vaccination-anti-covid-par-jbl1960.pdf" target="_blank" rel="noopener"><strong><span style="color:#800000;">Nouvelles preuves documentaires pour refuser  la vaccination anti-COVID</span></strong></a><strong><span style="color:#800000;">, par JBL1960, 21 février 2021 – PDF N° 245 de 27 pages►</span> </strong><a href="https://jbl1960blog.files.wordpress.com/2021/02/nouvelles-preuves-pour-refuser-la-vaccination-anti-covid-par-jbl1960.pdf" target="_blank" rel="noopener"><em><strong><span style="color:#ff0000;">https://jbl1960blog.files.wordpress.com/2021/02/nouvelles-preuves-pour-refuser-la-vaccination-anti-covid-par-jbl1960.pdf</span></strong></em></a></p>
<p style="text-align:center;"><a href="https://cdn.lbryplayer.xyz/api/v3/streams/free/Vaccination-Covid19,-Le-Crime-Parfait-par-Olivier-Probst/2d646a7a7c4fbb48f496271dd3800d6d7d5af005/e71b90" target="_blank" rel="noopener"><img class="aligncenter" src="https://lh3.googleusercontent.com/-Iw_yPaQfNdY/YEU3R2ZJn3I/AAAAAAAEUBI/W-ESOK_B26A8ME8rPaKHof1HR5WfP8ShgCLcBGAsYHQ/w413-h640/couverture.jpg" alt="" width="287" height="443" /></a><em><span style="color:#000080;"><strong>Cliquez sur l&rsquo;image pour (re)visionner le documentaire d&rsquo;Olivier Probst : <span style="color:#000080;"><a style="color:#000080;" href="https://cdn.lbryplayer.xyz/api/v3/streams/free/Vaccination-Covid19,-Le-Crime-Parfait-par-Olivier-Probst/2d646a7a7c4fbb48f496271dd3800d6d7d5af005/e71b90" target="_blank" rel="noopener">Le Crime Parfait</a></span> ► 1984, AU MEILLEUR DE L&rsquo;IMMONDE ►</strong> </span></em><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://1984aumeilleurdelimmonde.blogspot.com/2021/03/vaccination-covid-1984-le-crime-parfait.html" target="_blank" rel="noopener"><em><strong>https://1984aumeilleurdelimmonde.blogspot.com/2021/03/vaccination-covid-1984-le-crime-parfait.html</strong></em></a></span></p>
<p><span style="color:#000080;">L’excellente synthèse d’Olivier Probst que je vous ai déjà proposée à voir dès le <a href="https://jbl1960blog.wordpress.com/2021/01/04/vaccination-vs-covid19-le-crime-parfait-documentaire-dolivier-probst-video-a-diffuser-sans-pitie/" target="_blank" rel="noopener"><span style="color:#000080;">4 janvier 2021</span></a> <strong>et très complémentaire à <a style="color:#000080;" href="https://www.youtube.com/watch?v=MJQGJ5syHpM" target="_blank" rel="noopener">HOLD-UP</a> et <a style="color:#000080;" href="https://maltraites-ledoc.com/" target="_blank" rel="noopener">MAL-TRAITÉS</a> :</strong><strong> VACCINATION COVID19 – Le Crime Parfait d’Olivier Probst ►</strong> <a style="color:#000080;" href="https://cdn.lbryplayer.xyz/api/v3/streams/free/Vaccination-Covid19,-Le-Crime-Parfait-par-Olivier-Probst/2d646a7a7c4fbb48f496271dd3800d6d7d5af005/e71b90" target="_blank" rel="noopener"><em><strong><span style="color:#ff0000;">https://cdn.lbryplayer.xyz/api/v3/streams/free/Vaccination-Covid19,-Le-Crime-Parfait-par-Olivier-Probst/2d646a7a7c4fbb48f496271dd3800d6d7d5af005/e71b90</span></strong></em></a>  a été mise à jour et enrichie et est à partager sans modération, comme nous le rappelle ce jour <em><a style="color:#000080;" href="https://olivierdemeulenaere.wordpress.com/2021/03/25/a-lire-relire-et-diffuser-vaccination-covid-1984-le-crime-parfait-mise-a-jour/" target="_blank" rel="noopener">Olivier Demeulenaere</a>.</em></span></p>
<p><span style="color:#003300;">Il ne s’agit pas d’un confinement, mais de <strong><em>cinquante nuances de mesures qui tiennent compte de la situation épidémique ;</em></strong> Véran qui annonce 118% d&rsquo;occupation des lits de Réa en Île de France en faisant référence aux 50 nuances de&#8230; <a style="color:#003300;" href="https://fr.sputniknews.com/france/202103261045402600-50-nuances-de-mesures-mandela-et-les-inuits-les-surprenantes-references-de-veran-en-conference-de/" target="_blank" rel="noopener"><strong>Sputnik News 26/03/21</strong></a></span></p>
<h2 style="text-align:center;"><span style="color:#800000;"><em><strong>ET DONC ?</strong></em></span></h2>
<p style="text-align:center;"><span style="color:#800000;"><em><strong><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=reconfinement" target="_blank" rel="noopener">RECONFINEMENT</a> GÉNÉRAL ► <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=obligation+vaccinale" target="_blank" rel="noopener">OBLIGATION VACCINALE</a> ► <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=PASS+SANITAIRE" target="_blank" rel="noopener">PASS SANITAIRE</a> ► <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=fin+de+partie+pour+l%27humanit%C3%A9" target="_blank" rel="noopener">FIN DE PARTIE POUR L&rsquo;HUMANITÉ</a> ?</strong></em></span></p>
<p><img loading="lazy" data-attachment-id="88982" data-permalink="https://jbl1960blog.wordpress.com/2020/11/08/reset-ou-le-coup-de-grace-de-la-couronne-a-lhumanite-societe-anonyme-mars-2020/terre-vs-coronavirus/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg" data-orig-size="626,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terre vs coronavirus" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=474" class="wp-image-88982 aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=207&#038;h=146" alt="terre vs coronavirus" width="207" height="146" srcset="https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=207&amp;h=146 207w, https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=414&amp;h=292 414w, https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=150&amp;h=106 150w, https://jbl1960blog.files.wordpress.com/2020/11/terre-vs-coronavirus.jpg?w=300&amp;h=212 300w" sizes="(max-width: 207px) 100vw, 207px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;">OU PAS ?<br />
</span></p>
<p style="text-align:center;"><span style="color:#ff0000;">C&rsquo;est entre nos mains&#8230; Depuis le début !</span></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>Suffit juste de leur dire NON et tout s&rsquo;arrête&#8230;</strong></span></p>
<p style="text-align:center;"><span style="color:#ff0000;">JBL1960</span></p>
<div id="atatags-370373-605ea41e84a47">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-605ea41e84a47', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-605ea41e84aee"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-605ea41e84aee',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92268" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92268" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-92268-605ea41e85e12' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=103881476&amp;post_id=92268&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-92268-605ea41e85e12' data-name='like-post-frame-103881476-92268-605ea41e85e12'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-92268 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2021/03/25/objectif-vaccination-mondiale/" rel="prev"><span class="meta-nav">Article précédent</span>OBJECTIF VACCINATION MONDIALE !</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		75 réflexions sur &laquo;&nbsp;Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21&nbsp;&raquo;	</h2>

			<nav id="comment-nav-above" class="navigation comment-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-above -->
	
	<ol class="comment-list">
				<li id="comment-99532" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-99532" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99532"><time datetime="2021-03-26T22:41:21+01:00">26/03/2021 à 22:41</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Qui tire les ficelles de l&rsquo;UE ?</p>
<p>L’historien Remy Kaufer avait craché le morceau dans un article complet sur Historia en 2003 mais qui a depuis disparu de tous les écrans.</p>
<p><a href="https://blogs.mediapart.fr/danyves/blog/210317/la-no-news-d-historia-oui-la-cia-finance-la-construction-europeenne" rel="nofollow ugc">https://blogs.mediapart.fr/danyves/blog/210317/la-no-news-d-historia-oui-la-cia-finance-la-construction-europeenne</a></p>
<p>Quand en 2017 Mediapart a publié celui-ci, le lien vers l’article de Remy Kaufer était encore valide et les petits malins ont pu à l’époque le télécharger. Aujourd’hui il ne fonctionne plus non plus. D’où l’intérêt de toujours télécharger les documents importants.</p>
<p>Il existe encore la possibilité d’obtenir une version en fichier pdf ici :</p>
<p><a href="https://www.pdf-archive.com/2017/03/23/la-cia-finance-la-construction-europeenne/" rel="nofollow ugc">https://www.pdf-archive.com/2017/03/23/la-cia-finance-la-construction-europeenne/</a>?</p>
<p>Malheureusement il est beaucoup moins détaillé que l’original qui lui fait 11 pages, avec photos des antagonistes et un croquis précis du financement de la CIA pour la création du monstre qui nous fait aujourd’hui crever à petit feu.</p>
<p id="comment-like-99532" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?like_comment=99532&#038;_wpnonce=1020acb2cd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-99532" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?replytocom=99532#respond' data-commentid="99532" data-postid="92268" data-belowelement="div-comment-99532" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-99534" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-99534" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99534"><time datetime="2021-03-26T23:27:59+01:00">26/03/2021 à 23:27</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche/coronavirus-2-000-personnes-dans-un-rassemblement-revendicatif-cree-la-polemique-en-ardeche-2013754.html?utm_term=Autofeed&#038;utm_medium=Social&#038;utm_source=Facebook&#038;fbclid=IwAR0Do1fmZE7FfVCjMMENQNOjYW1KtM3jPDx9BBU0qlkL4PreNVUn9sse1WA#Echobox=1616605393" rel="nofollow ugc">https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche/coronavirus-2-000-personnes-dans-un-rassemblement-revendicatif-cree-la-polemique-en-ardeche-2013754.html?utm_term=Autofeed&#038;utm_medium=Social&#038;utm_source=Facebook&#038;fbclid=IwAR0Do1fmZE7FfVCjMMENQNOjYW1KtM3jPDx9BBU0qlkL4PreNVUn9sse1WA#Echobox=1616605393</a></p>
<p>Leur groupe Facebook revendique :<br />
«  »Face à un état d’urgence qui tente de masquer des tas d’urgences… À nous de prendre nos vies en main, de prendre les rues, d’être des Gens d’Arts Mobiles, déguisés, masqués, colorés, dans la joie d’incarner et de construire peu à peu de nouveaux rapports de farces et forces… à bientôt ici, dans les rues, dans nos maisons et lieux de rdv secrets… Face à ce monde cons finis, soyons moins cons finement… Inventons et explorons de nouvelles règles du Jeu. »</p>
<p id="comment-like-99534" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?like_comment=99534&#038;_wpnonce=336edbb88e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-99534" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?replytocom=99534#respond' data-commentid="99534" data-postid="92268" data-belowelement="div-comment-99534" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-99535" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-99535" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99535"><time datetime="2021-03-26T23:38:33+01:00">26/03/2021 à 23:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Poésie&#8230;</p>
<p id="comment-like-99535" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?like_comment=99535&#038;_wpnonce=d8c0a82a2e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-99535" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?replytocom=99535#respond' data-commentid="99535" data-postid="92268" data-belowelement="div-comment-99535" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-99536" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-99536" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99536"><time datetime="2021-03-26T23:40:01+01:00">26/03/2021 à 23:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est d&rsquo;ailleurs ce qui est annoncé dans la capsule#38 que tu as posté plus haut !</p>
<p>Explosion dans la ruralité&#8230; </p>
<p id="comment-like-99536" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?like_comment=99536&#038;_wpnonce=89ea72f3d9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-99536" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/?replytocom=99536#respond' data-commentid="99536" data-postid="92268" data-belowelement="div-comment-99536" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

			<nav id="comment-nav-below" class="navigation comment-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-below -->
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9586db937c" /><input type="hidden" name="_wp_http_referer" value="/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='92268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53cf649836" /></p>
<input type="hidden" name="genseq" value="1616815134" />
<input type="hidden" id="ak_js" name="ak_js" value="232"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" aria-current="page">Vie-d&rsquo;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&rsquo;enfer, Chronique de RIEN + chiffres de l&rsquo;AP-HM du 25/03/21</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/03/25/objectif-vaccination-mondiale/">OBJECTIF VACCINATION MONDIALE !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/03/24/la-realite-sur-lepidemie-des-chiffres-au-24-03-2021/">LA RÉALITÉ SUR L&rsquo;ÉPIDÉMIE DES CHIFFRES AU 24/03/2021&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/03/23/tract-pdf-a-diffuser-sans-pitie-pour-faire-foirer-linoculation-mondiale/">TRACT-PDF À DIFFUSER SANS PITIÉ pour faire FOIRER L&rsquo;INOCULATION MONDIALE !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/03/22/je-sors-ici-immediatement-et-je-vous-em/">#JE SORS !&#8230; ICI, IMMÉDIATEMENT, et je vous EM&#8230;&#8230;.. !</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99536">Vie-d&rsquo;Ange, VIE-danger p&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99535">Vie-d&rsquo;Ange, VIE-danger p&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99534">Vie-d&rsquo;Ange, VIE-danger p&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-2/#comment-99532">Vie-d&rsquo;Ange, VIE-danger p&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/comment-page-1/#comment-99531">Vie-d&rsquo;Ange, VIE-danger p&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav role="navigation" aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mars 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://jbl1960blog.wordpress.com/2021/03/03/" aria-label="Publications publiées sur 3 March 2021">3</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/04/" aria-label="Publications publiées sur 4 March 2021">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/05/" aria-label="Publications publiées sur 5 March 2021">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/06/" aria-label="Publications publiées sur 6 March 2021">6</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/07/" aria-label="Publications publiées sur 7 March 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/03/08/" aria-label="Publications publiées sur 8 March 2021">8</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/09/" aria-label="Publications publiées sur 9 March 2021">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/10/" aria-label="Publications publiées sur 10 March 2021">10</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/11/" aria-label="Publications publiées sur 11 March 2021">11</a></td><td>12</td><td><a href="https://jbl1960blog.wordpress.com/2021/03/13/" aria-label="Publications publiées sur 13 March 2021">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/03/15/" aria-label="Publications publiées sur 15 March 2021">15</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/16/" aria-label="Publications publiées sur 16 March 2021">16</a></td><td>17</td><td><a href="https://jbl1960blog.wordpress.com/2021/03/18/" aria-label="Publications publiées sur 18 March 2021">18</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/19/" aria-label="Publications publiées sur 19 March 2021">19</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/20/" aria-label="Publications publiées sur 20 March 2021">20</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/21/" aria-label="Publications publiées sur 21 March 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2021/03/22/" aria-label="Publications publiées sur 22 March 2021">22</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/23/" aria-label="Publications publiées sur 23 March 2021">23</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/24/" aria-label="Publications publiées sur 24 March 2021">24</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/25/" aria-label="Publications publiées sur 25 March 2021">25</a></td><td><a href="https://jbl1960blog.wordpress.com/2021/03/26/" aria-label="Publications publiées sur 26 March 2021">26</a></td><td id="today">27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2021/02/">&laquo; Fév</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-605ea41e8ecea"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-605ea41e8ecea',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/">Vie-d&#8217;Ange, VIE-danger par des vidangeurs promis aux vidanges de l&#8217;enfer, Chronique de RIEN + chiffres de l&#8217;AP-HM du 25/03/21</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/25/objectif-vaccination-mondiale/">OBJECTIF VACCINATION MONDIALE !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/24/la-realite-sur-lepidemie-des-chiffres-au-24-03-2021/">LA RÉALITÉ SUR L&#8217;ÉPIDÉMIE DES CHIFFRES AU 24/03/2021&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/23/tract-pdf-a-diffuser-sans-pitie-pour-faire-foirer-linoculation-mondiale/">TRACT-PDF À DIFFUSER SANS PITIÉ pour faire FOIRER L&#8217;INOCULATION MONDIALE !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/22/je-sors-ici-immediatement-et-je-vous-em/">#JE SORS !&#8230; ICI, IMMÉDIATEMENT, et je vous EM&#8230;&#8230;.. !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/21/reconfinement-jaccuse-du-dr-gerard-maudrux-complete-et-enrichie-par-jbl1960/">RECONFINEMENT : J&#8217;accuse, du Dr. Gérard MAUDRUX &#8211; Complété et enrichie par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/20/nouvelle-version-francaise-pdf-gratos-pour-tout-changer-un-appel-anarchiste-source-crimethinc-a-diffuser-sans-pitie/">Nouvelle version française PDF gratos : Pour tout changer, un appel anarchiste, source CrimethInc, À DIFFUSER SANS PITIÉ</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/19/la-realite-des-chiffres/">La réalité des chiffres&#8230; MÀJ AVEC LE QR CODE DE RIEN ! (13H15MN)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/18/tatoumefu/">TATOUMÉFU ?&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/03/16/castex-dix-vagues-pourtant-les-chiffres-sont-a-maree-basse/">CASTEX DIX-VAGUES, pourtant les chiffres sont à marée basse !&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=567472111d","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"92268","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a608df0b4f" /><input type="hidden" name="_wp_http_referer" value="/2021/03/26/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2021\/03\/26\/vie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21\/":92268};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1614628167j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bf1e945e7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F03%2F26%2Fvie-dange-vie-danger-par-des-vidangeurs-promis-aux-vidanges-de-lenfer-chronique-de-rien-chiffres-de-lap-hm-du-25-03-21%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFUtlOwzAQ/CGcpYAKL4hPQU4yaTfxhXfdUL4eVxCJHgpPa8/OzB42zcl0MSiC0ijU48Ad0mczyh2dp1IU9RCxO9zIjh8F+fgbGg4HxvwvbYQm200mQ/jrytUXk1zZcRByPEGoigr2NvQOeYXcRe8rZH5E40ndksyc1ipcic6ARcihc6U/J2Qkd2w8h0t33aPui1JpSecKHIdYsgLhpB5K6JRjkJWeZu53UCGUmo0Twzg7k8InZxUX+IqP7Wt3prWZvBVFriejuS7+5lz1Ct+ivzXS34XZHIvA0fKIC7DWyMTioeaxuaf3WpOGmP0K//TlzOAsZ5K9zRx2S6yiN/+62W6etg8vm+3z+A0IJgql'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=fr&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'92268','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckhkOVZsMCZKWjRuSURZRDErNFhuXUw9TkNTJS0xZUp8VH5sUEhxMy0leDVGby1wUS1QQnhHLXZNd2hsfGdvRjFddUYlYzlidyVpRGR3WXZtVFBRRWhqNVptMWNnJUhCNmR5Zm91LXw3ZyUrdXx5P001VT0vJnY1cXQwVFE5SUh1STZRP2ZmUGw3PVZ2Y1p6dWphL1RzQl9hVk1XT1RudEpld3M5NmNhZGxUUjgtMndpa35oRk1jZH5XbA=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '92268' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.235 seconds
	154850 bytes batcached for 300 seconds
-->
