<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Les Zélus locaux tournent les pages de l&rsquo;Agenda21 ! | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Les Zélus locaux tournent les pages de l&rsquo;Agenda21 ! Flux des commentaires" href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkt1uwyAMhV9ohLZTm91MexZI3JSWP2HTKm8/E5atS7Wo0m4Qts9nDgZ5i6ILnsCTdFlEmwfjUd5iF5xAZyyMi6jpEF/kHaZtGH7AkHrVoxxs0Mo+p6Ubl8ZjyIkAvLjuHrA7ZwmsIuhFDEiLaA2z5gIoz0BRdRcxRQ/yWTtkDjWkgSsJ5KHZNRups7F98T/hOqk0SqTRwv/b0AncM20misdl/AXSHNWG60668CXeNttXNtEbpOoBm0pOXf7kj9lagYZAQG/4+PkJ5aZp5TR6vgtStVS7L7Nrb1PGw3kXFRWF40MUWJ6JpzXMxcNMle1Jleus6Osv1jomQBS8OpOdmIa/yjFVrNRPI1n4O1NRI30gwzR+b0rhw71v94e2fdu3+935EwpLR60=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les Levaloisiens et les Levaloisiennes ne sont pas les victimes du Système Balkany' href='https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/" />
<link rel='shortlink' href='https://wp.me/p71SjG-lch' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F09%2F23%2Fles-zelus-locaux-tournent-les-pages-de-lagenda21%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F09%2F23%2Fles-zelus-locaux-tournent-les-pages-de-lagenda21%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Zélus locaux tournent les pages de l&rsquo;Agenda21 !" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/" />
<meta property="og:description" content="Preuves supplémentaires que &laquo;&nbsp;Quiconque vote pour le Système, a voté, vote pour que celui-ci continue&nbsp;&raquo; et l&rsquo;objectif, la finalité du Plan c&rsquo;est la réduction progr…" />
<meta property="article:published_time" content="2019-09-23T13:11:04+00:00" />
<meta property="article:modified_time" content="2019-09-23T14:09:10+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Les Zélus locaux tournent les pages de l&rsquo;Agenda21 !" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Preuves supplémentaires que &quot;Quiconque vote pour le Système, a voté, vote pour que celui-ci continue&quot; et l&#039;objectif, la finalité du Plan c&#039;est la réduction programmée de l&#039;Humanité ; Grâce à la 5G, les compteurs communicants, les cryptomonnaies, le puçage RFID pour enfermer les 500 millions d&#039;individus, maximum, restant dans des Mégalopoles Connectées / Smart-Cities de&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-81485 single-format-standard wp-embed-responsive mp6 customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire anglo-américano-christo-sioniste par apostasie collective en récusation de la doctrine chrétienne de la découverte &#8211; MàJ le 16 mars 2019</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">MàJ du 05/01/19 &#8211; ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-81485" class="post-81485 post type-post status-publish format-standard has-post-thumbnail hentry category-stop-compteurs-communicants-5g-smart-city">
	
		<div class="post-thumbnail">
			<img width="480" height="360" src="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=480&amp;h=360&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg 480w, https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=150&amp;h=113&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=300&amp;h=225&amp;crop=1 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="81508" data-permalink="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/anglet-bilan-d-etape-a21/" data-orig-file="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anglet-bilan-d-etape-a21" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2019/09/anglet-bilan-d-etape-a21.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/" rel="category tag">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a></span>
		</div>
			<h1 class="entry-title">Les Zélus locaux tournent les pages de l&rsquo;Agenda21 !</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/" rel="bookmark"><time class="entry-date" datetime="2019-09-23T14:11:04+01:00">23/09/2019</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/#respond">Laisser un commentaire</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h3 style="text-align:center;">Preuves supplémentaires que &laquo;&nbsp;Quiconque vote pour le Système, a voté, vote pour que celui-ci continue&nbsp;&raquo; et l&rsquo;objectif, la finalité du Plan c&rsquo;est <a href="https://jbl1960blog.wordpress.com/2019/09/09/qui-est-derriere-la-reduction-programmee-de-lhumanite-dean-henderson-07-09-19/" target="_blank" rel="noopener">la réduction programmée de l&rsquo;Humanité</a> ;</h3>
<p style="text-align:center;">Grâce à <strong>la <a href="https://jbl1960blog.wordpress.com/?s=5G" target="_blank" rel="noopener">5G</a></strong>, <strong><a href="https://jbl1960blog.files.wordpress.com/2019/03/stop-linky-gazpar-5g-cie-version-pdf-jbl1960-mars-2019.pdf" target="_blank" rel="noopener">les compteurs communicants</a>, <a href="https://resistance71.wordpress.com/2019/09/02/les-dessous-des-crypto-monnaies-metamorphose-de-lhydre-financiere-imperialiste-pour-un-nouvel-ordre-mondial-vt/" target="_blank" rel="noopener">les cryptomonnaies</a>, le puçage <a href="https://jbl1960blog.files.wordpress.com/2019/03/technologie-dans-tl7jours-pour-implant-puce-rfid-mars-2019.pdf" target="_blank" rel="noopener">RFID</a> pour enfermer les 500 millions d&rsquo;individus, maximum, restant dans des Mégalopoles Connectées / Smart-Cities de France et de Navarre&#8230;</strong></p>
<p><img class="irc_mi aligncenter" src="https://slideplayer.fr/slide/1290447/3/images/4/La+d%C3%A9clinaison+fran%C3%A7aise%3A+la+SNDD+%28Strat%C3%A9gie+Nationale+pour+le+D%C3%A9veloppement+Durable%29.jpg" alt="Résultat de recherche d'images pour " width="336" height="252" /></p>
<p><a href="https://jbl1960blog.wordpress.com/?s=Agenda21" target="_blank" rel="noopener">L&rsquo;Agenda21</a> ou <a href="https://jbl1960blog.files.wordpress.com/2019/04/agenda-oligarchique-de-depopulation-sarkozy-et-les-compteurs-intelligents-8-avril-2019.pdf" target="_blank" rel="noopener">Agenda oligarchique de dépopulation</a>, c&rsquo;est pareil, a été activé par <a href="https://jbl1960blog.wordpress.com/?s=Nicolas+Sarkozy" target="_blank" rel="noopener">Nicolas Sarkozy</a>, 1ère taupe zunienne placée à l&rsquo;Élysée, avec le déploiement des compteurs communicants et de la voiture <a href="https://jbl1960blog.wordpress.com/2019/06/11/rouler-exclusivement-en-tout-electrique/" target="_blank" rel="noopener">électrique</a>, VIA la 5G pour le tout connecté dans les futures villes connectées avec des <a href="https://jbl1960blog.wordpress.com/?s=PROJET+FNAC+DARTY" target="_blank" rel="noopener">Appartements du Futur</a> connectés réservés à la Middle ou High Class et des bidonvilles du futur pour nous les gueux et les gueuses, imprimés en&#8230; <a href="https://reseauinternational.net/voici-le-tout-premier-lotissement-de-maisons-imprime-en-3d/" target="_blank" rel="noopener">3D</a> !</p>
<p>Bienvenue dans le GATTACA planétaire cette énorme <a href="https://jbl1960blog.wordpress.com/?s=SMART+CITY">SMART-CITY</a> INTERCONNECTÉE, ce GOULAG/GHETTO d’écrasement de l’Humanité pendant que les parasites du haut s’enfermeront dans des « ZONES VERTES TRANSHUMANISTES » aux fontaines de jouvences promises&#8230;</p>
<h1 style="text-align:center;">OU PAS !</h1>
<h2 style="text-align:center;">STOPPONS NET LE BUZYN &amp; ARRACHONS UNE À UNE LES PAGES DE L&rsquo;AGENDA21</h2>
<p style="text-align:center;"><em><strong>Voici le Plan ou les objectifs avoués de l&rsquo;Agenda21 ;</strong></em></p>
<p><img class="irc_mi aligncenter" src="https://i1.wp.com/www.agenda21france.org/imgs/agenda-21-de-territoires/ressources/schema-elaboration-a21.jpg" alt="Résultat de recherche d'images pour " width="370" height="238" /></p>
<h3 style="text-align:center;">Proposé par <a href="https://lesmoutonsenrages.fr/author/voltigeur/" target="_blank" rel="noopener">Voltigeur</a> du site <a href="https://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les Moutons Enragés</a> dans <a href="https://lesmoutonsenrages.fr/2019/09/23/vos-infos-news-et-autres-du-23-septembre-2019/" target="_blank" rel="noopener">Vos infos, News (et autres) du Lundi 23 septembre 2019</a></h3>
<p style="text-align:center;">Source Le Parisien du 22/09/19 ► <a href="http://www.leparisien.fr/economie/les-deserts-medicaux-continuent-de-s-etendre-22-09-2019-8157180.php" target="_blank" rel="noopener">http://www.leparisien.fr/economie/les-deserts-medicaux-continuent-de-s-etendre-22-09-2019-8157180.php</a> &#8211; <span class="byline container_row grid"><span class="author margin_right_xs margin_top_sm ui">Par<span class="margin_top_sm ui_bold"> Daniel Rosenweg</span></span></span></p>
<section class="content">
<p class="paragraph text_align_left">Les déserts médicaux, c&rsquo;est loin d&rsquo;être fini ! 6 500 médecins perdus en huit ans et la courbe qui refuse de s&rsquo;inverser, contrairement aux estimations de 2012-2014 qui laissaient entrevoir la fin du cauchemar démographique pour 2020. Selon les calculs du Conseil national de l&rsquo;Ordre, en charge du tableau des effectifs, cette érosion, qui a déjà coûté 6 500 généralistes depuis 2010, va se poursuivre jusqu&rsquo;en 2025 au moins.</p>
</section>
<section class="content">
<p class="paragraph text_align_left">D&rsquo;ici là, les troupes auront encore fondu de 6 000 généralistes et spécialistes du fait de… <a href="http://www.leparisien.fr/val-d-oise-95/desert-medical-en-ile-de-france-j-ai-mis-un-an-pour-trouver-un-medecin-traitant-06-02-2019-8006076.php" target="_blank" rel="noopener"> 36 000 départs en retraite.</a> Une pénurie qui s&rsquo;est encore rappelée à notre bon souvenir ces derniers mois avec la crise aux urgences. Dans ces services, rien qu&rsquo;en Ile-de-France, 308 postes de médecins sont vacants.</p>
</section>
<section class="content">
<h2 class="inline_title margin_top_xxl margin_bottom_md">Le choix des spécialités moins contraignantes</h2>
</section>
<section class="content">
<p class="paragraph text_align_left">Malgré l&rsquo;augmentation du numerus clausus, l&rsquo;inversion de tendance se fait attendre car l&rsquo;environnement a changé : féminisation de la profession, préférence pour l&rsquo;activité salariée où le temps de travail est moindre qu&rsquo;en libéral, orientation vers les spécialités les moins contraignantes…</p>
</section>
<section class="content">
<p class="paragraph text_align_left">L&rsquo;impact sur l&rsquo;accès aux soins est tel qu&rsquo;il vient de s&rsquo;inviter au congrès des maires des communes rurales qui se tient ce week-end à Eppe-Sauvage (Nord), où <strong>Édouard Philippe</strong> s&rsquo;est rendu vendredi pour éteindre l&rsquo;incendie qui menace.</p>
</section>
<section class="content">
<p class="paragraph text_align_left"><a href="http://www.leparisien.fr/economie/seulement-60-000-actes-de-teleconsultation-en-un-an-les-francais-restent-mefiants-12-09-2019-8150796.php" target="_blank" rel="noopener">« Seules 60 000 téléconsultations</a> ont été remboursées par l&rsquo;assurance maladie sur les 500 000 initialement prévues. La téléconsultation doit donc se développer davantage sur notre territoire », écrivaient le 15 septembre dans une <a href="http://www.leparisien.fr/economie/deserts-medicaux-l-appel-d-elus-locaux-pour-faire-de-la-telemedecine-une-priorite-15-09-2019-8152392.php" target="_blank" rel="noopener"> tribune publiée sur Le Parisien</a> <strong>seize présidents d&rsquo;associations départementales d&rsquo;élus ruraux</strong>.</p>
</section>
<section class="content">
<h2 class="inline_title margin_top_xxl margin_bottom_md">Les aides à l&rsquo;installation ne suffisent pas</h2>
</section>
<section class="content">
<p class="paragraph text_align_left">Vendredi, ces élus ont demandé clairement au Premier ministre d&rsquo;agir pour assouplir les conditions du remboursement des téléconsultations pour que les huit millions de Français qui vivent dans ces zones rurales puissent avoir <a href="http://www.leparisien.fr/economie/le-vrai-du-faux-sur-les-medecins-en-france-03-05-2018-7696674.php" target="_blank" rel="noopener">un meilleur accès aux soins.</a> Édouard Philippe a promis des mesures pour faciliter le recrutement de 600 médecins dans les zones de pénurie. Mais encore faudra-t-il trouver des candidats.</p>
</section>
<section class="content">
<p class="paragraph text_align_left">Le recours aux médecins étrangers a été un échec, et même les incitations à s&rsquo;installer en zone de pénurie mises en place en 2013 peinent à séduire. Remis le 16 septembre, un rapport commandé par Agnès Buzyn, la ministre de la Santé, fait un bilan « mitigé » des « contrats jeunes médecins ».</p>
</section>
<section class="content">
<p class="paragraph text_align_left">Contrats qui offrent des garanties de revenu et des aides financières ainsi que des avantages sociaux mais qui « souffrent aujourd&rsquo;hui de leur nombre important et du manque de lisibilité ». « L&rsquo;argent ne fait pas tout », ironise le Dr Laure Dominjon, présidente du syndicat ReAGJIR qui représente les jeunes généralistes.</p>
</section>
<section class="content">
<h2 class="inline_title margin_top_xxl margin_bottom_md">4000 assistants médicaux</h2>
</section>
<section class="content">
<p class="paragraph text_align_left">« Les aides financières à l&rsquo;installation ne sont pas inutiles mais elles ne sont pas suffisantes, réplique de son côté le Dr François Arnault, secrétaire national du conseil national de l&rsquo;Ordre des médecins. Il faut amener les étudiants dans les zones rurales pendant leurs études, insiste-t-il. Il faut surtout redonner de l&rsquo;attractivité à cette profession ». Un chiffre le prouve : « Environ un quart de ceux qui entrent en fac de médecine n&rsquo;exercent pas au bout du compte », selon François Arnault.</p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" title="" src="https://jbl1960blog.files.wordpress.com/2019/05/agnc3a8s-fout-le-buzyn.jpg?w=399&#038;h=221&#038;crop=1" alt="" width="399" height="221" /></p>
<p style="text-align:center;"><strong><em>Tu pousses le Buzyn un peu trop loin Agnès !&#8230;</em></strong></p>
<h3><strong>La carte vitale sur smartphone arrivera en 2021</strong></h3>
<p><strong>La ministre de la Santé, Agnès Buzyn, a annoncé ce jeudi l’expérimentation de la future e-carte Vitale « dès cette année », pour une généralisation en 2021, et l’arrivée de la e-prescription à partir de 2020.</strong> Source ► <a href="https://jbl1960blog.wordpress.com/2019/05/07/agnes-fout-le-buzyn/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/2019/05/07/agnes-fout-le-buzyn/</a></p>
<p><strong>Tous ceux (7.5 millions) qui n’ont pas accès au numérique ► À DÉGAGE ► 95% de réduction de la population qu’on vous a dit et répété !!!</strong></p>
<p><img class="irc_mut aligncenter" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRhw7Bsfv0Akui8yqAzUc7ymYKm6GzugPAlJ_Rm5jVZPtC0ZKt-" alt="Résultat de recherche d'images pour " width="212" height="136" /></p>
</section>
<p style="text-align:center;"><strong>Réveille-toi, TOI ! Car Agnès va te remplacer par la E-SANTÉ !</strong></p>
<p>Je vous ai proposé, au format <a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">PDF</a>, un dossier complet sur les visées réelles de la TÉLÉ-MÉDECINE qui serait, selon la Ministre de la Santé, Agnès Buzyn, le sésame absolu pour régler TOUS les problèmes, et surtout celui de l’engorgement aux URGENCES de France et de Navarre ► <a href="https://jbl1960blog.files.wordpress.com/2019/06/la-tele-medecine-cest-pas-bon-pour-la-santc3a9-version-pdf-de-jbl.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2019/06/la-tele-medecine-cest-pas-bon-pour-la-santc3a9-version-pdf-de-jbl.pdf</a></p>
<p>Source ► <a href="https://jbl1960blog.wordpress.com/2019/06/12/tu-pousses-le-buzyn-un-peu-trop-loin-agnes/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/2019/06/12/tu-pousses-le-buzyn-un-peu-trop-loin-agnes/</a></p>
<p>Alors, <span style="color:red;">OUI</span>, il y a urgence à <span style="color:red;">STOPPER la BUZYN MAINTENANT</span> et de ne surtout pas attendre 2040 comme elle le prétend : <strong>Retraites : la grève RATP est &laquo;&nbsp;abusée&nbsp;&raquo;</strong>, selon Agnès Buzyn sur RTL INVITÉE RTL &#8211; La ministre des Solidarités et de la Santé rappelle que les négociations sont toujours en cours pour les 42 régimes spéciaux de retraite. &laquo;&nbsp;<strong>Pourquoi être en grève le 5 décembre alors que nous commençons une discussion sur la transition qui va mettre 20 ans</strong>. Je trouve ça un peu abusé alors que les négociations ne font que commencer&nbsp;&raquo;, estime Agnès Buzyn. VIDÉO + ARTICLE ► <a href="https://www.rtl.fr/actu/politique/greve-ratp-contre-la-reforme-des-retraites-agnes-buzyn-trouve-cela-un-peu-abuse-7798360206" target="_blank" rel="noopener">https://www.rtl.fr/actu/politique/greve-ratp-contre-la-reforme-des-retraites-agnes-buzyn-trouve-cela-un-peu-abuse-7798360206</a></p>
<p style="text-align:center;"><strong>PARCE QUE LE CHANGEMENT DE PARADIGME, C&rsquo;EST MAINTENANT !</strong></p>
<p>C&rsquo;est parce que nous sommes de plus en plus de gens (avec ou sans Gilet Jaune) à nous éveiller mais surtout à comprendre<strong> que l’État, les institutions, le pouvoir oppresseur se sont efforcés, depuis des millénaires, à nous cacher, sinon à nous en abstraire</strong> <strong>tant</strong>, précisément, <strong>les valeurs morales de l’anarchisme d’un point de vue anthropologique lorsqu’on les étudient, émergent, jaillissent tout naturellement à un moment donné de notre réflexion</strong>, constituant sans nul doute ce déclic, cet éveil ou cette prise de conscience politique individuels d’abord, collectifs ensuite, <strong>qu’en nourrissant avec des lectures idoines, connexes, s’aiguise pour devenir aussi tranchante qu’une lame</strong>, afin d’être en capacité de trancher la tête de l’Hydre/Bête/Système seule action indispensable pour rompre avec ce cycle mortifère conduit par une mini-élite totalement consanguine et dégénérée dont la finalité se confirme être bien pire que l’inévitable Nouvel Ordre Mondial promis, par <a href="https://jbl1960blog.wordpress.com/?s=Sarkozy" target="_blank" rel="noopener">Sarkozy</a>, par exemple, soit une DICTATURE TECHNOTRONIQUE qui se met en place comme vous pourrez le lire dans ce <a href="https://jbl1960blog.files.wordpress.com/2019/06/dossier-complet-pour-refuser-le-tout-connecte-via-la-5g-la-smart-city-ou-ville-connectee.pdf">DOSSIER COMPLET en version PDF</a> que j’ai réalisé précisément pour <strong>dénoncer et refuser ce GATTACA planétaire</strong>, auquel les Zélus locaux participent pleinement aussi bien avec le déploiement des compteurs communicants, de la 5G, du tout électrique au N.O.M. du RCA de mes 2 tiques, comme de la finalité ► La VILLE CONNECTÉE !</p>
<p style="text-align:center;"><em><strong>Pour preuve, page 14 de ce PDF concernant le Compteur Linky ► <a href="https://www.cpchardware.com/download/hw28_linky.pdf" target="_blank" rel="noopener">https://www.cpchardware.com/download/hw28_linky.pdf</a></strong></em></p>
<p style="text-align:right;"><strong>Puis-je refuser le compteur Linky ?</strong> <img class=" alignright" src="https://lesmoutonsenrages.fr/wp-content/uploads/2019/03/Refuser-linky.jpg" width="358" height="201" /></p>
<p style="text-align:right;">Non, le compteur appartient aux <strong>collectivités locales</strong> qui en ont délégué la gestion à ERDF dans la plupart des cas. De plus, <strong>le déploiement des compteurs communicants est inscrit dans la Loi de Transition Énergétique.</strong> <strong>Ni les lettres des clients ni les délibération des Conseils Municipaux</strong> n&rsquo;ont donc de valeur juridique en l&rsquo;absence d&rsquo;une jurisprudence contraire. Malgré tout, ERDF ne fait pas de forcing vu le faible nombre de refus. Pour l&rsquo;instant (Avril/Mai 2016)</p>
<p style="text-align:center;"><strong>LA SOLUTION EST HORS ÉTAT &amp; SES INSTITUTIONS !</strong></p>
<p>Aussi boycottons les prochaines élections Municipales, car le Maire est le premier représentant de l&rsquo;État et garant des institutions. Et une population qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traitres, n&rsquo;est pas victime.</p>
<p style="text-align:center;"><strong>Elle est complice ►</strong> <a href="https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/" target="_blank" rel="noopener">Les Levaloisiens et les Levaloisiennes ne sont pas les victimes du Système Balkany</a></p>
<p style="text-align:center;"><strong>Et il n&rsquo;y a pas 36 solutions pour stopper net la Dictature Technotronique EnMarche ;</strong></p>
<p style="text-align:center;"><strong>Arrêter de voter</strong> ► <a href="https://jbl1960blog.files.wordpress.com/2019/05/pour-une-abstention-politique-active-et-empecher-les-mougeons-de-veauter-en-rond-compil-jbl1960-mai-2019.pdf" target="_blank" rel="noopener">POUR UNE ABSTENTION POLITIQUE ACTIVE et convaincre les mougeons d’arrêter de voter en rond</a></p>
<p>Car <strong> <a href="https://jbl1960blog.wordpress.com/?s=Macron" target="_blank" rel="noopener">Macron</a> le Liquidateur, le spécialiste de la Fusion/Acquisition pour la Banque <a href="https://jbl1960blog.wordpress.com/?s=Rothschild" target="_blank" rel="noopener">Rothschild</a> et 2nde taupe placée à l’Élysée, a pour mission de parachever l&rsquo;Agenda21 et par tous moyens à sa convenance : Soit en liquidant un max, nous compris !</strong></p>
<p><strong>Lectures complémentaires pour boycotter les Municipales ;</strong></p>
<ul>
<li><a href="https://jbl1960blog.files.wordpress.com/2019/05/la-commune-de-paris-et-la-notion-detat-par-bakounine-1871-traduction-r71-mai-2019.pdf" target="_blank" rel="noopener">La Commune de Paris et la notion d’État, Michel Bakounine</a>, 1871</li>
<li><a href="https://jbl1960blog.files.wordpress.com/2019/03/la-commune-de-paris-par-pierre-kropotkine-dans-le-revolte-1880-compilation-r71-mars-2019.pdf" target="_blank" rel="noopener noreferrer">La Commune de Paris, et la Commune des communes</a>, <a href="https://jbl1960blog.wordpress.com/?s=Pierre+Kropotkine" target="_blank" rel="noopener noreferrer">Pierre Kropotkine</a> dans « Le Révolté » 1880-1881</li>
<li><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/" target="_blank" rel="noopener">PAGE ANTHROPOLOGIE POLITIQUE AVEC PIERRE CLASTRES</a></li>
<li><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/" target="_blank" rel="noopener">PAGE ANTHROPOLOGIE POLITIQUE : ORIGINE &amp; CRITIQUE DE L&rsquo;ÉTAT</a></li>
<li><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">PAGE PDFs (135)</a> un tout dernier étant en cours de rédaction sur le sujet</li>
</ul>
<p style="text-align:center;"><em><strong>Bonne lecture et à très bientôt avec la publication prochaine de mon tout dernier PDF !</strong></em></p>
<p style="text-align:center;"><a href="https://jbl1960blog.files.wordpress.com/2019/03/effondrer-les-empires-coloniaux-par-apostasie-collective-de-jo-busta-lally-mars-2019.pdf" target="_blank" rel="noopener">JBL1960</a></p>
<p style="text-align:left;"><em>Source de l&rsquo;illustration de ce billet <a href="http://www.agenda21france.org/agenda-21-de-territoire/agenda-21-local/" target="_blank" rel="noopener">http://www.agenda21france.org/agenda-21-de-territoire/agenda-21-local/</a> pour la ville d&rsquo;Anglet (64) puisque tous les zélus locaux de France et de Navarre tournent une à une les pages de l&rsquo;Agenda21 jusqu&rsquo;à son achèvement (et le nôtre aussi) complet !</em></p>
<div id="atatags-370373-5d895592ddba0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d895592ddba0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d895592ddbce">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d895592ddbce',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d895592ddbd3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d895592ddbd3',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81485" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81485" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-81485-5d895592de47e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103881476&amp;post_id=81485&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-81485-5d895592de47e' data-name='like-post-frame-103881476-81485-5d895592de47e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/" rel="prev"><span class="meta-nav">Article précédent</span>Les Levaloisiens et les Levaloisiennes ne sont pas les victimes du Système Balkany</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4605360b07" /><input type="hidden" name="_wp_http_referer" value="/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='81485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d69c1c6e2" /></p>
<input type="hidden" name="genseq" value="1569281426" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/">Les Zélus locaux tournent les pages de l&rsquo;Agenda21 !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/">Les Levaloisiens et les Levaloisiennes ne sont pas les victimes du Système Balkany</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/09/14/lelimination-de-lespece-envahissante-mohawk-nation-news-13-09-19-traduit-complete-et-enrichi-par-jbl/">L&rsquo;élimination de l&rsquo;espèce envahissante, Mohawk Nation News (13/09/19) &#8211; Traduit, complété et enrichi par JBL</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/09/12/solution-anthropologique-pour-une-societe-des-societes-par-resistance-71-en-version-pdf-gratuite/">Solution anthropologique pour une Société des sociétés, par Résistance 71 en version PDF gratuite</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2019/09/11/beaucoup-se-souviennent-de-ce-quils-faisaient-le-11-09-2001/">Beaucoup se souviennent de ce qu&rsquo;ils faisaient le 11/09/2001&#8230;</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2016/03/13/terminator-2016-2maj-le-17-09-19/comment-page-1/#comment-68199">Terminator 2016 (2MàJ le 17/09&hellip;</a></td></tr><tr><td title="Lyriko" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://www.youtube.com/channel/UCtDJVbZepdGUHJV5py0Miiw" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c43769127f87f2ddd715dc088c20b606?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.youtube.com/channel/UCtDJVbZepdGUHJV5py0Miiw" rel="nofollow">Lyriko</a> dans <a href="https://jbl1960blog.wordpress.com/2016/03/13/terminator-2016-2maj-le-17-09-19/comment-page-1/#comment-68198">Terminator 2016 (2MàJ le 17/09&hellip;</a></td></tr><tr><td title="Vos infos, news ( et autres ) du 22 septembre 2019 &#8211; Les moutons enragés" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://lesmoutonsenrages.fr/2019/09/22/vos-infos-news-et-autres-du-22-septembre-2019/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lesmoutonsenrages.fr/2019/09/22/vos-infos-news-et-autres-du-22-septembre-2019/" rel="nofollow">Vos infos, news ( et&hellip;</a> dans <a href="https://jbl1960blog.wordpress.com/2016/03/13/terminator-2016-2maj-le-17-09-19/comment-page-1/#comment-68184">Terminator 2016 (2MàJ le 17/09&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/comment-page-1/#comment-68183">Les Levaloisiens et les Levalo&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2019/09/09/qui-est-derriere-la-reduction-programmee-de-lhumanite-dean-henderson-07-09-19/comment-page-1/#comment-68182">Qui est derrière la réduction&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jbl1960blog.wordpress.com/2019/08/">&laquo; Août</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2019/09/01/" aria-label="Publications publiées sur 1 September 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2019/09/02/" aria-label="Publications publiées sur 2 September 2019">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="https://jbl1960blog.wordpress.com/2019/09/07/" aria-label="Publications publiées sur 7 September 2019">7</a></td><td><a href="https://jbl1960blog.wordpress.com/2019/09/08/" aria-label="Publications publiées sur 8 September 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2019/09/09/" aria-label="Publications publiées sur 9 September 2019">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2019/09/10/" aria-label="Publications publiées sur 10 September 2019">10</a></td><td><a href="https://jbl1960blog.wordpress.com/2019/09/11/" aria-label="Publications publiées sur 11 September 2019">11</a></td><td><a href="https://jbl1960blog.wordpress.com/2019/09/12/" aria-label="Publications publiées sur 12 September 2019">12</a></td><td>13</td><td><a href="https://jbl1960blog.wordpress.com/2019/09/14/" aria-label="Publications publiées sur 14 September 2019">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2019/09/16/" aria-label="Publications publiées sur 16 September 2019">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2019/09/23/" aria-label="Publications publiées sur 23 September 2019">23</a></td><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d895592e51b7">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d895592e51b7',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(42)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2019/09/23/les-zelus-locaux-tournent-les-pages-de-lagenda21/">Les Zélus locaux tournent les pages de l&#8217;Agenda21 !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/16/les-levaloisiens-et-les-levaloisiennes-ne-sont-pas-les-victimes-du-systeme-balkany/">Les Levaloisiens et les Levaloisiennes ne sont pas les victimes du Système Balkany</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/14/lelimination-de-lespece-envahissante-mohawk-nation-news-13-09-19-traduit-complete-et-enrichi-par-jbl/">L&#8217;élimination de l&#8217;espèce envahissante, Mohawk Nation News (13/09/19) &#8211; Traduit, complété et enrichi par JBL</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/12/solution-anthropologique-pour-une-societe-des-societes-par-resistance-71-en-version-pdf-gratuite/">Solution anthropologique pour une Société des sociétés, par Résistance 71 en version PDF gratuite</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/11/beaucoup-se-souviennent-de-ce-quils-faisaient-le-11-09-2001/">Beaucoup se souviennent de ce qu&#8217;ils faisaient le 11/09/2001&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/10/avoir-foi-dans-la-nouvelle-eglise-de-climatologie-le-saint-giec/">Avoir &#8220;foi&#8221; dans la Nouvelle Église de Climatologie, le Saint-GIEC ?</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/09/qui-est-derriere-la-reduction-programmee-de-lhumanite-dean-henderson-07-09-19/">Qui est derrière la réduction programmée de l’humanité ? Dean Henderson (07/09/19)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/08/conferences-causerie-analyses-de-charles-macdonald-anthropologue-anarchisant-du-cnrs-version-pdf/">Conférences, Causerie &amp; Analyses de Charles Macdonald, Anthropologue anarchisant du CNRS (Version PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/07/le-profond-desir-chretien-de-domination-steven-newcomb-juillet-2019/">Le profond désir chrétien de domination &#8211; Steven Newcomb, juillet 2019</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2019/09/02/union-reflexion-mais-hors-gafam/">UNION + RÉFLEXION mais hors GAFAM !</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201939y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-c43769127f87f2ddd715dc088c20b606">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=124a31070e","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"81485","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2019\/09\/23\/les-zelus-locaux-tournent-les-pages-de-lagenda21\/":81485};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F09%2F23%2Fles-zelus-locaux-tournent-les-pages-de-lagenda21%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"858edcd199","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"85a06d0ce4\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2019\/09\/23\/les-zelus-locaux-tournent-les-pages-de-lagenda21\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F09%2F23%2Fles-zelus-locaux-tournent-les-pages-de-lagenda21%2F","postID":"81485","shortlink":"https:\/\/wp.me\/p71SjG-lch","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/81485","statsLink":"https:\/\/wordpress.com\/stats\/post\/81485\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 181 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2019%2F09%2F23%2Fles-zelus-locaux-tournent-les-pages-de-lagenda21%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkEtuwzAMRC9UmS0ap9kUPUohy7RNW79QVNzcvnKKBE0WArISMZw3GArWqEzwgl5gTtDjiQzGn2ZOL/Bv5bKKNo/kE1haMMExY8ZJ+94iV8wmOFck9QfNG91BWiniM9CdcAXJG5v7ewNjtOfGkX9MlwldscbcgaxFOA8hsyD6jR6yN0LBp0qnlfoRJQHmsg0LobJ6BUEXrRZ80Cs5ui/tVKcZnE6CXCYVTshM2yk37ckEYW2WWn19OXCDblPNvVByKOq9eYXv8s8wBHYVfwxJ1GA1MaRJM/nx+hboy32+tftd234cDrv5FwfB6bQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'81485','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclRSakJ8d2RwbUFwR3ZIU3lTLHpZRDN4YlgrM2lHY2dsTUFJSmNSNjcwck9jVGlFRERFWjBkQjl2QTZ8UlktLj9vYUoyUFp6TExNUVU9RUJNOUZzRjBZRS9ETldPeHRdPU5SODljUXFELltTaktLZC9jcUE5cVZXQ0glTTcveWNlX34reSw2WSZtMnNtUC9Lam5jc3ZCOXxqRC1IUG1KbkVFTFRtcmcubGIvbD1TZn5WckFLdHkzVXhQPw=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '81485' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
