<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>INTERLUDE&#8230; | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; INTERLUDE&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUltOxDAMvBBp6ILKF+IseZiQrfNQ4myV25NWQltataz4iTQZezRjm0+RqeAJPHFXWMRirM98iio4lp1FqBvUqZyf+EGb1QYocyiNDaMFhmLiBC6iIMg8U0XYCUgM5i4RkhY6c4NBCnyslqZG1c9QEgF4druceUwwe9EshkwbdNaGdmwBrkBRqJEtaFf+U2tKgxKSaUwCfutfu77ruSwW9ZxgEZBJpHowkX8I0Re4u5D1CoueDWfuQFsB2Og50Qq0pVRIDMEIVTtn/d/tjVvjX03H5henq+GJGgoxk6x+OP9GIgmy3hwd1Gpt89zav4tib/7skJeLlzImyJm119ni2DLjZe0f7r0fhpehf7sMz9dvyVo7SA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjbEOwjAQQ3+IYiJBBQPiUxA9jpI2uUS5i6r+PRFiYGBhs61nG0vuKImxGGLtcqijF8XElm80fzxySfdK5pPg6oUwsnDxrae/5ZZUN/iatidHVuQ6wJYWrI9UizEL1NbAf/CNxBASze+TSzy7/nDauX7vjtML6DVNkg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjTKodCGeZaZkaiVNSpNS5vZWN+rG3X8fHg96cUHYkA3sjhkVSlvA+ji2VVo1RIagCmoboeslSN4P3sGXmZsr1GJihYjiSMJsSfgH3Epzqv/UigtJHDO+gx98Sbd8PZ4P03Tx3p8eTyw9RCg=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteURL":"http:\/\/jbl1960blog.wordpress.com","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"61e2be809a","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p71SjG-sq3","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOwiAMRX/IDqdR92L8FgZIIFCwhcz9vRidWfbiU9Pec++tmDKohMVgEZ5FTKMLBiobkrbdwOE9dZ53YsXFCjlU65AFmSCL0ZATl822dbV0CgUypee8aA5VqNrwW/SPamj+ji46/AtBdJZa4Rpe2saQ7O/LKZGWmkEFyfwJUjEDJgSrMzXvLV778+m4H4b+cvAvwqxmsQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/" />
<link rel='shortlink' href='https://wp.me/p71SjG-sq3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="INTERLUDE&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2022/09/26/interlude/" />
<meta property="og:description" content="OFFERT PAR RIEN Et comme dit la chanson : Des papes ! Des papes ! Oui mais pas des nazis&#8230; À RETROUVER DANS CHRONIQUES DU PRESQUE Dr. T&rsquo;CHÉ-RIEN Toute dernière chronique ; L’A$CI€NC€  de…" />
<meta property="article:published_time" content="2022-09-26T13:07:34+00:00" />
<meta property="article:modified_time" content="2022-09-26T13:07:34+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="474" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="INTERLUDE&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="OFFERT PAR RIEN Et comme dit la chanson : Des papes ! Des papes ! Oui mais pas des nazis... À RETROUVER DANS CHRONIQUES DU PRESQUE Dr. T&#039;CHÉ-RIEN Toute dernière chronique ; L’A$CI€NC€  des agneaux - Par Amnésie Internationale ► Version Intégrale PDF N° 050922 de 8 pages – Complétée &amp; Enrichie par mézigue ►&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-63338e05c9f30&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-63338e05c9f30\',location: 120,formFactor: \'001\',label: {text: \'Publicités\',},creative: {reportAd: {text: \'Report this Ad\',},privacySettings: {text: \'Confidentialité\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-109247 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
<li class="page_item page-item-105453"><a href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/">ROBERT F. KENNEDY Junior &#8211; Livre en version française au format PDF</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-109247" class="post-109247 post type-post status-publish format-standard has-post-thumbnail hentry category-anthropologie-politique category-nouveau-paradigme category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=767&amp;h=425&amp;crop=1 767w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="109201" data-permalink="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/operationtvmorte-pour-rien-180922/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg" data-orig-size="767,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPÉRATIONTVMORTE pour RIEN 180922" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/operationtvmorte-pour-rien-180922.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/" rel="category tag">ANTHROPOLOGIE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/" rel="category tag">NOUVEAU PARADIGME</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">INTERLUDE&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/" rel="bookmark"><time class="entry-date" datetime="2022-09-26T14:07:34+01:00">26/09/2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/#comments">64 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><span style="color:#800000;">OFFERT <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=par+RIEN+" target="_blank" rel="noopener">PAR RIEN</a></span></h2>
<p style="text-align:center;"><span style="color:#800000;"><strong>Et comme dit la chanson :</strong></span> <em>Des papes ! Des papes ! Oui mais pas des nazis&#8230;</em></p>
<p><img loading="lazy" data-attachment-id="109248" data-permalink="https://jbl1960blog.wordpress.com/2022/09/26/interlude/plus-jamais-ca-par-rien-260922/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png" data-orig-size="753,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plus jamais ÇA par RIEN 260922" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png?w=474" class="size-full wp-image-109248 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png" alt="Plus jamais ÇA par RIEN 260922" width="753" height="526" srcset="https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png 753w, https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png?w=150&amp;h=105 150w, https://jbl1960blog.files.wordpress.com/2022/09/plus-jamais-ca-par-rien-260922.png?w=300&amp;h=210 300w" sizes="(max-width: 753px) 100vw, 753px" /></p>
<p style="text-align:center;"><span style="color:#800000;"><em><strong>À RETROUVER DANS <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener"><span style="color:#ff0000;">CHRONIQUES DU PRESQUE Dr. T&rsquo;CHÉ-RIEN</span></a></strong></em></span></p>
<p><img loading="lazy" data-attachment-id="108598" data-permalink="https://jbl1960blog.wordpress.com/2022/09/05/il-etait-une-nouvelle-et-derniere-fois-de-rien-dans-une-creation-pdf-originale-a-2-%e2%99%a5-et-4-mains/lacience-des-agneaux-rien-050922/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png" data-orig-size="663,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&amp;rsquo;A$CI€NC€ des AGNEAUX RIEN 050922" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=279" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=474" class=" wp-image-108598 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png" alt="L'A$CI€NC€ des AGNEAUX RIEN 050922" width="289" height="310" srcset="https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=289&amp;h=310 289w, https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=578&amp;h=620 578w, https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=140&amp;h=150 140w, https://jbl1960blog.files.wordpress.com/2022/09/lacience-des-agneaux-rien-050922.png?w=279&amp;h=300 279w" sizes="(max-width: 289px) 100vw, 289px" /></p>
<p><span style="color:#000000;">Toute dernière chronique ; <strong><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2022/09/05/il-etait-une-nouvelle-et-derniere-fois-de-rien-dans-une-creation-pdf-originale-a-2-%e2%99%a5-et-4-mains/" target="_blank" rel="noopener">L’A$CI€NC€  des agneaux</a></span></strong> &#8211; Par <span style="color:#ff0000;"><strong>A</strong></span>mnésie <span style="color:#ff0000;"><strong>I</strong></span>nternationale ► Version Intégrale PDF N° 050922 de 8 pages – Complétée &amp; Enrichie par mézigue <strong><em><span style="color:#ff0000;">► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/09/lascience-des-agneaux-par-amnesie-internationale-toute-derniere-fois-de-rien-et-la-patounette-de-jo.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/09/lascience-des-agneaux-par-amnesie-internationale-toute-derniere-fois-de-rien-et-la-patounette-de-jo.pdf</a></span> ;</em></strong></span></p>
<p><span style="color:#000000;">Tout dernier KHON-te et véritable testament politique et moral ► <strong><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2022/08/12/maj-du-13-08-22-histoires-doh-au-pays-des-khons-khon-te-par-rien-version-pdf-completee-et-enrichie-par-jbl1960-a-diffuser-sans-pitie/" target="_blank" rel="noopener"><span style="color:#ff0000;">Histoires d’Oh au Pays des Khons</span> – <span style="color:#ff0000;">KHON-te des Mille et Une Vies</span></a><span style="color:#ff0000;">, KHON-té <span style="color:#000000;">par</span> RIEN</span> dans une création originale du PDF N° 120822 de 65 pages <span style="color:#ff0000;"><em>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/08/histoires-doh-au-pays-des-khons-khonte-de-mille-et-une-vies-rien-aout-2022.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/08/histoires-doh-au-pays-des-khons-khonte-de-mille-et-une-vies-rien-aout-2022.pdf</a> </em></span></strong></span></p>
<h2 style="text-align:center;"><span style="color:#800000;">OFFERT PAR <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=Z%C3%A9non+" target="_blank" rel="noopener">ZÉNON</a> ;</span></h2>
<p><img loading="lazy" data-attachment-id="108411" data-permalink="https://jbl1960blog.wordpress.com/2022/09/02/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-zenon-juillet-2022-version-pdf-de-jbl1960/mektoub-cetait-ecrit-zenon/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png" data-orig-size="780,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MEKTOUB C&amp;rsquo;ÉTAIT ÉCRIT Zénon" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=474" class=" wp-image-108411 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png" alt="MEKTOUB C'ÉTAIT ÉCRIT Zénon" width="427" height="287" srcset="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=427&amp;h=287 427w, https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=150&amp;h=101 150w, https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=300&amp;h=202 300w, https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png?w=768&amp;h=517 768w, https://jbl1960blog.files.wordpress.com/2022/09/mektoub-cetait-ecrit-zenon.png 780w" sizes="(max-width: 427px) 100vw, 427px" /></p>
<p><strong>Avec son tout dernier texte en forme de synthèse testamentaire politique et morale qui nous invite à écrire une nouvelle histoire commune de l&rsquo;Humanité en mettant un point final à l&rsquo;ancien monde. Attestant que la société future sera spirituelle (et non pas religieuse) ou ne sera pas&#8230;</strong></p>
<p><img class="attachment-post-thumbnail  wp-post-image alignleft" src="https://jbl1960blog.files.wordpress.com/2021/06/aux-enfants-phoenix.png?w=278&amp;h=154&amp;crop=1" alt="" width="200" height="111" /></p>
<p><strong><a href="https://jbl1960blog.wordpress.com/2022/09/02/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-zenon-juillet-2022-version-pdf-de-jbl1960/" target="_blank" rel="noopener"><span style="color:#000000;"><span style="color:#ff0000;">Mektoub – De l’obsessionnelle volonté de contrôle au nécessaire lâcher-prise – Zénon, juillet 2022</span> – </span></a></strong><a href="https://jbl1960blog.wordpress.com/2022/09/02/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-zenon-juillet-2022-version-pdf-de-jbl1960/" target="_blank" rel="noopener"><span style="color:#000000;">Version PDF de JBL1960</span></a><span style="color:#000000;"> N° 020922 de 10 pages</span><span style="color:#ff0000;"><strong> ► <em><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/09/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-de-zenon-juillet-2022-version-pdf-de-jbl-septembre-2022.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/09/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-de-zenon-juillet-2022-version-pdf-de-jbl-septembre-2022.pdf</a></em></strong></span></p>
<h2 style="text-align:center;"><span style="color:#800000;">OFFERT PAR MÉZIGUE ;</span></h2>
<p><em><strong>Car depuis 6 ans, sans relâche et sans compter ma peine, ici-même, j&rsquo;alerte, je relaie, je compile, j&rsquo;analyse, je traduis, je sème et essaime pour nous permettre individuellement d&rsquo;abord, collectivement ensuite de cocréer et codiriger la société des sociétés, celle des associations libres, volontaires et autogérées, qui sera spirituelle, et non religieuse, ou ne sera pas !</strong></em></p>
<p><span style="color:#800000;"><strong>Avec, ma toute dernière création originale <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/version-pdf/" target="_blank" rel="noopener">PDF</a></span> ;</strong></span></p>
<p><span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2022/09/22/lanarcho-mysticisme-de-gustav-landauer-1870-1919-par-saul-newman-2020-traduction-r71-juillet-2022-pdf-jbl1960-sept-2022/" target="_blank" rel="noopener">L&rsquo;anarcho-mysticisme de Gustav Landauer (1870 – 1919) et la critique de la théologie politique par Saul Newman, 2020</a></strong></span><span style="color:#000000;"> &#8211; Traduction <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://resistance71.wordpress.com/2022/09/22/la-societe-organique-spirituelle-pour-un-changement-de-paradigme-politique-avec-gustav-landauer-et-saul-newman-2eme-partie/" target="_blank" rel="noopener">Résistance71 </a></span>en juillet 2022 – Création originale du PDF <span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/version-pdf/" target="_blank" rel="noopener">JBL1960</a></strong></span> en septembre 2022 ► PDF N° 190922 de 28 pages <em><span style="color:#ff0000;"><strong>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/09/lanarcho-mysticisme-de-gustav-landauer-par-saul-newman-traduction-r71-pdf-jbl1960.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/09/lanarcho-mysticisme-de-gustav-landauer-par-saul-newman-traduction-r71-pdf-jbl1960.pdf</a></strong></span> ;</em></span></p>
<p>À retrouver dans ma <span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">BIBLIOTHÈQUE PDF</a></strong></span> de + de 500 créations, mises à jour, suppléments et compléments tant ce format s’est révélé un formidable et redoutable outil de diffusion et de partage que je propose en lecture, téléchargement, impression libres et gratuits, tant les uns et les autres, nous considérons, chacun dans notre style, sans parfois se connaitre, que l’information doit être accessible à tous gratuitement.  Dans une même démarche, nous pensons que <strong>TOUT</strong> ce qui participe du développement de l’Humanité et de l’Éveil de nos consciences <strong>DOIT</strong> être accessible à toutes et tous, <strong>gratuitement !</strong></p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/09/coronavirus-11-septembre-2001.png?w=672&amp;h=372&amp;crop=1" alt="" width="309" height="171" /></p>
<p><span style="color:#000000;">Et mon <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#ff0000;"><strong>DOSSIER SPÉCIAL CORONAVIRUS</strong></span></a> que je tiens à jour quasi quotidiennement, ouvert dès avril 2020, et tant il était évident que les zélites déjantées, dégenrées et totalement dégénérées, utiliseraient de manière coordonnée la crise sanitaire courante comme d’un outil de notre domestication, de notre domination et de notre soumission. Tant il était clair également, comme nous n&rsquo;avions cesser de le dénoncer depuis des lustres, que l’étape suivante serait notre fichage par traçage, en imposant une <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=injection+g%C3%A9nique+exp%C3%A9rimentale" target="_blank" rel="noopener">injection à nanotech</a> massive des populations pour enrichir, au passage, à milliards de $ le complexe PHARMACO-CHIMIQUE criminel et corrompu et descendant pour l’essentiel du complexe <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=IG+Farben" target="_blank" rel="noopener">IG Farben</a> et de <a style="color:#000000;" href="https://jbl1960blog.files.wordpress.com/2020/05/le-dossier-rockefeller-the-rockefellers-files-par-gary-allen-en-1976-traduction-r71-en-2011-pdf-mai-2020.pdf" target="_blank" rel="noopener">la Standard Oil des Rockefeller</a> dans sa connexion moderne <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Fondation+Gates" target="_blank" rel="noopener">Fondation Bill Gates</a> et Fondation <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Rockefeller" target="_blank" rel="noopener">Rockefeller</a> ► <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2020/07/17/big-pharma-vs-medecine-remedes-naturels/" target="_blank" rel="noopener">BIG PHARMA vs Médecine &amp; remèdes naturels</a> et jusqu&rsquo;au dernier&#8230;</span></p>
<p><img loading="lazy" data-attachment-id="108063" data-permalink="https://jbl1960blog.wordpress.com/2022/08/26/apartheid-une-double-origine-et-deux-destinees-zenon-juillet-2022-version-originale-pdf-jbl1960-aout-2022/maxime-vers-les-etoiles-220822/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maxime vers les étoiles 220822" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=474" class="wp-image-108063 alignleft" src="https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg" alt="Maxime vers les étoiles 220822" width="258" height="145" srcset="https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=258&amp;h=145 258w, https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=516&amp;h=290 516w, https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=150&amp;h=84 150w, https://jbl1960blog.files.wordpress.com/2022/08/maxime-vers-les-etoiles-220822.jpg?w=300&amp;h=169 300w" sizes="(max-width: 258px) 100vw, 258px" /></p>
<p>Cet interlude pour me permettre d&rsquo;apprivoiser l&rsquo;insupportable décès brutal de notre plus jeune fils, <span style="color:#666699;"><a style="color:#666699;" href="https://www.facebook.com/profile.php?id=100085385449063" target="_blank" rel="noopener">Maxime</a></span>, résistant guerrier au <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=COVID+UKRAINISME+" target="_blank" rel="noopener">COVIDUKRAINISME</a></span>, comme ses parents et qui a succombé à ses propres blessures profondes&#8230; de l&rsquo;âme. Cette mise en retrait pour me donner le temps d&rsquo;avoir un peu moins mal même si cette douleur, je le sais, m&rsquo;accompagnera jusqu&rsquo;à mon dernier souffle&#8230;</p>
<p>Vous le savez, ici, la section commentaires vous est ouverte, à part AKISMET qui parfois fait des siennes, je ne modère rien ni personne et il n&rsquo;y a qu&rsquo;une seule personne, en 6 ans, que j&rsquo;ai finie par mettre en liste noire, ainsi que son site ouvert uniquement pour déverser toute sa haine et son mépris à mon encontre et  sur <span style="color:#800000;"><strong><a style="color:#800000;" href="https://resistance71.wordpress.com/2022/09/25/societe-contre-letat-pour-une-meilleure-comprehension-du-systeme-pyramidal-et-sa-mise-a-bas-definitive/" target="_blank" rel="noopener">R71</a></strong></span> mais sans jamais attaquer les psychopathes aux manettes, les Banksters, bref, nos <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=oppresseurs+" target="_blank" rel="noopener">oppresseurs</a></span> !</p>
<h3><span style="color:#800000;">À de rares exceptions près, je vais entièrement me consacrer à la création de nouveaux  PDF tel ;</span></h3>
<p><img loading="lazy" class="wp-image-26955 aligncenter" src="https://resistance71.files.wordpress.com/2022/06/wiv1.jpg?w=304&amp;h=202" alt="WIV1" width="304" height="202" /></p>
<p style="text-align:center;"><strong><em>Chine, Pentagone et gain de fonction de virus chimériques</em></strong></p>
<p><strong><span style="color:#ff0000;">Fauci II le retour :</span> <span style="color:#800000;">Le nouveau livre de Robert F. Kennedy Jr sur l’origine du <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" target="_blank" rel="noopener">COVID 19</a> : « Wuhan, the Cover-up » sortira début octobre 2022…</span> </strong><a href="https://resistance71.wordpress.com/2022/06/05/fauci-ii-le-retour-le-nouveau-livre-de-robert-f-kennedy-jr-sur-lorigine-du-covid-19-wuhan-the-cover-up-sortira-debut-octobre-2022-resistance-71-sera-sur-le-coup-pour-une-seconde-serie-de/" target="_blank" rel="noopener"><span style="color:#ff0000;"><strong>Résistance 71</strong></span></a> ayant décidé d&rsquo;être, à nouveau, sur le coup pour une seconde série de traductions épisodiques. Je suis donc partie prenante également pour cette nouvelle aventure&#8230;</p>
<p><img loading="lazy" class="wp-image-26958 aligncenter" src="https://resistance71.files.wordpress.com/2022/06/wiv_fauci.jpg?w=365&amp;h=205" alt="WIV_fauci" width="365" height="205" /></p>
<p><strong><i><span style="color:#ff0000;">Le nouveau livre de Robert F. Kennedy Jr :</span> <span style="color:#800000;">“The Wuhan Cover-Up, How the US Officials Conspired with the Chinese Military to Hide the Origin of COVID-19”</span> à paraître le 4 octobre 2022.<br /></i></strong></p>
<p>Les expériences sur le “gain de fonction” de virus sont faites pour développer de manière délibérée, des pathogènes coronavirus très virulents et facilement transmissibles dans le but déclaré de développer des vaccins préventifs pour les virus animaliers avant qu’ils ne passent à l’humain. Plus insidieuse encore est la nature de “double utilisation” de cette recherche, qui est spécifiquement dirigée vers le développement d’armes biologiques.</p>
<p>Le livre de RFK Jr “<i>The Wuhan Cover-up” ou “Le maquillage de l’affaire de Wuhan”</i> lève le rideau sur le comment le gouvernement des États-Unis a augmenté ses dépenses sur la biosécurité après les attaques terroristes de septembre 2001, emmené par son directeur du National Institute of Allergy and Infectious Diseases (NIAID), le Dr Anthony Fauci. Celui-ci mit en marche un plan de transformation du NIAID en une de facto Agence du Ministère de la Défense américain.</p>
<p>Alors que le Dr <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Fauci+" target="_blank" rel="noopener">Fauci</a></span> poursuivit avec zèle la recherche sur le gain de fonction, les préoccupations montèrent chez certains scientifiques et hauts fonctionnaires au sujet de fuites accidentelles ou délibérées de ces virus modifiés en arme biologique de certains laboratoires, pouvant créer des pandémies mondiales. <strong><i><img loading="lazy" class="wp-image-23624 alignleft" src="https://resistance71.files.wordpress.com/2021/04/covax1.jpg?w=178&amp;h=178" alt="CoVax1" width="178" height="178" /></i></strong></p>
<p>Un moratoire fut placé sur ces recherches, mais fidèle à lui-même, le Dr <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Fauci+" target="_blank" rel="noopener">Fauci</a></span> trouva les moyens de continuer ses travaux sans être dérangé, faisant sous-traiter les plus controversées de ses expériences à l’étranger, en Chine, et en fournissant un financement fédéral (étatique) au Wuhan Institute of Virology (WIV) et à ses chercheurs sur le gain de fonction ce, en partenariat avec l’armée chinoise et le Parti Communiste Chinois (PCC).</p>
<p><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/" target="_blank" rel="noopener"><b><i>Robert F. Kennedy Jr </i></b></a></span>dont l’analyse de recherche est méticuleusement et rigoureusement sourcée, mène les lecteurs dans un stupéfiant voyage dans lequel ils apprendront sur :</p>
<ul>
<li>Les organisateurs clefs et les porte-flingues poussant la recherche du gain de fonction chimérique</li>
<li>La motivation du profit derrière cette recherche de gain de fonction</li>
<li>Les “virus chimériques” qui ont été fabriqués avec succès et qui peuvent infecter et tuer les humains</li>
<li>L’effort coordonné de réduire au silence toute spéculation sur la COVID19 fabriquée en laboratoire</li>
<li>La complicité des journaux et magazines scientifiques et de médecine pour cacher l’origine véritable de la COVID19</li>
<li>Le rôle du Wuhan IV dans le programme chinois de défense et de guerre biologique</li>
<li>Les relations entre les bureaucraties et les scientifiques de la Santé, de l’Armée et du Renseignement avec leurs contre-parties chinoises</li>
<li>Le rôle de Bill Gates et Sir Jeremy Farr pour aider à orchestrer le maquillage de l’information chinoise à l’échelle mondiale</li>
</ul>
<p style="text-align:center;"><strong><em>Le livre “The Wuhan Cover-up” révèle une conspiration sino-américaine de proportion épique et aux conséquences particulièrement létales.</em></strong></p>
<p><img class="n3VNCb alignright" src="https://advitae.net/medias/members/advitae/images/citations/rockefeller_crise_to_nwo.jpg" alt="Tout ce dont nous avons besoin, c'est d'une bonne crise majeure, et les  nations" width="225" height="176" /></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong><i>Note de Résistance 71 :</i></strong></span><i> Ceci confirme ce que nous ressentons et disons depuis bien longtemps déjà, à savoir que <strong>la Chine non seulement fait partie du<span style="color:#000000;"> <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2021/05/17/la-plandemie-planetaire-planifiee-est-arrivee-a-pied-par-la-chine/" target="_blank" rel="noopener">plan de Nouvel Ordre Mondial</a></span>, mais qu’elle est, comme l’avait déjà plus qu’insinué David Rockefeller dans un éditorial du New York Times de 1971, le MODÈLE systémique à suivre pour le contrôle oligarchique du monde en une tyrannie / goulag planétaire.</strong> L’expérience in vivo très récente du confinement total de la ville de Shanghai dans un absurde effort de “zéro COVID”, n’est pas en cela un hasard, c’est une répétition générale et une étude sur ce qui doit être mis en place à l’échelle planétaire. La Chine, depuis les deux guerres de l’opium du XIXe siècle est inféodée à la <strong><a href="https://jbl1960blog.files.wordpress.com/2018/04/la-city-de-londres-au-cc593ur-de-lempire1.pdf" target="_blank" rel="noopener"><span style="color:#000000;">City de Londres</span></a></strong> et sa succursale de Wall Street plus récemment. Les flots financiers sont incessants et le grand capital règne en maître dans la plus grande zone de “capitalisme d’État” (en apparence) de la planète. Tout ceci est une mascarade, une illusion, la pseudo-rivalité Chine-Occident n’en est pas une, l’oligarchie anglo-saxonne contrôle la donne et le but est la destruction et la vassalisation, l’absorption de l’Europe et de la Russie, qui si alliées, changeraient la donne capitaliste à jamais. La guerre en Ukraine sert à cela : éloigner la Russie de l’Europe, la rapprocher de la Chine qui alors la tiendra par les couilles pour écluser ses stocks énergétiques. Le contrôle de la Russie ne sera pas militaire, car impossible, mais par la bande, en la rendant hyper dépendante de son commerce avec le voisin chinois qui lui, est tenu en laisse par la <strong><a href="https://jbl1960blog.files.wordpress.com/2018/04/la-city-de-londres-au-cc593ur-de-lempire1.pdf" target="_blank" rel="noopener"><span style="color:#000000;">City</span></a></strong>… De plus, Poutine n’est pas éternel, là est le problème de toutes les figures de proue étatiques charismatiques. Comme seul Chavez pouvait faire du Chavez, Ahmadinejad pouvait faire de l’Ahmadinejad, seul Poutine peut faire du Poutine. Ceci n’a rien à voir avec une quelconque idolâtrie, le fait est que Poutine a sauvé la Russie de la destruction eltsienne oligarchique commanditée post-1991 et les Russes le savent fort bien.</i></p>
<p><img loading="lazy" class="wp-image-24565 aligncenter" src="https://resistance71.files.wordpress.com/2021/07/bigpharma_credo.jpg?w=358&amp;h=436" alt="BigPharma_credo" width="358" height="436" /></p>
<p><span style="color:#800000;"><a style="color:#800000;" href="https://resistance71.wordpress.com/a-lire-et-diffuser-manifeste-de-la-societe-des-societes/" target="_blank" rel="noopener">Résistance71</a></span> se procurera donc ce livre et il y a de très grandes chances que nous procédions à la même opération de traduction / publication par épisodes avec PDF de synthèse, <span style="color:#666699;">(que je constituerai au fur et à mesure de leurs traductions / publications)</span> à l’issue, que pour son livre <i><span style="color:#800000;"><strong>“<a style="color:#800000;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre mondiale contre la démocratie et la santé publique</a>”</strong></span>. </i>Le livre sera à disposition du public début octobre, <span style="color:#800000;"><a style="color:#800000;" href="https://resistance71.wordpress.com/escroquerie-et-crimes-covid-contre-lhumanite-le-livre-de-robert-f-kennedy-jr-en-pdf-le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publiqu/" target="_blank" rel="noopener"><strong>R71</strong></a></span> essaiera de commencer le nouveau feuilleton <span style="color:#800000;"><strong>RFK Jr COVID</strong></span> / <span style="color:#800000;"><strong>Wuhan Chine</strong></span> en novembre courant et je ferai de même.<i><br /></i></p>
<p><i>À suivre donc.</i></p>
<p><img loading="lazy" data-attachment-id="109159" data-permalink="https://jbl1960blog.wordpress.com/2022/09/22/lanarcho-mysticisme-de-gustav-landauer-1870-1919-par-saul-newman-2020-traduction-r71-juillet-2022-pdf-jbl1960-sept-2022/non-3-lettres-et-tout-sarrete-pour-rien-140922/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png" data-orig-size="270,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NON 3 LETTRES ET TOUT S&amp;rsquo;ARRÊTE POUR RIEN 140922" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png?w=270" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png?w=270" class="wp-image-109159 alignright" src="https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png" alt="NON 3 LETTRES ET TOUT S'ARRÊTE POUR RIEN 140922" width="169" height="123" srcset="https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png?w=169&amp;h=123 169w, https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png?w=150&amp;h=109 150w, https://jbl1960blog.files.wordpress.com/2022/09/non-3-lettres-et-tout-sarrete-pour-rien-140922.png 270w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>+</strong></span> Cette page <strong><span style="color:#ff0000;">► <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/" target="_blank" rel="noopener">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec</a>…</span></strong> <span style="color:#ff0000;"><strong>NOUS TOUSTES</strong></span> et dans laquelle vous pourrez puiser toute l’énergie et les forces vitales nécessaires à l’inévitable lâcher-prise qui s&rsquo;en vient&#8230;</p>
<p style="text-align:center;"><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener"><strong>JBL<span style="color:#666699;">1960</span></strong></a></span></p>
<p><strong> <img loading="lazy" data-attachment-id="109280" data-permalink="https://jbl1960blog.wordpress.com/2022/09/26/interlude/je-suis-complotiste-pour-rien-240922/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png" data-orig-size="520,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Je suis COMPLOTISTE pour RIEN 240922" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png?w=290" data-large-file="https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png?w=474" class=" wp-image-109280 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png" alt="Je suis COMPLOTISTE pour RIEN 240922" width="452" height="467" srcset="https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png?w=452&amp;h=467 452w, https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png?w=145&amp;h=150 145w, https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png?w=290&amp;h=300 290w, https://jbl1960blog.files.wordpress.com/2022/09/je-suis-complotiste-pour-rien-240922.png 520w" sizes="(max-width: 452px) 100vw, 452px" /></strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>@TOUSTES ► LEVONS-NOUS ! ICI &#8211; IMMÉDIATEMENT &#8211; D&rsquo;OÙ NOUS SOMMES ► ET C&rsquo;EST FIN DE PARTIE POUR L&rsquo;OLIGARCHIE&#8230;<br /></strong></span></p>


<div class="wp-block-file"><object class="wp-block-file__embed" data="https://jbl1960blog.files.wordpress.com/2020/08/tract-aux-covidiots-de-la-terre-pdf-1.pdf" type="application/pdf" style="width:100%;height:600px;" aria-label="Contenu embarqué tract-aux-covidiots-de-la-terre-pdf-1."></object><a id="wp-block-file--media-0e31615e-9626-496f-b414-952fa4ee1e1d" href="https://jbl1960blog.files.wordpress.com/2020/08/tract-aux-covidiots-de-la-terre-pdf-1.pdf">tract-aux-covidiots-de-la-terre-pdf-1</a><a href="https://jbl1960blog.files.wordpress.com/2020/08/tract-aux-covidiots-de-la-terre-pdf-1.pdf" class="wp-block-file__button wp-element-button" download aria-describedby="wp-block-file--media-0e31615e-9626-496f-b414-952fa4ee1e1d">Télécharger</a></div>
<div id="atatags-370373-63338e05d8244">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-63338e05d8244', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://jbl1960blog.wordpress.com/2022/09/26/interlude/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="covid19"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109247" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109247" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-109247-63338e05d9a72' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103881476&amp;post_id=109247&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-109247-63338e05d9a72' data-name='like-post-frame-103881476-109247-63338e05d9a72' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-109247 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2022/09/22/lanarcho-mysticisme-de-gustav-landauer-1870-1919-par-saul-newman-2020-traduction-r71-juillet-2022-pdf-jbl1960-sept-2022/" rel="prev"><span class="meta-nav">Article précédent</span>L&rsquo;anarcho-mysticisme de Gustav Landauer (1870-1919) par Saul Newman (2020) &#8211; Traduction R71 (juillet 2022) &#8211; PDF JBL1960 (sept 2022)</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		64 réflexions sur &laquo;&nbsp;INTERLUDE&#8230;&nbsp;&raquo;	</h2>

			<nav id="comment-nav-above" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-above -->
	
	<ol class="comment-list">
				<li id="comment-147893" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-147893" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147893"><time datetime="2022-09-27T15:59:02+01:00">27/09/2022 à 15:59</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La loi Lagleize</p>
<p><a href="https://www.challenges.fr/patrimoine/immobilier-tout-savoir-sur-la-loi-lagleize_806908" rel="nofollow ugc">https://www.challenges.fr/patrimoine/immobilier-tout-savoir-sur-la-loi-lagleize_806908</a></p>
<p>Note &#8211; NON, que la mafia mondialiste dégage.</p>
<p id="comment-like-147893" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147893&#038;_wpnonce=a4738d417c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147893" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147893#respond' data-commentid="147893" data-postid="109247" data-belowelement="div-comment-147893" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-147894" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-147894" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147894"><time datetime="2022-09-27T16:07:59+01:00">27/09/2022 à 16:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&rsquo;adrénochrome utilisé par les Zélites</p>
<p><a href="https://qanon-france.com/adrenochrome-lautre-nerf-de-la-guerre/" rel="nofollow ugc">https://qanon-france.com/adrenochrome-lautre-nerf-de-la-guerre/</a></p>
<p id="comment-like-147894" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147894&#038;_wpnonce=3bcf57591a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147894" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147894#respond' data-commentid="147894" data-postid="109247" data-belowelement="div-comment-147894" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-147895" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-147895" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147895"><time datetime="2022-09-27T16:49:59+01:00">27/09/2022 à 16:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>North Stream &#8211; Fuites</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">🔴 ALERTE INFO<br />Deux explosions sous-marines enregistrées avant les fuites de Nord Stream<a href="https://t.co/gb2roeuYc4">https://t.co/gb2roeuYc4</a> <a href="https://t.co/IBID9sG50T">pic.twitter.com/IBID9sG50T</a></p>
<p>&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1574768076360503296?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-147895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147895&#038;_wpnonce=3b066aea1f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147895" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147895#respond' data-commentid="147895" data-postid="109247" data-belowelement="div-comment-147895" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-147896" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-147896" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147896"><time datetime="2022-09-27T17:39:47+01:00">27/09/2022 à 17:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pour le bien des gueux&#8230;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">‼️NOUVEAU SCANDALE MACRONISTE‼️ Macron a dépensé 3 millions pour surveiller les français sur les réseaux sociaux. ⬇️ <a href="https://twitter.com/hashtag/ToutSaufMacon?src=hash&amp;ref_src=twsrc%5Etfw">#ToutSaufMacon</a> <a href="https://twitter.com/hashtag/TousContreMacron?src=hash&amp;ref_src=twsrc%5Etfw">#TousContreMacron</a> <a href="https://t.co/TciVySKsq7">pic.twitter.com/TciVySKsq7</a></p>
<p>&mdash; Martine et le Covid, 🇨🇭🇫🇷 💉😷🐒🇺🇦🇪🇺👉🐑 (@Martine_LeCovid) <a href="https://twitter.com/Martine_LeCovid/status/1516334978505883648?ref_src=twsrc%5Etfw">April 19, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-147896" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147896&#038;_wpnonce=09475b1dfe" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147896" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147896#respond' data-commentid="147896" data-postid="109247" data-belowelement="div-comment-147896" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-147897" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-147897" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147897"><time datetime="2022-09-27T19:05:13+01:00">27/09/2022 à 19:05</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>FNSEA et déclassement des cours d&rsquo;eau afin de pouvoir polluer à volonté.</p>
<p>Voir article de Reporterre de 2018 en plus de l&rsquo;info en lien pour l&rsquo;IDF, toutes les régions sont concernées</p>
<p><a href="https://eau-iledefrance.fr/des-milliers-" rel="nofollow ugc">https://eau-iledefrance.fr/des-milliers-</a></p>
<p id="comment-like-147897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147897&#038;_wpnonce=77a09b83d4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147897" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147897#respond' data-commentid="147897" data-postid="109247" data-belowelement="div-comment-147897" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-147898" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-147898" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147898"><time datetime="2022-09-27T22:33:18+01:00">27/09/2022 à 22:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">«Ils ne veulent pas d’une population de gens doués de pensées critiques, bien informés, bien éduqués. Ils veulent des travailleurs obéissants, des salaires plus bas, plus d’heures de travail et des pensions qui disparaissent» <br />&#8211; George Carlin <a href="https://t.co/QxE7RzXEvd">pic.twitter.com/QxE7RzXEvd</a></p>
<p>&mdash; Aliénor d’Aubigné ☦️🇷🇸🇷🇺🇫🇷🇦🇲 (@AlienorAubigne) <a href="https://twitter.com/AlienorAubigne/status/1574498954238214162?ref_src=twsrc%5Etfw">September 26, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-147898" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147898&#038;_wpnonce=571cbd02f2" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147898" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147898#respond' data-commentid="147898" data-postid="109247" data-belowelement="div-comment-147898" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-147899" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-147899" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147899"><time datetime="2022-09-27T22:36:49+01:00">27/09/2022 à 22:36</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="xQiVN3tkxQ"><p><a href="https://jbl1960blog.wordpress.com/2021/01/29/au-fil-de-george-recueil-daphorismes-de-george-carlin-en-version-pdf-gratos-a-diffuser-sans-pitie/">AU FIL DE GEORGE&#8230; Recueil d&rsquo;aphorismes de George Carlin en version PDF gratos à diffuser sans pitié</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;AU FIL DE GEORGE&#8230; Recueil d&rsquo;aphorismes de George Carlin en version PDF gratos à diffuser sans pitié&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2021/01/29/au-fil-de-george-recueil-daphorismes-de-george-carlin-en-version-pdf-gratos-a-diffuser-sans-pitie/embed/#?secret=v2GTSnaCr0#?secret=xQiVN3tkxQ" data-secret="xQiVN3tkxQ" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/01/gc5.jpg"><img src="https://jbl1960blog.files.wordpress.com/2021/01/gc5.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Recueil d’aphorismes de George Carlin glanés au fil de ses livres, spectacles et entretiens de 1978 à 2008 – Traduit de l’anglais par Résistance71 – Version PDF N° 235 de 21 pages de JBL1960 ► <a href="https://jbl1960blog.files.wordpress.com/2021/01/au-fil-de-george-carlin-par-r71-pdf-de-jbl1960-janver-2021.pdf" rel="nofollow ugc">https://jbl1960blog.files.wordpress.com/2021/01/au-fil-de-george-carlin-par-r71-pdf-de-jbl1960-janver-2021.pdf</a></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/01/au-fil-de-george-carlin-par-r71-pdf-de-jbl1960-janver-2021.pdf" target="_blank" rel="noopener noreferrer nofollow">Cliquer pour accéder à au-fil-de-george-carlin-par-r71-pdf-de-jbl1960-janver-2021.pdf</a></p>
<p id="comment-like-147899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147899&#038;_wpnonce=7c08cb1266" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147899" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147899#respond' data-commentid="147899" data-postid="109247" data-belowelement="div-comment-147899" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-147900" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-147900" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147900"><time datetime="2022-09-27T22:39:53+01:00">27/09/2022 à 22:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">NBA : en restant non-vacciné au Covid-19, Kyrie Irving refuse un contrat de plus de 100 millions de dollars<a href="https://t.co/Z0VbgBqXRz">https://t.co/Z0VbgBqXRz</a> <a href="https://t.co/cb2ksBdUH7">pic.twitter.com/cb2ksBdUH7</a></p>
<p>&mdash; franceinfo (@franceinfo) <a href="https://twitter.com/franceinfo/status/1574664301385859072?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-147900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/?like_comment=147900&#038;_wpnonce=ce7ec67607" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-147900" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/?replytocom=147900#respond' data-commentid="147900" data-postid="109247" data-belowelement="div-comment-147900" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

			<nav id="comment-nav-below" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-below -->
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/26/interlude/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8915ae2819" /><input type="hidden" name="_wp_http_referer" value="/2022/09/26/interlude/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='109247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e32bab014e" /></p>
<input type="hidden" name="genseq" value="1664323077" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="183"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/" aria-current="page">INTERLUDE&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/09/22/lanarcho-mysticisme-de-gustav-landauer-1870-1919-par-saul-newman-2020-traduction-r71-juillet-2022-pdf-jbl1960-sept-2022/">L&rsquo;anarcho-mysticisme de Gustav Landauer (1870-1919) par Saul Newman (2020) &#8211; Traduction R71 (juillet 2022) &#8211; PDF JBL1960 (sept 2022)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/09/15/yahve-nest-le-dieu-de-personne-par-le-dr-ashraf-ezzat-traduction-jbl-version-pdf/">Yahvé n&rsquo;est le dieu de personne par le Dr. Ashraf Ezzat &#8211; Traduction JBL + Version PDF</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/09/11/11-septembre-2001-11-septembre-2022-21-ans-de-mensonges-du-plus-grand-empire-failli/">11 septembre 2001 &#8211; 11 septembre 2022 = 21 ans de mensonges du plus grand Empire failli&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/09/05/il-etait-une-nouvelle-et-derniere-fois-de-rien-dans-une-creation-pdf-originale-a-2-%e2%99%a5-et-4-mains/">Il était une nouvelle et dernière fois de RIEN dans une création PDF originale à 2 ♥ et 4 mains&#8230;</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147900">INTERLUDE&#8230;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147899">INTERLUDE&#8230;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147898">INTERLUDE&#8230;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147897">INTERLUDE&#8230;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/comment-page-2/#comment-147896">INTERLUDE&#8230;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2022/09/'> septembre 2022 &nbsp;(6)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/08/'> août 2022 &nbsp;(6)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/07/'> juillet 2022 &nbsp;(10)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/06/'> juin 2022 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/05/'> mai 2022 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/04/'> avril 2022 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/03/'> mars 2022 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/01/'> janvier 2022 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/12/'> décembre 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-750383931"><a href="https://jbl1960blog.wordpress.com/category/les-mythos-du-rca/">LES MYTHOS DU RCA</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2022/09/02/" aria-label="Publications publiées sur 2 September 2022">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/09/05/" aria-label="Publications publiées sur 5 September 2022">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="https://jbl1960blog.wordpress.com/2022/09/11/" aria-label="Publications publiées sur 11 September 2022">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td><a href="https://jbl1960blog.wordpress.com/2022/09/15/" aria-label="Publications publiées sur 15 September 2022">15</a></td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td><a href="https://jbl1960blog.wordpress.com/2022/09/22/" aria-label="Publications publiées sur 22 September 2022">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/09/26/" aria-label="Publications publiées sur 26 September 2022">26</a></td><td>27</td><td id="today">28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2022/08/">&laquo; Août</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-63338e05ea727"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63338e05ea727',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2022/09/'>septembre 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/08/'>août 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/07/'>juillet 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/06/'>juin 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="750383931">LES MYTHOS DU RCA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(51)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2022/09/26/interlude/">INTERLUDE&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/09/22/lanarcho-mysticisme-de-gustav-landauer-1870-1919-par-saul-newman-2020-traduction-r71-juillet-2022-pdf-jbl1960-sept-2022/">L&#8217;anarcho-mysticisme de Gustav Landauer (1870-1919) par Saul Newman (2020) &#8211; Traduction R71 (juillet 2022) &#8211; PDF JBL1960 (sept 2022)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/09/15/yahve-nest-le-dieu-de-personne-par-le-dr-ashraf-ezzat-traduction-jbl-version-pdf/">Yahvé n&#8217;est le dieu de personne par le Dr. Ashraf Ezzat &#8211; Traduction JBL + Version PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/09/11/11-septembre-2001-11-septembre-2022-21-ans-de-mensonges-du-plus-grand-empire-failli/">11 septembre 2001 &#8211; 11 septembre 2022 = 21 ans de mensonges du plus grand Empire failli&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/09/05/il-etait-une-nouvelle-et-derniere-fois-de-rien-dans-une-creation-pdf-originale-a-2-%e2%99%a5-et-4-mains/">Il était une nouvelle et dernière fois de RIEN dans une création PDF originale à 2 ♥ et 4 mains&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/09/02/mektoub-de-lobsessionnelle-volonte-de-controle-au-necessaire-lacher-prise-zenon-juillet-2022-version-pdf-de-jbl1960/">Mektoub &#8211; De l&#8217;obsessionnelle volonté de contrôle au nécessaire lâcher-prise &#8211; Zénon, juillet 2022 &#8211; Version PDF de JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/08/26/apartheid-une-double-origine-et-deux-destinees-zenon-juillet-2022-version-originale-pdf-jbl1960-aout-2022/">Apartheid &#8211; Une double origine et deux destinées &#8211; Zénon, juillet 2022 &#8211; Version originale PDF JBL1960 août 2022</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/08/18/quand-larealite-depasse-laffliction/">Quand l&#8217;ARÉALITÉ dépaSSe l&#8217;AFFLICTION&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/08/12/maj-du-13-08-22-histoires-doh-au-pays-des-khons-khon-te-par-rien-version-pdf-completee-et-enrichie-par-jbl1960-a-diffuser-sans-pitie/">MàJ du 13/08/22 ► Histoires d&#8217;Oh au Pays des Khons &#8211; KHON-té par RIEN &#8211; Version PDF complétée et enrichie par JBL1960 à diffuser sans pitié</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/08/07/appel-au-peuple-des-perfores/">APPEL AU PEUPLE DES PERFORÉS&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202239z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=76ff94de1f","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"109247","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfourteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 298 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103881476" />
										<input type="hidden" name="source" value="https://jbl1960blog.wordpress.com/2022/09/26/interlude/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="6bec99b681" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jbl1960blog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p71SjG-sq3">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103881476/posts/109247">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2022\/09\/26\/interlude\/":109247};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyljlEKwzAMQy+0zHRsgX6UnaVLTEmbxCa2Cbv9Cl1P0C9JDyEEnV2gqlgVijnOtqQqsKLyHLZ/Bm4ULWiiCmV3GQXC3MgEM0hPjM19rMaM9yByg8ubZ/UE12Z7igvqrtQiNxRxTKLuwCD6PX6/yzT4l38+xtEP6w/0xGtF?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"510491960e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F09%2F26%2Finterlude%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUltSwzAMvBCOCO30j+EojGMrqRO/kO2a3h61aWgJTPhKtNrV7FqCGoUKPqPPMCbQeDIK42czpid4aLkioi2D8Qmq0QPmBFi4GyaDwsoKGV20MuMK35hjzcTsj4IFj9Jri7RBVsE5hsQsGlfAIjRe2aJ/EgijPTfO+PX0fETH1Fg6yJWBcx8KZUR/UffFq2yCTxuepOapopMETqaMxH8ik1TTL9GiGAqXHdLAHUI4tfumbVroirEaOhvUxHk6knSeK/ZhLPMM1r8SPHi58MQ8oQ+kUOhQvQ1SJ0iKTMwb2hFzZNe3GiIFXa7h4Z0f9OZOSQolof1mL8BfxtjIcL+XQJp9CGVlSvNuQsmckh/v4vC+98f1cYmuQ/1PbjmZ5DCLXfM8u12Anq5kvXVTtwSiRj6WVbmhiyHxfCsNQTpKMn5Yvix6c6/t4bDfte3u5TB+AXhKQtw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
		<script type="text/javascript">
			( function() {
				function initFileDownloadInteractions() {
					const fileBlocks = document.querySelectorAll( '.wp-block-file' );

					fileBlocks.forEach( function ( fileBlockElement ) {
						// Only add an event listener if we have two distinct <a> tags
						const firstChild = fileBlockElement.firstElementChild;
						const lastChild = fileBlockElement.lastElementChild;

						if ( ! firstChild || ! lastChild || firstChild === lastChild ) {
							return;
						}
						if ( firstChild.tagName !== 'A' || lastChild.tagName !== 'A' ) {
							return;
						}
						if ( ! lastChild.classList.contains( 'wp-block-file__button' ) ) {
							return;
						}

						firstChild.addEventListener( 'click', buildFileInteractionTracker( 'view' ) );
						lastChild.addEventListener( 'click', buildFileInteractionTracker( 'download' ) );
					} );
				}

				window.addEventListener( 'load', initFileDownloadInteractions );

				function buildFileInteractionTracker( statValue ) {
					return function ( event ) {
						const anchor = event.target;
						if ( ! anchor || anchor.nodeName !== 'A' || ! anchor.href ) {
							return;
						}

						bumpFileInteractionStat( statValue );
					}
				}

				function bumpFileInteractionStat( statValue ) {
					window._stq = window._stq || [];
					window._stq.push( [
						'extra',
						{
							[ `x_wpcom_file_block_interaction/${ statValue }` ]: 1,
						}
					] );
				}
			} )();
		</script>
		<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'109247','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIscjFkfF80bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhYzV1L0ZTZTZldVl0Y3BSa0tEYWpTdlM5YmpYZldtOVg5LnVOJTBpcV11TGVoakF4NFAvczh8JWRaUjU1S2UuMlVnOFdIWGdkbiUzcmM/P21tYXhCZ1tUL1ZrTmhzbVd1X2tJSWVZeF1ELWUwMzRMT2pmQUlVTDFyaU5fQzRdZlNhS28mNEQwRU0rLnlPWG9m'}]);
_stq.push([ 'clickTrackerInit', '103881476', '109247' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentyfourteen&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202239"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
