<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230; | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUltuwyAQvFDxNrXS5qfqWTBsKfHyECyxuH2xpSquI6dRP0fz0MwCTFGo4Bk9gysiUjHWZ5iiCk5kZwnrBnUq5yfYsVltkDNgaWwYLQqSEzC6SJIxQ+ZKeBMwUDDXiJC01BkMhUHSY1qeGlU/Q0mM6MXl5V7HhHMXLWLIvEH3bGTHNuCMHKUaxYJu5D9aUxocMJnGJITLoe/67hmGYknPC5aAIclUdy7yjyD+QncNsl5R0XPhDA61lUiNnhetQHuUikkQGqlq56z/2964Nf5l2i+/NF0dT9ZQWJhk9cP7NxFJsvVm9aE+3Pvh9dgfT31/ejt/A2vGEQk=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjc0OQDAQhF8ISwku4l0067fdNt1txNtrnFwc3CbffJOB0+fakSAJ2Jh7E5eNGBYkDFsqPmKhmTN4bWVFiww+TiBnAtfsYhBEApbL4A8/mTAZp4/nZLRD1da96lTZNfsN+1pBhg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjTKodCGeZaZkaiVNSpNS5vZWN+rG3X8fHg96cUHYkA3sjhkVSlvA+ji2VVo1RIagCmoboeslSN4P3sGXmZsr1GJihYjiSMJsSfgH3Epzqv/UigtJHDO+gx98Sbd8PZ4P03Tx3p8eTyw9RCg=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"106103"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteURL":"http:\/\/jbl1960blog.wordpress.com","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dd31ff0f1c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p71SjG-rBl","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" />
<link rel='shortlink' href='https://wp.me/p71SjG-rBl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" />
<meta property="og:description" content="TOUS LES $CI€NTIFRIC$/FREAK$ ! Depuis 2015, date de création de ce blog, je dénonce, sans relâche l&rsquo;obligation vaccinale qui est en totale contradiction avec le droit des patients à disposer …" />
<meta property="article:published_time" content="2022-06-03T15:16:48+00:00" />
<meta property="article:modified_time" content="2022-06-03T15:16:48+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="879" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="TOUS LES $CI€NTIFRIC$/FREAK$ ! https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/ Depuis 2015, date de création de ce blog, je dénonce, sans relâche l&#039;obligation vaccinale qui est en totale contradiction avec le droit des patients à disposer de leur corps comme à accepter ou refuser un acte médical. Et la survenue de la PLANdémie PLANétaire PLANifiée dès 2019 au SARS-CoV-2 /&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-106103 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
<li class="page_item page-item-105453"><a href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/">ROBERT F. KENNEDY Junior &#8211; Livre en version française au format PDF</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-106103" class="post-106103 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=768&amp;h=425&amp;crop=1 768w, https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=1024&amp;h=567&amp;crop=1 1024w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="105902" data-permalink="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/the-fantasy-world/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg" data-orig-size="1250,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jean Valjean&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Compositing - Fantasy&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2020 Team 51&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Fantasy World&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Fantasy World" data-image-description="" data-image-caption="&lt;p&gt;Compositing &#8211; Fantasy&lt;/p&gt;
" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/monde-fantastique-zenon.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" rel="bookmark"><time class="entry-date" datetime="2022-06-03T16:16:48+01:00">03/06/2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/#comments">53 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;"><span style="color:#800000;">TOUS LES <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=les+scientifrics+savaient" target="_blank" rel="noopener">$<span style="color:#800000;">CI</span>€<span style="color:#800000;">NTIFRIC</span>$</a></span>/FREAK<span style="color:#ff0000;">$</span> !</span></h2>
<p><blockquote class="wp-embedded-content" data-secret="JBpiTFj8kZ"><a href="https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/">INSURRECTION et UTOPIE par le Dr. Bones (2015) &#8211; Traduction R71 dans une création originale au format PDF à diffuser sans pitié !</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;INSURRECTION et UTOPIE par le Dr. Bones (2015) &#8211; Traduction R71 dans une création originale au format PDF à diffuser sans pitié !&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/embed/#?secret=akFEHXTKJ5#?secret=JBpiTFj8kZ" data-secret="JBpiTFj8kZ" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Depuis 2015, date de création de ce blog, je dénonce, sans relâche <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=obligation+vaccinale" target="_blank" rel="noopener">l&rsquo;obligation vaccinale</a></span> qui est en totale contradiction avec le droit des patients à disposer de leur corps comme à accepter ou refuser un acte médical. <img class="alignright" src="https://jbl1960blog.files.wordpress.com/2017/12/ob_77d72a_vaccins-refus.jpg?w=424" width="219" height="164" /></p>
<p style="text-align:right;">Et la survenue de la <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=PLANd%C3%A9mie+PLAN%C3%A9taire+PLANifi%C3%A9e+" target="_blank" rel="noopener">PLAN<span style="color:#000000;">démie</span> PLAN<span style="color:#000000;">étaire</span> PLAN<span style="color:#000000;">ifiée</span></a></span> dès 2019 au <span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=SARS-CoV-2" target="_blank" rel="noopener">SARS-CoV-2</a></strong></span> / <span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=COVID-19" target="_blank" rel="noopener">COVID-19</a></strong></span> par ceux qui sont derrière la réduction programmée de l&rsquo;Humanité et tous leurs Biens-Zélés, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Macron+" target="_blank" rel="noopener">Macron</a></span> en France, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Trudeau" target="_blank" rel="noopener">Trudeau</a></span> au Canada, <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Trump+" target="_blank" rel="noopener">Trump</a></span> puis <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=Joe+Biden+" target="_blank" rel="noopener">Biden</a></span> aux USA&#8230; A validé toutes nos analyses, aux uns et aux autres, chac<img loading="lazy" data-attachment-id="103375" data-permalink="https://jbl1960blog.wordpress.com/2022/02/27/pour-tout-savoir-sur-vlad-enfin-presque/virus-de-la-guerre-pour-rien-27-02-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg" data-orig-size="680,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIRUS de la GUERRE pour RIEN 27 02 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=474" class="wp-image-103375 alignleft" src="https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=160&amp;h=148" alt="VIRUS de la GUERRE pour RIEN 27 02 22" width="179" height="166" srcset="https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=179&amp;h=166 179w, https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=358&amp;h=332 358w, https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=150&amp;h=139 150w, https://jbl1960blog.files.wordpress.com/2022/02/virus-de-la-guerre-pour-rien-27-02-22.jpg?w=300&amp;h=279 300w" sizes="(max-width: 179px) 100vw, 179px" />un dans son style, TOUTES sans exception !</p>
<p style="text-align:left;">Passant même du <strong><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=COVIDisme+" target="_blank" rel="noopener">COVID</a></span></strong><span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=COVIDisme+" target="_blank" rel="noopener"><strong>isme</strong></a></span> à l&rsquo;<strong><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=UKRAINISME" target="_blank" rel="noopener">UKRAIN<span style="color:#000000;">isme</span></a></span></strong> sans aucun problème, les mêmes psychopathes aux manettes qui nous ont empêchés de nous soigner, qui nous ont assignés à résidence, obligés de porter un masque en tissu et pour qui la seule solution est l&rsquo;injection ;<img loading="lazy" data-attachment-id="106085" data-permalink="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/grippe-de-la-tomate-par-rien-020622/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg" data-orig-size="377,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="grippe de la tomate par RIEN 020622" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=377" class="wp-image-106085 alignright" src="https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=474" alt="grippe de la tomate par RIEN 020622" width="207" height="207" srcset="https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=207 207w, https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=150 150w, https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg?w=300 300w, https://jbl1960blog.files.wordpress.com/2022/06/grippe-de-la-tomate-par-rien-020622.jpg 377w" sizes="(max-width: 207px) 100vw, 207px" /></p>
<p style="text-align:right;">Ces mêmes pervers narcissiques constatant que cela n&rsquo;allait pas assez vite, pas assez fort et pas assez loin, on décidé de relancer la machine avec la <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=variole+du+singe+monkey+pox" target="_blank" rel="noopener">variole du singe</a></span>, voire la grippe de la tomate !</p>
<p>Sachez que vous pouvez lire tous les dessous de cette affaire remontant aux origines du <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=SIDA+" target="_blank" rel="noopener">SIDA</a></span> et du <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=VIH+" target="_blank" rel="noopener">VIH</a></span> dans les années 1980 dans le livre de <a href="https://jbl1960blog.wordpress.com/robert-f-kennedy-junior-livre-en-version-francaise-au-format-pdf/" target="_blank" rel="noopener"><span style="color:#ff0000;">Robert F. Kennedy Jr.</span></a> : <strong>Le véritable Anthony Fauci &#8211;  Bill Gates &#8211; Big Pharma et la guerre globale contre la démocratie et la Santé publique </strong> que <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://resistance71.wordpress.com/2022/06/01/piqure-de-rappel-sida-grippes-h5n1-h1n1-sras-mers-sras-cov-2-covid19-et-variole-du-singe-lunivers-des-plandemies-fabriquees-explique-robert-f-kennedy-jr/" target="_blank" rel="noopener">Résistance71</a></span> a traduit par de larges extraits, chapitre par chapitre, et que j&rsquo;ai réunifié dans une création originale au format PDF <span style="color:#ff0000;"><em><strong>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf</a></strong></em></span></p>
<p style="text-align:center;"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#ff0000;"><strong>DOSSIER SPÉCIAL CORONAVIRUS</strong></span></a></p>
<p><img class="aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/09/coronavirus-11-septembre-2001.png?w=424" width="424" height="248" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>NOUVELLE GUERRE CONTRE  L&rsquo;HUMANITÉ !</strong></span></p>
<p><img data-attachment-id="104629" data-permalink="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/11-09-2001-mars-2020-rfk-jr-07-04-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png" data-orig-size="470,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 09 2001 MARS 2020 RFK Jr 07 04 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png?w=203" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png?w=470" class="size-full wp-image-104629 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png?w=474" alt="11 09 2001 MARS 2020 RFK Jr 07 04 22" srcset="https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png 470w, https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png?w=101 101w, https://jbl1960blog.files.wordpress.com/2022/04/11-09-2001-mars-2020-rfk-jr-07-04-22.png?w=203 203w" sizes="(max-width: 470px) 100vw, 470px" /></p>
<h3 style="text-align:center;"><span style="color:#800000;">Chers amis, désolée d’annoncer un génocide.</span></h3>
<p style="text-align:center;">Naomi Wolf  sur  le  « rapport confidentiel »  de  Pfizer : <span style="color:#800000;"><strong>C’est  vraiment  vrai : ils savent qu’ils tuent les bébés&#8230;</strong></span></p>
<p style="text-align:center;">URL de l&rsquo;article original en anglais <span style="color:#800000;"><em><strong>► <a style="color:#800000;" href="https://www.globalresearch.ca/dear-friends-sorry-announce-genocide/5782022" target="_blank" rel="noopener">https://www.globalresearch.ca/dear-friends-sorry-announce-genocide/5782022</a></strong></em></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>Traduction &amp; Publication par Mondialisation-ca <span style="color:#800000;"><em>► <a style="color:#800000;" href="https://www.mondialisation.ca/chers-amis-desolee-dannoncer-un-genocide-naomi-wolf-sur-le-rapport-confidentiel-de-pfizer/5668572" target="_blank" rel="noopener">https://www.mondialisation.ca/chers-amis-desolee-dannoncer-un-genocide-naomi-wolf-sur-le-rapport-confidentiel-de-pfizer/5668572</a></em></span></strong></span></p>
<p style="text-align:center;"><span style="color:#666699;"><strong>Complétée &amp; Enrichie par <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" target="_blank" rel="noopener"><span style="color:#800000;">JBL</span>1960</a></strong></span></p>
<p>J’ai été silencieuse pendant quelques semaines. Pardonnez-moi.</p>
<p><img class="alignleft" src="https://jbl1960blog.files.wordpress.com/2017/11/bebecontrelavaccination.jpg?w=424" width="212" height="145" /></p>
<p>La vérité est que : Je suis restée sans mot – ou, littérairement sans parole, quelque chose comme ça – parce que récemment, j’ai eu la tâche peu enviable d’essayer d’annoncer au monde qu’en effet, un génocide (ou ce que j’ai appelé, malencontreusement, mais de toute évidence, un « baby die-off » ) est en cours.</p>
<p>Les WarRoom/DailyClout Pfizer Documents Research Volunteers, un groupe de 3 000 médecins, infirmières, biostatisticiens, enquêteurs sur la fraude médicale, cliniciens de laboratoire et chercheurs scientifiques hautement qualifiés, ont produit rapport après rapport, comme vous le savez peut-être, pour dire au monde ce que contiennent <span style="color:#800000;"><strong>les 55 000 documents internes de <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/?s=Pfizer+" target="_blank" rel="noopener">Pfizer</a> que la FDA avait demandé à un tribunal de garder secrets pendant 75 ans</strong>.</span></p>
<p>Par décision de justice, ces documents ont été divulgués de force. Et nos experts rendent service à l’humanité en lisant ces documents et en les expliquant en termes simples. Vous pouvez trouver tous les rapports des volontaires sur DailyClout.io. <img loading="lazy" data-attachment-id="98001" data-permalink="https://jbl1960blog.wordpress.com/2021/09/28/11-09-2001-11-09-2021-%e2%96%ba-20-ans-de-mensonges-et-dimpostures-du-plus-grand-empire-failli-%e2%96%ba-dossier-pdf-a-diffuser-sans-pitie/amensonge-verite-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg" data-orig-size="947,918" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMENSONGE VERITE" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=474" class="wp-image-98001 alignright" src="https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=244&amp;h=237" alt="AMENSONGE VERITE" width="180" height="175" srcset="https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=180&amp;h=175 180w, https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=360&amp;h=350 360w, https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=150&amp;h=145 150w, https://jbl1960blog.files.wordpress.com/2021/09/amensonge-verite.jpg?w=300&amp;h=291 300w" sizes="(max-width: 180px) 100vw, 180px" /></p>
<p style="text-align:right;">Les mensonges révélés sont stupéfiants.</p>
<p style="text-align:right;">Les Volontaires du WarRoom/DailyClout ont confirmé : <strong>que Pfizer (et donc la FDA) savait dès décembre 2020 que les vaccins MRNA ne fonctionnaient pas</strong> – qu’ils  » perdaient de leur efficacité  » et présentaient un  <strong>“échec vaccinal”</strong> . <span style="color:#ff0000;"><strong>L’un des effets secondaires de la vaccination, comme ils le savaient un mois après le lancement massif de 2020, était la « COVID ».</strong></span></p>
<p>Pfizer savait en mai 2021 que le cœur de 35 jeunes avait été endommagé une semaine après l’injection de MRNA / <span style="color:#000000;"><a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=ARNm+" target="_blank" rel="noopener">ARNm</a></span> – mais la FDA a quand même lancé l’EUA pour les adolescents un mois plus tard, et l<strong>es parents n’ont pas reçu de communiqué de presse du gouvernement américain sur les dommages cardiaques avant août 2021, après que des milliers d’adolescents aient été vaccinés.</strong><span style="color:#800000;"><strong> [<a style="color:#800000;" href="https://dailyclout.io/pfizer-vaccine-fda-fails-to-mention-risk-of-heart-damage-in-teens/" target="_blank" rel="noopener">Voir ceci</a>]</strong></span></p>
<p><strong>Pfizer (et donc la FDA ; de nombreux documents portent la mention « FDA : CONFIDENTIEL » à la limite inférieure) savait que, contrairement à ce que les porte-parole grassement payés et les médecins achetés assuraient aux gens, les nanoparticules de MRNA, de protéine de pointe/<span style="color:#666699;"><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=prot%C3%A9ine+Spike+" target="_blank" rel="noopener">Spike</a></span> et de lipide ne restaient pas dans le site d’injection dans le deltoïde, mais passaient, dans les 48 heures, dans la circulation sanguine, pour se loger dans le foie, la rate, les surrénales, les ganglions lymphatiques et, si vous êtes une femme, dans les ovaires.</strong> <span style="color:#800000;"><strong>[<a style="color:#800000;" href="https://dailyclout.io/internal-pfizer-documents-prove-knowledge-that-lipid-nanoparticles-in-mice-subjects-do-not-remain-in-muscle-but-were-shown-to-be-rapidly-distributed-in-the-blood-to-the-liver/" target="_blank" rel="noopener">Voir ceci</a>]</strong></span></p>
<p><strong>Pfizer (et donc la FDA) savait que le vaccin Moderna contenait 100 mcg de MRNA, de nanoparticules lipidiques et de protéine spike</strong>, <strong>soit plus de trois fois les 30 mcg de la dose Pfizer</strong> pour adulte ; les documents internes de la société montrent un taux plus élevé d’événements indésirables avec la dose de 100 mcg, de sorte qu’elle a cessé d’expérimenter cette quantité en interne en raison de sa « réactogénicité » – selon les termes de Pfizer – <span style="color:#ff0000;"><strong>mais personne ne l’a dit aux millions d’Américains qui ont tous reçu la première et la deuxième dose de Moderna de 100 mcg, ainsi que les rappels.</strong></span></p>
<p><img class="aligncenter" src="https://www.covidhub.ch/wp-content/uploads/2021/10/Sans-titre6-657x1024.png" width="436" height="680" /></p>
<p>Pfizer a biaisé les sujets des essais de sorte que près des trois quarts d’entre eux étaient des femmes – un sexe qui est moins sujet aux dommages cardiaques. Pfizer a perdu les archives de ce qu’il est advenu de centaines de ses sujets d’essai.</p>
<p><strong>Les essais internes ont donné lieu à plus de 42 000 événements indésirables et plus de 1 200 personnes sont décédées.</strong> Quatre des personnes décédées sont mortes le jour où elles ont reçu l’injection.</p>
<p>Les effets indésirables recensés dans les documents internes de Pfizer sont complètement différents de ceux signalés sur le site Web des CDC ou annoncés par des médecins, des organisations médicales et des hôpitaux corrompus. Il s’agit notamment de vastes colonnes de douleurs articulaires, de douleurs musculaires (myalgies), de masses d’effets neurologiques, dont la sclérose en plaques, le syndrome de Guillain Barre et la paralysie de Bell, l’encéphalie, toutes les itérations possibles de la coagulation sanguine, la thrombocytopénie à grande échelle, les accidents vasculaires cérébraux, les hémorragies et de nombreux types de ruptures de membranes dans tout le corps humain.</p>
<p><img loading="lazy" data-attachment-id="105725" data-permalink="https://jbl1960blog.wordpress.com/2022/05/23/apres-babar-le-corona-zelenskiri-le-clown-voici-bruno-le-mariole-du-bonobo/kill-bill-et-la-petite-mariole-du-singe-rien-230522/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png" data-orig-size="1122,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kill Bill et la petite mariole du singe RIEN 230522" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=474" class="wp-image-105725 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png" alt="Kill Bill et la petite mariole du singe RIEN 230522" width="395" height="274" srcset="https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=395&amp;h=274 395w, https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=790&amp;h=548 790w, https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=150&amp;h=104 150w, https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=300&amp;h=208 300w, https://jbl1960blog.files.wordpress.com/2022/05/kill-bill-et-la-petite-mariole-du-singe-rien-230522.png?w=768&amp;h=533 768w" sizes="(max-width: 395px) 100vw, 395px" /></p>
<p><span style="color:#ff0000;"><strong>Les effets secondaires que Pfizer et la FDA connaissaient, mais que vous ignoriez, comprennent des problèmes de cloques, des éruptions cutanées, un zona et des affections herpétiques (en fait, une série d’affections vésiculeuses qui préfigurent étrangement les symptômes de la variole du singe).</strong></span></p>
<p>Les documents internes montrent que Pfizer (et donc la FDA) savait que les zébrures rouges ou l’urticaire étaient une réaction courante au PEG, un allergène dérivé du pétrole contenu dans les ingrédients du vaccin – un allergène que vous n’êtes certainement pas censé ingérer. <span style="color:#ff0000;"><strong>En effet, le PEG est un allergène si grave que de nombreuses personnes peuvent subir un choc anaphylactique si elles y sont exposées.</strong></span> <span style="color:#800000;"><strong>Mais les personnes allergiques au PEG n’ont pas été mises en garde contre les vaccins ni même surveillées de près par leur médecin, EpiPen en main. Elles ont été abandonnées à leur choc.</strong></span></p>
<p>Pfizer savait que l&rsquo; “exposition” au vaccin était définie – selon ses propres termes – comme un contact sexuel (surtout au moment de la conception), un contact cutané, une inhalation ou un allaitement. <span style="color:#ff0000;"><strong>Les « vérificateurs de faits » peuvent nier cela autant qu’ils le veulent. Les documents parlent d’eux-mêmes.</strong></span></p>
<p><strong>Bien entendu, les personnes qui ont tenté de soulever l’une de ces questions ont été déplacées, réprimandées par le président, traitées de folles et sévèrement punies.</strong></p>
<p><span style="color:#ff0000;"><strong>Des athlètes, des étudiants et des adolescents s’effondrent sur les terrains de football et de soccer.</strong> </span>Les médecins se tordent les mains et expriment leur mystification. Mais le dépôt de BioNTech auprès de la SEC montre un fait sur lequel le CDC et l’AMA ne soufflent mot : s’évanouir si violemment que l’on peut se blesser est l’un des effets secondaires suffisamment importants pour que BioNTech le souligne auprès de la SEC.</p>
<p><img loading="lazy" data-attachment-id="100476" data-permalink="https://jbl1960blog.wordpress.com/2021/12/07/frankistan-le-covidisme-est-enmarche-stoppons-le/consentement-eclaire-du-diable-rien-07-12-21/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg" data-orig-size="896,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Consentement Éclairé du diable RIEN 07 12 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=264" data-large-file="https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=474" class="wp-image-100476 alignright" src="https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=278&amp;h=316" alt="Consentement Éclairé du diable RIEN 07 12 21" width="216" height="246" srcset="https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=216&amp;h=246 216w, https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=432&amp;h=492 432w, https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=132&amp;h=150 132w, https://jbl1960blog.files.wordpress.com/2021/12/consentement-eclaire-du-diable-rien-07-12-21.jpg?w=264&amp;h=300 264w" sizes="(max-width: 216px) 100vw, 216px" /></p>
<p style="text-align:right;">Mais pas de mettre cela en évidence pour vous et moi.</p>
<p style="text-align:left;"><span style="color:#ff0000;"><strong>J’ai été capable de traiter tout cela et de continuer à rapporter simplement.</strong></span> <strong>Mais ces dernières semaines, l’horreur m’a envahie.</strong> Parce que maintenant, les volontaires, sous l’excellente direction de la directrice de programme Amy Kelly, ont confirmé qu’<span style="color:#ff0000;"><strong>un génocide est en cours</strong></span>, <span style="color:#ff0000;">intentionnellement ou non.</span> Et la journaliste israélienne Etana Hecht a ajouté sa propre et superbe analyse. Voici le résumé de Mme Hecht des conclusions des volontaires :<a href="https://etana.substack.com/p/vaccinated-women?utm_source=substack&amp;utm_campaign=post_embed&amp;utm_medium=web&amp;s=r" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-5668573 aligncenter" src="https://www.mondialisation.ca/wp-content/uploads/2022/05/Vaccinated-Women.png" alt="" width="353" height="217" /></a><img loading="lazy" data-attachment-id="102346" data-permalink="https://jbl1960blog.wordpress.com/2022/01/20/il-etait-une-nouvelle-fois-nouveau-conte-de-rien-pour-vivre-et-mourir-debout-version-pdf-de-jbl1960/genocide-en-cours-11-12-21/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg" data-orig-size="1078,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GENOCIDE EN COURS 11 12 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=474" class="wp-image-102346 alignleft" src="https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg" alt="GENOCIDE EN COURS 11 12 21" width="239" height="170" srcset="https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=239&amp;h=170 239w, https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=478&amp;h=340 478w, https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=150&amp;h=107 150w, https://jbl1960blog.files.wordpress.com/2022/01/genocide-en-cours-11-12-21.jpg?w=300&amp;h=213 300w" sizes="(max-width: 239px) 100vw, 239px" /><strong>Il semble qu’il puisse effectivement y avoir un génocide fortuit. La reproduction elle-même est visée, intentionnellement ou non, par les vaccins à ARNm. Et si vous savez qu’il est porté atteinte à la reproduction, aux bébés et aux fœtus, et que vous savez que cela se produit à grande échelle, ce que savaient tous ceux qui, chez Pfizer et à la FDA, ont lu ces documents, et si vous ne vous arrêtez pas, cela ne devient-il pas finalement un génocide ?</strong></p>
<p>Les volontaires de WarRoom/DailyClout ont confirmé que les nanoparticules lipidiques, les minuscules enveloppes grasses et dures qui contiennent l’ARNm, traversent la membrane amniotique. Cela signifie qu’elles pénètrent dans l’environnement du fœtus, bien sûr. (Elles traversent également la barrière hémato-encéphalique, ce qui pourrait expliquer les accidents vasculaires cérébraux et les troubles cognitifs observés après la vaccination contre l’ARNm). Les bénévoles ont examiné en profondeur les rapports des documents de Pfizer concernant la grossesse et ont découvert que l’assurance que le vaccin est « sûr et efficace » pour les femmes enceintes était basée sur une étude portant sur 44 rats français, suivis pendant 42 jours (les scientifiques qui ont mené l’étude sont des actionnaires ou des employés de BioNTech).<span style="color:#800000;"><strong> [<a style="color:#800000;" href="https://dailyclout.io/covid-19-vaccines-pregnancy-risky-business/">Voir ceci</a>]</strong></span></p>
<p>Les volontaires ont découvert que, bien que les femmes enceintes aient été exclues des études internes, et donc de l’EUA sur la base de laquelle toutes les femmes enceintes ont été assurées que le vaccin était « sûr et efficace », environ 270 femmes sont néanmoins tombées enceintes pendant l’étude. Plus de 230 d’entre elles ont été perdues pour l’histoire. Mais sur les 36 femmes enceintes dont l’évolution a été suivie, 28 ont perdu leur bébé.</p>
<p>Les volontaires ont découvert qu’un bébé est mort après avoir été allaité par une mère vaccinée, et qu’il souffrait d’une inflammation du foie.</p>
<p>De nombreux bébés allaités par des mères vaccinées présentaient une agitation, des troubles gastro-intestinaux, un retard de croissance et étaient inconsolables.</p>
<p>J’entends maintenant parler des rapports anecdotiques de ces symptômes chez des bébés allaités par des mères vaccinées, dans tout le pays [États-Unis].</p>
<p>Les documents de Pfizer montrent également que certaines mères vaccinées avaient une lactation supprimée, ou ne produisaient pas de lait du tout.</p>
<p>Les médecins, bien sûr, sont perplexes face à tout cela. Stupéfaits.</p>
<p>La base de données des NIH contient une étude préliminaire qui démontre que des quantités négligeables de PEG sont présentes dans le lait maternel des femmes vaccinées. [<span style="color:#800000;"><strong><a style="color:#800000;" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8351783/" target="_blank" rel="noopener">Voir ceci</a></strong></span>].</p>
<p>Mais qu’est-ce qu’une quantité négligeable d’un produit pétrolier dans le lait maternel, quand on est un minuscule nouveau-né sans immunité, qui vient d’arriver dans le monde ? La préimpression du NIH elle-même fait état de niveaux plus élevés de détresse gastro-intestinale et d’insomnie chez les nourrissons étudiés, et une mère présentait des niveaux élevés de PEG dans le lait maternel, et les petits caractères concluent que des études supplémentaires sont nécessaires :</p>
<blockquote>
<p>« Des études de plus grande envergure sont nécessaires pour mieux comprendre le transfert du PEG dans le lait maternel et les effets potentiels après ingestion par le nourrisson. Bien que les experts s’accordent à dire que le risque potentiel pour le nourrisson lié à la vaccination maternelle par le COVID-19 est minime ou nul (20,21), les symptômes mineurs qui ont été signalés (troubles du sommeil et symptômes gastro-intestinaux) pourraient être examinés de manière plus approfondie dans de futures études afin de déterminer s’ils sont liés à la vaccination. »</p>
</blockquote>
<p><span style="color:#ff0000;"><strong>Étant donné qu’aucun bébé n’est mort au cours de la brève période de cette minuscule étude, l’étude a conclu que les bébés allaités ne souffraient pas de réels effets néfastes des mères vaccinées.</strong></span> Mais l’étude n’a pas suivi ces pauvres bébés, avec leurs insomnies reconnues et leurs troubles gastro-intestinaux confirmés, pour voir s’ils avaient réellement « prospéré » – pris du poids et s’étaient développés normalement.</p>
<p>Sur la base de ces données scientifiques erronées, on a assuré aux femmes que les vaccins étaient « sûrs et efficaces » pour elles et leurs bébés allaités.</p>
<p>Or, quatre des femmes vaccinées qui allaitaient, selon les documents de Pfizer, ont signalé que leur lait maternel était « bleu-vert ». Je n’invente rien. Et le bébé allaité qui est mort, avec une inflammation du foie – l’affaire a été enterrée ; elle n’a pas fait les gros titres.</p>
<p>Par pure coïncidence – ou non – la MÊME FDA qui a fermé les yeux sur les vastes dommages causés aux humains, et à la sous-catégorie des mamans et des bébés, dans les documents Pfizer, a déclaré qu’Abbot, un important producteur de lait maternisé aux États-Unis, devait fermer son usine. <span style="color:#800000;"><strong>[<span style="color:#800000;"><a style="color:#800000;" href="https://www.cnbc.com/2022/05/16/abbott-reaches-agreement-with-fda-to-reopen-baby-formula-plant-to-ease-nationwide-shortage.html" target="_blank" rel="noopener">Voir ceci</a></span>]</strong></span></p>
<p><img class="aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/11/bill-gates-je-vous-efface.jpg?w=424" width="424" height="185" /></p>
<p>Par le fait même [autre « coïncidence »], avec peu de lait maternisé disponible et avec certaines ou beaucoup (nous ne le savons pas) de mères vaccinées dont le lait maternel est compromis, il s’avère que Bill Gates, Jeff Bezos, Richard Branson et Mark Zuckerberg ont tous investi dans une startup appelée « BioMilq » – qui produit du lait maternel cultivé en laboratoire à partir de cellules mammaires. Les rapports sur cette startup contiennent ce langage digne de Frankenstein, comme si cela était normal :</p>
<blockquote>
<p>« L’équipe de BIOMILQ crée son produit à partir de cellules prélevées sur du tissu mammaire humain et du lait, donnés par des femmes de la communauté locale, qui reçoivent en retour une carte cadeau Target. » <span style="color:#800000;"><strong>[<a style="color:#800000;" href="https://www.cnn.com/2022/05/03/business/lab-grown-human-milk-biomilq-health-climate-hnk-spc-intl/index.html" target="_blank" rel="noopener">Voir ceci</a>]</strong></span></p>
<p><img loading="lazy" data-attachment-id="105355" data-permalink="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg" data-orig-size="567,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NON VAXXINÉS MENACE POUR L&amp;rsquo;AUTORITÉ 27 01 22 pour RIEN" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg?w=474" class=" wp-image-105355 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg" alt="NON VAXXINÉS MENACE POUR L'AUTORITÉ 27 01 22 pour RIEN" width="372" height="225" srcset="https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg?w=372&amp;h=225 372w, https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg?w=150&amp;h=91 150w, https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg?w=300&amp;h=181 300w, https://jbl1960blog.files.wordpress.com/2022/05/non-vaxxines-menace-pour-lautorite-27-01-22-pour-rien.jpg 567w" sizes="(max-width: 372px) 100vw, 372px" /></p>
</blockquote>
<p><span style="color:#ff0000;"><strong>Comme si tout cela n’était pas assez horrible, Mme Hecht s’est appuyée sur des études réalisées dans trois pays – le Canada, l’Écosse et maintenant Israël – pour montrer que les bébés meurent de manière disproportionnée, pendant et après 2021, dans les pays fortement vaccinés, et que les nouveau-nés meurent de manière disproportionnée s’ils ont une mère vaccinée par rapport à une mère non vaccinée.</strong></span></p>
<p>En Écosse, pays hautement vacciné, <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://www.heraldscotland.com/news/19726487.investigation-launched-abnormal-spike-newborn-baby-deaths-scotland/" target="_blank" rel="noopener">près de deux fois plus de bébés sont morts en 2021 que dans les chiffres de référence</a></span>.</p>
<p><span style="color:#ff0000;"><strong>En Ontario, au Canada, 86 bébés sont morts en 2021, alors que le nombre de référence était de quatre ou cinq ; la mortalité infantile a été si grave qu’un parlementaire courageux a porté la question devant le Parlement.</strong></span> <span style="color:#800000;"><strong>[<a style="color:#800000;" href="https://nonvenipacem.com/2021/12/10/explosive-rise-in-ontario-stillbirths-triggers-parliamentary-questions/" target="_blank" rel="noopener">Voir ceci</a>]</strong></span>.</p>
<p><span style="color:#ff0000;"><strong>En Israël, à l’hôpital RamBam de Haïfa, il y a eu 34 % d’avortements spontanés et de mortinaissances en plus chez les femmes vaccinées que chez les femmes non vaccinées.</strong></span></p>
<p><a href="https://jackanapes.substack.com/p/still-births-miscarriages-and-abortions?utm_source=substack&amp;utm_campaign=post_embed&amp;utm_medium=web&amp;s=r" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-5668576" src="https://www.mondialisation.ca/wp-content/uploads/2022/05/Jackanapes-texte.png" alt="" width="639" height="391" /></a><span style="color:#ff0000;"><strong>Mme Hecht note également que le dérèglement des menstruations chez les femmes vaccinées est désormais pleinement confirmé par de nombreuses études</strong></span>, avec une moyenne d’un jour de saignement supplémentaire par mois <strong>(un effet secondaire au sujet duquel j’ai lancé une mise en garde en mars 2021, ce qui m’a valu d’être insultée par un commentateur de CNN et déplacée définitivement de Twitter)</strong>.</p>
<p><strong><span style="color:#ff0000;">Il n’est pas nécessaire d’avoir des connaissances supérieures à celles de la classe de quatrième pour savoir qu’un cycle menstruel déréglé, sans parler de l’accumulation de protéines de pointe dans les ovaires, sans parler de la traversée des membranes du corps, y compris le sac amniotique, par de minuscules nanoparticules lipidiques dures, sans parler du PEG dans le lait maternel, va affecter la fertilité, la santé du fœtus, l’accouchement et le bien-être ou la détresse gastro-intestinale des bébés, et donc leur capacité ou leur incapacité à se développer (sans parler des liens affectifs).</span></strong></p>
<p><strong>Et maintenant, les bébés meurent. Maintenant, mettez les données du Canada, de l’Écosse et d’Israël à l’échelle de toutes les nations vaccinées dans le monde. <img class="responsive-img loaded alignright" src="https://images.midilibre.fr/api/v1/images/view/610153e78fe56f6695034ba6/large/image.jpg?v=1" alt="Olivia Grégoire a encouragé les femmes enceintes à se faire vacciner." width="295" height="167" /><br /></strong></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>Que faisons-nous de tout cela ?</strong></span></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>Sachant, comme je le fais maintenant, que Pfizer et la FDA savaient que des bébés mouraient et que le lait des mères se décolorait, rien qu’en regardant leurs propres dossiers internes</strong> ;</span> sachant, comme je le fais, qu’ils n’ont alerté personne et encore moins arrêté ce qu’ils faisaient, et qu’à ce jour Pfizer, la FDA et d’autres entités démoniaques de « Santé publique » font pression pour vacciner avec l’ARNm de plus en plus de femmes enceintes ; maintenant qu’ils sont sur le point d’imposer cela aux femmes d’Afrique et d’autres pays à faible revenu qui ne cherchent pas à se faire vacciner contre l’ARNM, comme l’a dit le PDG de Pfizer, M. Bourla, la semaine dernière au WEF, et sachant que Pfizer fait pression et pourrait même recevoir une autorisation de l’Union européenne pour les bébés jusqu’à l’âge de cinq ans, je dois conclure que nous regardons vers un abîme du mal que nous n’avons pas vu depuis 1945.</p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>Je ne sais pas ce qu’il en est pour vous, mais je dois passer à un autre type de discours avec ce genre de connaissances indescriptibles.</strong></span></p>
<p>Je ne dis pas que c’est exactement comme trouver des preuves des expériences du Dr Mengele ; mais je dis, avec ces découvertes, que maintenant la comparaison n’est peut-être pas si excessive.</p>
<p><span style="color:#ff0000;"><strong>Ces anti-humains de Pfizer, qui s’expriment au FEM [Forum économique mondial], ces anti-humains de la FDA, sachant ce qu’ils savent, s’en prennent au corps miraculeux de la femme, avec sa capacité à concevoir, à engendrer, à donner naissance et à donner la vie</strong>.</span> Ils visent la capacité du corps féminin à soutenir un nouveau-né avec rien d’autre que lui-même. Ils visent la membrane amniotique, les ovaires qui libèrent l’ovule, ils visent la lymphe et le sang qui contribuent à la fabrication du lait maternel, ils visent le fœtus in utero, sans défense.<img loading="lazy" data-attachment-id="95511" data-permalink="https://jbl1960blog.wordpress.com/2021/07/07/nous-savons/nousavons/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#NOUSAVONS" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=474" class=" wp-image-95511 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=474" alt="#NOUSAVONS" width="216" height="216" srcset="https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=216 216w, https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=432 432w, https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=150 150w, https://jbl1960blog.files.wordpress.com/2021/07/nousavons.jpg?w=300 300w" sizes="(max-width: 216px) 100vw, 216px" /></p>
<p><span style="color:#ff0000;"><strong>Ils visent l’environnement même du fœtus humain, l’un des espaces les plus sacrés sur cette terre, si ce n’est le plus sacré. <br /></strong></span></p>
<p><span style="color:#ff0000;"><strong>Et ils le savent.</strong></span></p>
<p>Je ne sais pas pour vous, et je ne fais pas de prosélytisme, mais comme vous le savez peut-être si vous me lisez ici, en ces jours apocalyptiques, je me tourne vers la prière. J’ai commencé à dire en public, une fois que j’ai dû faire face à la mort des bébés, que c’est un temps biblique, et je veux dire biblique de l’Ancien Testament.</p>
<p><img loading="lazy" data-attachment-id="105755" data-permalink="https://jbl1960blog.wordpress.com/2022/05/23/apres-babar-le-corona-zelenskiri-le-clown-voici-bruno-le-mariole-du-bonobo/killbill-lhomme-qui-pique-plus-vite-que-son-ombre/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png" data-orig-size="211,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KillBill l&amp;rsquo;homme qui pique plus vite que son ombre" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png?w=211" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png?w=211" class="size-full wp-image-105755 alignright" src="https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png" alt="KillBill l'homme qui pique plus vite que son ombre" width="211" height="300" srcset="https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png 211w, https://jbl1960blog.files.wordpress.com/2022/05/killbill-lhomme-qui-pique-plus-vite-que-son-ombre.png?w=106&amp;h=150 106w" sizes="(max-width: 211px) 100vw, 211px" /></p>
<p style="text-align:right;">C’est un temps comme celui de la construction de la Tour de Babel – d’une arrogance massive contre les plans divins. Des hommes comme <span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=Bill+Gates" target="_blank" rel="noopener">Bill Gates</a></strong></span> trafiquent et cherchent à surpasser les meilleures œuvres de Dieu, laboratoire après laboratoire, et les Tech Bros « perturbent » la concurrence humaine pour leurs biens et services non recherchés, en ciblant les processus humains et en ruinant les corps créés à l’image de Dieu.</p>
<p>[&#8230;] L’histoire est toujours la même, du moins dans la Bible hébraïque (dans le Nouveau Testament, bien sûr, Dieu intervient à la fin et bouleverse l’intrigue). [&#8230;] <em><strong><span style="color:#666699;">[NdJBL ► Lire</span> <a href="https://jbl1960blog.wordpress.com/2022/05/10/la-veritable-goshen-par-le-dr-ashraf-ezzat-version-francaise-pdf/" target="_blank" rel="noopener"><span style="color:#ff0000;">ceci</span></a> &amp; <a href="https://jbl1960blog.files.wordpress.com/2021/11/dr-ashraf-ezzat-traductions-bibliques-et-falsifications-historiques-maj-novembre-2021-jo-busta-lally.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">cela</span></a><span style="color:#ff0000;">]</span></strong></em></p>
<p>Cette fois-ci pourrait vraiment être la dernière ; <span style="color:#ff0000;"><strong>ces monstres dans les laboratoires, dans les panels transnationaux, sont si habiles ; et si puissants ; et leur travail obscur est si étendu.</strong></span></p>
<p>Si Dieu est là – encore une fois – après toutes les fois où nous avons mis sa patience à l’épreuve – et qui sait ? – lui tendrons-nous la main en retour, nous saisirons-nous au dernier moment de cet abîme, et trouverons-nous simplement un moyen de marcher à ses côtés ?</p>
<p><span style="color:#ff0000;"><strong>Ou bien, cette fois-ci, en perdant les bébés et en continuant malgré tout, serons-nous vraiment perdus nous-mêmes ?</strong></span></p>
<p style="text-align:right;"><span style="color:#000000;"><em>Lire l&rsquo;intégralité de l&rsquo;article de </em></span><strong><span style="color:#ff0000;"><em><a style="color:#ff0000;" href="https://www.mondialisation.ca/author/naomi-wolf" target="_blank" rel="noopener">Naomi Wolf</a> </em></span></strong><span style="color:#ff0000;"><em><span style="color:#000000;">sur</span></em></span><strong><span style="color:#ff0000;"><em>  </em><a style="color:#ff0000;" href="https://www.mondialisation.ca/chers-amis-desolee-dannoncer-un-genocide-naomi-wolf-sur-le-rapport-confidentiel-de-pfizer/5668572" target="_blank" rel="noopener">https://www.mondialisation.ca/chers-amis-desolee-dannoncer-un-genocide-naomi-wolf-sur-le-rapport-confidentiel-de-pfizer/5668572</a></span><br /></strong></p>
<p><img loading="lazy" data-attachment-id="102770" data-permalink="https://jbl1960blog.wordpress.com/2022/02/04/labbe-rezina-labbe-tise-sont-dans-un-bateau/dictature-covid-pour-rien-04-02-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png" data-orig-size="533,772" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DICTATURE COVID pour RIEN 04 02 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png?w=207" data-large-file="https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png?w=474" class=" wp-image-102770 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png" alt="DICTATURE COVID pour RIEN 04 02 22" width="331" height="480" srcset="https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png?w=331&amp;h=480 331w, https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png?w=104&amp;h=150 104w, https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png?w=207&amp;h=300 207w, https://jbl1960blog.files.wordpress.com/2022/02/dictature-covid-pour-rien-04-02-22.png 533w" sizes="(max-width: 331px) 100vw, 331px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>ICI &#8211; IMMÉDIATEMENT ►  C&rsquo;EST À NOUS DE BOULEVERSER L&rsquo;INTRIGUE <span style="color:#000000;">et à personne d&rsquo;autre&#8230;</span></strong></span></p>
<p><img loading="lazy" data-attachment-id="105036" data-permalink="https://jbl1960blog.wordpress.com/2022/04/28/barbouzeries-ukronazes-chaudrons-otanesques/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg" data-orig-size="716,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="si le peuple se lève le jeu est fini pour RIEN 27 04 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=248" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=474" class=" wp-image-105036 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=378&amp;h=457" alt="si le peuple se lève le jeu est fini pour RIEN 27 04 22" width="378" height="457" srcset="https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=378&amp;h=457 378w, https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=124&amp;h=150 124w, https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg?w=248&amp;h=300 248w, https://jbl1960blog.files.wordpress.com/2022/04/si-le-peuple-se-leve-le-jeu-est-fini-pour-rien-27-04-22.jpg 716w" sizes="(max-width: 378px) 100vw, 378px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>NOUS SOMMES CEUX QUE NOUS ATTENDIONS = LEVONS-NOUS ICI &amp; IMMÉDIATEMENT</strong></span></p>
<p><strong>ENSEMBLE ► Brisons les chaines de la <a href="https://jbl1960blog.files.wordpress.com/2020/10/dissonance-cognitive-de-r71-en-juillet-2011-version-pdf-octobre-2020.pdf" target="_blank" rel="noopener"><span style="color:#000000;">dissonance cognitive</span></a><span style="color:#000000;"> !</span></strong></p>
<p><strong>Arrêtons de consentir, mieux retirons leur notre consentement.</strong></p>
<p><strong>Mutualisons-nous &amp; Solidarisons-nous !</strong></p>
<p>Non pour une énième réforme inutile du système ► <strong>Mais totalement hors de tout système marchand, monétaire et étatique !</strong></p>
<p><img loading="lazy" data-attachment-id="101237" data-permalink="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/votre-obeissance-prolonge-ce-cauchemar-22-12-21/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg" data-orig-size="503,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VOTRE OBÉISSANCE PROLONGE CE CAUCHEMAR 22 12 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=474" class="wp-image-101237 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=408&amp;h=177" alt="VOTRE OBÉISSANCE PROLONGE CE CAUCHEMAR 22 12 21" width="408" height="177" srcset="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=408&amp;h=177 408w, https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=150&amp;h=65 150w, https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=300&amp;h=130 300w, https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg 503w" sizes="(max-width: 408px) 100vw, 408px" /></p>
<p style="text-align:center;"><a href="https://jbl1960blog.wordpress.com/2022/05/09/transformons-colere-et-rage-en-courage-pour-nous-lever-ensemble/" target="_blank" rel="noopener"><strong><span style="color:#000000;"><span style="color:#ff0000;">TRANSFORMONS LA COLÈRE ET LA RAGE</span> (légitimes) <span style="color:#ff0000;">EN COURAGE</span> pour NOUS lever</span></strong></a><span style="color:#000000;"><strong>, TOUS &amp; TOUTES et c’est FIN de PARTIE pour l’oligarchie régnante !</strong></span></p>
<p><strong>Pour y parvenir avec</strong><strong> des <span style="color:#ff0000;">ACTIONS DIRECTES RÉFLÉCHIES</span> &amp; <span style="color:#ff0000;">NON VIOLENTES</span> ► <span style="color:#ff0000;">POUR NOUS LIBÉRER et BRISER NOS CHAINES</span> ; </strong></p>
<p><strong><span style="color:#ff0000;">+</span> dans ma <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"> BIBLIOTHÈQUE PDF</a></span> (+de 500), notamment pour transformer cette réalité au moment où et pour le moins, l’éducation des enfants est durement attaquée par le système bancaire de l’Éducation Nationale, l’ouvrage majeur de <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/" target="_blank" rel="noopener">Paulo Freire</a> </span> en version PDF N° 83 de 111 pages ► <em>“<a href="https://jbl1960blog.files.wordpress.com/2018/12/la-pedagogie-des-opprimes-de-paulo-freire-public3a9-en-1970.pdf" target="_blank" rel="noopener"><span style="color:#ff0000;">La pédagogie des opprimés</span></a>”,</em> qui bien que traduit dans 18 langues, est interdit dans certaines États, comme en Arizona par exemple, car jugé bien trop subversif pour le système. La méthodologie pédagogique mise en place par<span style="color:#ff0000;"> <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=Paulo+Freire+" target="_blank" rel="noopener">Freire</a> </span>fut considérée si dangereuse et subversive, que l’auteur a dû s’exiler du Brésil pendant plus de 15 ans. C’est aussi peut-être pour cette raison qu’il n’a pas été réédité en français, jusqu’à cette version offerte pour plus personne ne puisse prétendre qu’il ne savait pas ou pire, qu’il ne pouvait pas savoir <em>► <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2018/12/la-pedagogie-des-opprimes-de-paulo-freire-public3a9-en-1970.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2018/12/la-pedagogie-des-opprimes-de-paulo-freire-public3a9-en-1970.pdf</a> </span></em>;</strong></p>
<p><strong><span style="color:#ff0000;">+</span> dans<span style="color:#ff0000;"> <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener">LES CHRONIQUES DE ZÉNON</a></span> avec son tout dernier texte</strong> <a href="https://jbl1960blog.wordpress.com/2022/05/26/karmapolis-de-zenon-mai-2022-dans-une-version-pdf-originale-de-jbl1960/" target="_blank" rel="noopener"><strong><span style="color:#ff0000;">Karmapolis</span></strong></a> <strong>PDF N° 260522 de 9 pages <span style="color:#ff0000;"><em>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/05/karmapolis-de-zenon-mai-2022-pagination-jbl-le-260522.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/05/karmapolis-de-zenon-mai-2022-pagination-jbl-le-260522.pdf</a> ;</em></span></strong></p>
<p><img loading="lazy" data-attachment-id="106007" data-permalink="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/serment-dhypocrite-rien-300522/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png" data-orig-size="452,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serment d&amp;rsquo;hypocrite RIEN 300522" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=211" data-large-file="https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=452" class="wp-image-106007 alignleft" src="https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png" alt="Serment d'hypocrite RIEN 300522" width="161" height="229" srcset="https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=161&amp;h=229 161w, https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=322&amp;h=458 322w, https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=106&amp;h=150 106w, https://jbl1960blog.files.wordpress.com/2022/05/serment-dhypocrite-rien-300522.png?w=211&amp;h=300 211w" sizes="(max-width: 161px) 100vw, 161px" /></p>
<p><strong><span style="color:#ff0000;">+</span> dans <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener">CHRONIQUES DU PRESQUE Dr. T’CHÉ-RIEN</a></span> avec</strong> les <strong>Derniers contes de RIEN pour détrôner le Roi des Cas-Nullards ► PDF N° 290522 de 20 pages <em><span style="color:#ff0000;">► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/05/contes-de-rien-pour-detroner-le-roi-des-cas-nullards-mai-2022-version-pdf-de-jbl1960.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/05/contes-de-rien-pour-detroner-le-roi-des-cas-nullards-mai-2022-version-pdf-de-jbl1960.pdf</a></span> ; Totalement raccord avec cet article et du fait que ce presque Docteur nous avait donné les preuves, dès juin 2021, que <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf" target="_blank" rel="noopener">les SCIENTIFRICS savaient</a></span> ce qu&rsquo;ils faisaient en voulant injecter le monde ! <br /></em></strong></p>
<p><img class="aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/05/covidisme-urkrainisme-maladies-mentales-france-mai-2022.png?w=424" width="424" height="220" /></p>
<p><strong><span style="color:#ff0000;">Et comme vient de l&rsquo;affirmer haut et fort Macron-le-2nd-En-Pire : </span>“vacciner tout ce qui peut être vacciné, parce qu’on évite les virus, on va continuer d’agir sur ce volet”.  </strong>Les termes utilisés par Emmanuel Macron concernant la vaccination en France sont extrêmement méprisants puisqu’il traite les citoyens comme des objets qu’il faut absolument vacciner en masse et le plus vite possible ! On comprend de mieux en mieux pourquoi un tel mépris, ses propos précisent son état d’esprit <span style="color:#ff0000;"><em><strong>► <a style="color:#ff0000;" href="https://www.lelibrepenseur.org/vacciner-tout-ce-qui-peut-etre-vaccine-dixit-macron/" target="_blank" rel="noopener">https://www.lelibrepenseur.org/vacciner-tout-ce-qui-peut-etre-vaccine-dixit-macron/</a></strong></em></span></p>
<p><span style="color:#ff0000;"><strong>Mieux ou Pire, c&rsquo;est selon ;</strong></span></p>
<p><div class="embed-twitter"><blockquote class="twitter-tweet" data-width="474" data-dnt="true"><p lang="fr" dir="ltr">Vous comprenez mieux maintenant le pourquoi du silence des soignants, corrompus totalement par l&#39;argent magique du covidisme.<br> <a href="https://t.co/vG8d7gz5L2">https://t.co/vG8d7gz5L2</a> <a href="https://t.co/v7ujTViaGz">pic.twitter.com/v7ujTViaGz</a></p>&mdash; LeLibrePenseur (@LLP_Le_Vrai) <a href="https://twitter.com/LLP_Le_Vrai/status/1532444134295977993?ref_src=twsrc%5Etfw">June 2, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">ALORS ?</span> STOP <span style="color:#000000;">ou</span> ENCORE ?</strong></span></p>
<p style="text-align:center;"><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener"><strong>JBL<span style="color:#000000;">1960</span></strong></a></span></p>
<p><img loading="lazy" data-attachment-id="95268" data-permalink="https://jbl1960blog.wordpress.com/2021/06/29/confessions-dune-nanoparticule-artificielle-un-recit-fictif-raconte-en-premiere-particule-puisque-je-nai-pas-encore-atteint-le-statut-de-personne/scientifric/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png" data-orig-size="616,157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCIENTIFRIC" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=474" class=" wp-image-95268 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=300&amp;h=76" alt="" width="471" height="121" srcset="https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=471&amp;h=121 471w, https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=150&amp;h=38 150w, https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png?w=300&amp;h=76 300w, https://jbl1960blog.files.wordpress.com/2021/06/scientifric.png 616w" sizes="(max-width: 471px) 100vw, 471px" /></p>
<p style="text-align:center;"><span style="color:#008080;"><strong><em>sans conscience, n’est que ruine de l’âme. </em></strong></span><strong> <em><span style="color:#008080;"><a style="color:#008080;" href="https://archives.ecole-alsacienne.org/CDI/pdf/1400/14037_RABL.pdf" target="_blank" rel="noopener"><span style="color:#000000;">Rabelais</span></a></span><span style="color:#000000;">, </span></em></strong><strong><em><span style="color:#000000;"> Pantagruel</span> </em></strong></p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/06/avant-covid-apres-covid.png?w=202&amp;h=146&amp;crop=1" alt="" width="202" height="146" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">C&rsquo;est toujours</span> NON <em>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf</a></em></strong></span></p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/06/anonrouge.png?w=252&amp;h=113&amp;crop=1" alt="" width="252" height="113" /></p>


<div class="wp-block-file"><object class="wp-block-file__embed" data="https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf" type="application/pdf" style="width:100%;height:600px;" aria-label="Embed of Proteine Spike, les Scientifrics savaient par RIEN le 23 juin 2021, enrichie par JBL."></object><a id="wp-block-file--media-2208a1f3-e265-4df8-9fa4-144fbae36bf2" href="https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf">Proteine Spike, les Scientifrics savaient par RIEN le 23 juin 2021, enrichie par JBL</a><a href="https://jbl1960blog.files.wordpress.com/2021/06/proteine-spike-les-scientifrics-savaient-par-rien-le-23-juin-2021-enrichie-par-jbl.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-2208a1f3-e265-4df8-9fa4-144fbae36bf2">Télécharger</a></div>
<div id="atatags-370373-629a73e141def">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-629a73e141def', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-629a73e141fb8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-629a73e141fb8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106103" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106103" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-106103-629a73e146ea4' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103881476&amp;post_id=106103&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-106103-629a73e146ea4' data-name='like-post-frame-103881476-106103-629a73e146ea4' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-106103 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/" rel="prev"><span class="meta-nav">Article précédent</span>INSURRECTION et UTOPIE par le Dr. Bones (2015) &#8211; Traduction R71 dans une création originale au format PDF à diffuser sans pitié !</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		53 réflexions sur &laquo;&nbsp;Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230;&nbsp;&raquo;	</h2>

			<nav id="comment-nav-above" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-above -->
	
	<ol class="comment-list">
				<li id="comment-138639" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-138639" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138639"><time datetime="2022-06-03T20:58:14+01:00">03/06/2022 à 20:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">Macron annonce ce soir « la retraite à 65 ans dès l’été 2023 ». Pour obéir à l’UE !<br />Il faut donc le mettre en échec dès juin 2022 !</p>
<p>&mdash; Florian Philippot (@f_philippot) <a href="https://twitter.com/f_philippot/status/1532783177554702337?ref_src=twsrc%5Etfw">June 3, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-138639" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/?like_comment=138639&#038;_wpnonce=db92afe85e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-138639" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/?replytocom=138639#respond' data-commentid="138639" data-postid="106103" data-belowelement="div-comment-138639" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-138640" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-138640" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138640"><time datetime="2022-06-03T21:00:38+01:00">03/06/2022 à 21:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">😂MACRON VEUT «REFONDER» LA FRANCE. COMME TOUS LES ANS.<br />Sa «nouvelle méthode» ?<br />«Réunir un &quot;Conseil national de la refondation&quot;, avec les forces politiques, économiques, sociales, associatives, élus des territoires» etc.<br />🤪Comme si ça n&#39;existait pas déjà !<a href="https://t.co/T7xMmRHHNr">https://t.co/T7xMmRHHNr</a> <a href="https://t.co/knjlIr2PS5">pic.twitter.com/knjlIr2PS5</a></p>
<p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1532802307167068161?ref_src=twsrc%5Etfw">June 3, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-138640" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/?like_comment=138640&#038;_wpnonce=2fa05caaa3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-138640" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/?replytocom=138640#respond' data-commentid="138640" data-postid="106103" data-belowelement="div-comment-138640" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-138641" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-138641" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138641"><time datetime="2022-06-03T21:01:18+01:00">03/06/2022 à 21:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">🧐 Le 26 septembre 2017, dans un discours burlesque à la Sorbonne, Macron avait ainsi annoncé au monde entier qu&#39;il voulait «REFONDER L&#39;EUROPE»&#8230;<br />Petit détail : il avait oublié de demander aux 26 autres États et gouvernements comment ils voyaient les choses.😂 <a href="https://t.co/gjy3H9e09B">pic.twitter.com/gjy3H9e09B</a></p>
<p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1532812118369656834?ref_src=twsrc%5Etfw">June 3, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-138641" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/?like_comment=138641&#038;_wpnonce=7ab39910cc" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-138641" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/?replytocom=138641#respond' data-commentid="138641" data-postid="106103" data-belowelement="div-comment-138641" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

			<nav id="comment-nav-below" class="navigation comment-navigation">
		<h1 class="screen-reader-text">Navigation des commentaires</h1>
		<div class="nav-previous"><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-1/#comments" >&larr; Commentaires plus anciens</a></div>
		<div class="nav-next"></div>
	</nav><!-- #comment-nav-below -->
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e9b482d46" /><input type="hidden" name="_wp_http_referer" value="/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='106103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3da9b24bd4" /></p>
<input type="hidden" name="genseq" value="1654289377" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="218"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" aria-current="page">Énième preuve que les SCIENTIFRICS savaient qu&rsquo;un génocide par injections des populations était en cours&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/">INSURRECTION et UTOPIE par le Dr. Bones (2015) &#8211; Traduction R71 dans une création originale au format PDF à diffuser sans pitié !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/29/contes-pour-detroner-le-roi-des-cas-nullards-par-le-presque-dr-tche-rien-version-pdf-completee-et-enrichie-par-jbl1960/">CONTES pour détrôner le Roi des CAS-NULLARDS par le Presque Dr. T&rsquo;Ché-RIEN &#8211; Version PDF complétée et enrichie par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/26/karmapolis-de-zenon-mai-2022-dans-une-version-pdf-originale-de-jbl1960/">Karmapolis de Zénon, mai 2022 &#8211; Dans une version PDF originale de JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/05/25/quand-assez-est-il-assez-sang-deconner/">QUAND ASSEZ EST-IL ASSEZ ? SANG DÉCONNER ???</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138641">Énième preuve que les SCIENTIF&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138640">Énième preuve que les SCIENTIF&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-2/#comment-138639">Énième preuve que les SCIENTIF&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-1/#comment-138638">Énième preuve que les SCIENTIF&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/comment-page-1/#comment-138637">Énième preuve que les SCIENTIF&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2022/06/'> juin 2022 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/05/'> mai 2022 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/04/'> avril 2022 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/03/'> mars 2022 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/01/'> janvier 2022 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/12/'> décembre 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juin 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td id="today"><a href="https://jbl1960blog.wordpress.com/2022/06/03/" aria-label="Publications publiées sur 3 June 2022">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2022/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-629a73e153ee6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-629a73e153ee6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2022/06/'>juin 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(51)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/">Énième preuve que les SCIENTIFRICS savaient qu&#8217;un génocide par injections des populations était en cours&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/31/insurrection-et-utopie-par-le-dr-bones-2015-traduction-r71-dans-une-creation-originale-au-format-pdf-a-diffuser-sans-pitie/">INSURRECTION et UTOPIE par le Dr. Bones (2015) &#8211; Traduction R71 dans une création originale au format PDF à diffuser sans pitié !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/29/contes-pour-detroner-le-roi-des-cas-nullards-par-le-presque-dr-tche-rien-version-pdf-completee-et-enrichie-par-jbl1960/">CONTES pour détrôner le Roi des CAS-NULLARDS par le Presque Dr. T&#8217;Ché-RIEN &#8211; Version PDF complétée et enrichie par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/26/karmapolis-de-zenon-mai-2022-dans-une-version-pdf-originale-de-jbl1960/">Karmapolis de Zénon, mai 2022 &#8211; Dans une version PDF originale de JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/25/quand-assez-est-il-assez-sang-deconner/">QUAND ASSEZ EST-IL ASSEZ ? SANG DÉCONNER ???</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/23/apres-babar-le-corona-zelenskiri-le-clown-voici-bruno-le-mariole-du-bonobo/">Après Babar-le-Corona, Zelenskiri-le-clown, voici Bruno-le-Mariole-du-Bonobo&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/21/le-pouvoir-de-dire-non-a-lempire-de-lhuile-sur-le-feu-dr-pascal-sacre/">LE POUVOIR DE DIRE NON à l&#8217;Empire de l&#8217;Huile sur le Feu (Dr. Pascal Sacré)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/19/pourquoi-israel-a-t-il-tue-shireen-abu-akleh-par-ashraf-ezzat-traduction-analyse-jbl1960/">Pourquoi Israël a-t-il tué Shireen Abu Akleh ? Par Ashraf Ezzat &#8211; Traduction &amp; Analyse JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/17/dr-bones-le-capitalisme-est-un-culte-de-la-mort-et-la-science-sa-pute-traduction-r71-creation-originale-du-pdf-jbl1960/">Dr Bones : Le capitalisme est un culte de la mort et la science sa pute &#8211; Traduction R71 &#8211; Création originale du PDF JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/05/15/robert-f-kennedy-jr-version-francaise-de-son-livre-dynamite-le-veritable-anthony-fauci-au-format-pdf/">ROBERT F. KENNEDY Jr. &#8211; Version Française de son livre dynamite : Le véritable Anthony Fauci au format PDF</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202222z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=524c505567","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"106103","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfourteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 293 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103881476" />
										<input type="hidden" name="source" value="https://jbl1960blog.wordpress.com/2022/06/03/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b64e6c6e4a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jbl1960blog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p71SjG-rBl">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103881476/posts/106103">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2022\/06\/03\/enieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours\/":106103};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a43c08c380","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F06%2F03%2Fenieme-preuve-que-les-scientifrics-savaient-quun-genocide-par-injections-des-populations-etait-en-cours%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUVtOwzAQvBDONmqBL8RRkB/bdBO/WNsNvT1bqqASVRFf8czOjGcdmLOyKVaMFcYCDs9kMX91Y3mCu1FoKvs2UCwwkxuwFsAm0zQRKq9nqBiy1xVX/EaOp0nUnw0bnnR0HnlDbFMIQqmbaVwRi5Gi9c39FTBmf+kCxXV6PWEQaW4G6izE5ZgaV8R4dR9btJVSLBudtJNUZTRD0KUiy0lV1nZ62EcgBoPuUZUlcWgCDfIgE0Y49/tu3+3ANPIOjE92kn0Na77ckPQkLzrC+VHs/ftpTq2ghxFrlopqIbb2m6gErOpa4UNW+SWO/CN2/7hPzVl+xApu+HIqku81MZSTZorD8hXTe3jrX54Pfb877F/Hb1fuBHM='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'106103','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclRofGpQJUlFViwuYlFlN3wtd0dqbzBmfFJCaEJDUFdJRDRiV2diPVFrPUVhQkJqUzkuXXJxVCstOExYbC5TT043ZUU4SlNVaDNTLz9+SC9pLUpacDNXY0JzS0V0ci5WMHpxeFE1VkdaRjYtSmRVbFouSzZWQ3NlUnBoRC9EbGdXMTNdSWhrcFIvM21ESkJsSnVKXUJvc3lPXUR1aml1ZU9waHZ2a1lFX2RdeWZNaEFdOHxhSFVDZFotSg=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '106103' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
