<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié ! | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié ! Flux des commentaires" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUtlOwzAQ/CEc07RE8ID4Fh+LcbM+ZK8b+e9xIqGGVCkVj6M5NLM2nyJTwRN44q6wiMVYn/kUVXAsO4tQN6hTOT/xHZvVBihzKI0NowWGYuIELqIgyDxTRbgJkBjMNSIkLXTmBoMU+JiWpkbVz1ASAXh26e91TDB30SyGTBt0z4Z2bAPOQFGokS3oRv6jNaVBCck0JgG/HPrurXvmsljU84IlQCaR6s5F/hFEX+CuQdYrLHounLkDbQVgo+dFK9AepUJiCEao2jnr/7Y3bo1/mfbLL01XxxM1FGImWf3w/k1EEmS9WX2oD/d+GE6vw8tpOPbnb3itEQ8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--green: #24890d;--wp--preset--color--black: #000;--wp--preset--color--dark-gray: #2b2b2b;--wp--preset--color--medium-gray: #767676;--wp--preset--color--light-gray: #f5f5f5;--wp--preset--color--white: #fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjc0OQDAQhF8ISwku4l0067fdNt1txNtrnFwc3CbffJOB0+fakSAJ2Jh7E5eNGBYkDFsqPmKhmTN4bWVFiww+TiBnAtfsYhBEApbL4A8/mTAZp4/nZLRD1da96lTZNfsN+1pBhg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjTKodCGeZaZkaiVNSpNS5vZWN+rG3X8fHg96cUHYkA3sjhkVSlvA+ji2VVo1RIagCmoboeslSN4P3sGXmZsr1GJihYjiSMJsSfgH3Epzqv/UigtJHDO+gx98Sbd8PZ4P03Tx3p8eTyw9RCg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteURL":"http:\/\/jbl1960blog.wordpress.com","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6c18e59a8d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p71SjG-rd4","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/" />
<link rel='shortlink' href='https://wp.me/p71SjG-rd4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%25e2%2596%25ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%25e2%2596%25ba-version-francaise-pdf-gra%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%25e2%2596%25ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%25e2%2596%25ba-version-francaise-pdf-gra%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié !" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/" />
<meta property="og:description" content="EXCLUSIF ► La version française au format PDF N° 08042022 de 154 pages du livre dynamite de Robert F. Kennedy Jr. ; Le véritable Anthony Fauci &#8211; Bill Gates &#8211; Big Pharma et la guerre glo…" />
<meta property="article:published_time" content="2022-04-08T14:48:14+00:00" />
<meta property="article:modified_time" content="2022-04-08T14:48:14+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="343" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié !" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="EXCLUSIF ► La version française au format PDF N° 08042022 de 154 pages du livre dynamite de Robert F. Kennedy Jr. ; Le véritable Anthony Fauci - Bill Gates - Big Pharma et la guerre globale contre la démocratie et la Santé publique par de larges extraits de traduction de Résistance71 - Création originale du&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-104598 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-104598" class="post-104598 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="645" height="372" src="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=645&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=645&amp;h=372&amp;crop=1 645w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=150&amp;h=87&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=300&amp;h=173&amp;crop=1 300w" sizes="(max-width: 645px) 100vw, 645px" data-attachment-id="104599" data-permalink="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/rfk-junior-couv-pdf-19-12-21-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png" data-orig-size="645,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RFK Junior COUV PDF 19 12 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié !</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/" rel="bookmark"><time class="entry-date" datetime="2022-04-08T15:48:14+01:00">08/04/2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comments">14 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img loading="lazy" data-attachment-id="104601" data-permalink="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/rfk-junior-6-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg" data-orig-size="1600,835" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RFK Junior 6" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=474" class="alignnone size-full wp-image-104601" src="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg" alt="RFK Junior 6" width="1600" height="835" srcset="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg 1600w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=150&amp;h=78 150w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=300&amp;h=157 300w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=768&amp;h=401 768w, https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-6.jpg?w=1024&amp;h=534 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><strong><span style="color:#ff0000;">EXCLUSIF ►</span> <span style="color:#666699;">La version française au format PDF N° 08042022 de 154 pages du livre dynamite de <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Robert+F.+Kennedy+Jr" target="_blank" rel="noopener"><span style="color:#800000;">Robert F. Kennedy Jr.</span></a> ; <span style="color:#800000;">Le véritable Anthony Fauci &#8211; Bill Gates &#8211; Big Pharma et la guerre globale contre la démocratie et la Santé publique</span> par de larges extraits de traduction de <span style="color:#800000;"><a style="color:#800000;" href="https://resistance71.wordpress.com/2022/04/08/lintegrale-de-notre-traduction-du-livre-de-robert-f-kennedy-jr-le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-en-format-pdf/" target="_blank" rel="noopener">Résistance71</a></span> &#8211; Création originale du PDF :  <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/" target="_blank" rel="noopener"><span style="color:#800000;">Jo Busta Lally</span></a></span> <span style="color:#ff0000;"><em>► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf</a> <span style="color:#666699;">;</span></em></span></strong></p>
<h3 style="text-align:center;"><span style="color:#800000;"><strong>À RETROUVER DANS MA <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"><span style="color:#ff0000;">BIBLIOTHÈQUE PDF</span></a> &amp; MON <a style="color:#800000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#ff0000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a></strong></span></h3>
<p style="text-align:center;"><span style="color:#800000;">▼▼▼</span></p>
<p><img loading="lazy" data-attachment-id="104605" data-permalink="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/les-diaboliques-fauci-gates-rfk-jr-07-04-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png" data-orig-size="483,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les Diaboliques Fauci Gates RFK Jr 07 04 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png?w=474" class="size-full wp-image-104605 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png" alt="Les Diaboliques Fauci Gates RFK Jr 07 04 22" width="483" height="277" srcset="https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png 483w, https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png?w=150&amp;h=86 150w, https://jbl1960blog.files.wordpress.com/2022/04/les-diaboliques-fauci-gates-rfk-jr-07-04-22.png?w=300&amp;h=172 300w" sizes="(max-width: 483px) 100vw, 483px" /></p>
<h4><span style="color:#800000;">J&rsquo;ai conçu ce <a style="color:#800000;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">PDF</a> comme suit ;</span></h4>
<p><span style="color:#800000;"><strong>Page     5 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/09/communique-de-resistance-71-au-sujet-du-livre-dynamite-de-robert-f-kennedy-jr-the-real-anthony-fauci-bill-gates-big-pharma-and-the-global-car-on-democracy-and-public-health/" target="_blank" rel="noopener">Communiqué de R71</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page  12 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/11/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-introduction/" target="_blank" rel="noopener">INTRODUCTION</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page  18  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/18/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-1ere-partie/" target="_blank" rel="noopener">Chapitre 1</a> &#8211; Mauvaise gestion de pandémie</strong></span></p>
<p><span style="color:#800000;"><strong>Page  18  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/18/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-1ere-partie/" target="_blank" rel="noopener">PREMIÈRE PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page  29 ►  <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/" target="_blank" rel="noopener">DEUXIÈME PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page  39 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/27/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-3eme-et-derniere-partie/" target="_blank" rel="noopener">TROISIÈME PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page  46 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2021/12/30/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-2/" target="_blank" rel="noopener">Chapitre 2</a> &#8211; Les profits de Big Pharma sur le dos de la Santé publique</strong></span></p>
<p><span style="color:#800000;"><strong>Page  50 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/01/03/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-chapitre-3/" target="_blank" rel="noopener">Chapitre 3</a> -La pandémie de VIH comme modèle pour le profit de Big Pharma</strong></span></p>
<p><span style="color:#800000;"><strong>Page  57  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/01/07/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-4/" target="_blank" rel="noopener">Chapitre 4</a> &#8211; Le modèle pandémique : le SIDA et l’AZT</strong></span></p>
<p><span style="color:#800000;"><strong>Page  63 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/01/13/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-5/" target="_blank" rel="noopener">Chapitre 5</a> – Les hérésies du VIH</strong></span></p>
<p><span style="color:#800000;"><strong>Page  67  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/01/20/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-6/" target="_blank" rel="noopener">Chapitre 6</a> – Brûler les hérétiques du VIH</strong></span></p>
<p><span style="color:#800000;"><strong>Page  77  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/01/24/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-7/" target="_blank" rel="noopener">Chapitre 7</a> &#8211; D<sup>r</sup> Fauci et M<sup>r</sup> Hyde : Les expériences barbares et illégales du NIAID sur des enfants</strong></span></p>
<p><span style="color:#800000;"><strong>Page  83 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/02/01/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-8/" target="_blank" rel="noopener">Chapitre 8</a> &#8211; La malfaisance blanche : les atrocités africaines du D<sup>r</sup> Fauci</strong></span></p>
<p><span style="color:#800000;"><strong>Page  88 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/02/11/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-9-entre-en-lice-la-seconde-pourriture-bill-gat/" target="_blank" rel="noopener">Chapitre 9</a> &#8211; Le fardeau de l’homme blanc &#8211; 1<sup>ère</sup> PARTIE</strong></span></p>
<p><span style="color:#800000;"><strong>Page  97  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/02/21/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-9-2eme-partie/" target="_blank" rel="noopener">2<sup>ème</sup> PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page 110 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/03/07/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-10/" target="_blank" rel="noopener">Chapitre 10</a> &#8211; Plus de mal que de bien</strong></span></p>
<p><span style="color:#800000;"><strong>Page 123 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/03/15/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-11/" target="_blank" rel="noopener">Chapitre 11</a> &#8211; Exagérer de fausses pandémies : crier au loup !<br /></strong></span></p>
<p><span style="color:#800000;"><strong>Page 131 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/03/25/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-12-1ere-partie/" target="_blank" rel="noopener">Chapitre 12</a> &#8211; Jeux de germes</strong></span></p>
<p><span style="color:#800000;"><strong>Page 132  ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/03/25/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-12-1ere-partie/" target="_blank" rel="noopener">PREMIÈRE PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page 140 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/04/01/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-12-2eme-partie/" target="_blank" rel="noopener">DEUXIÈME PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page 147 ► <a style="color:#800000;" href="https://resistance71.wordpress.com/2022/04/07/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-12-3eme-et-derniere-partie-fin-de-notre-traduction/" target="_blank" rel="noopener">TROISIÈME PARTIE</a></strong></span></p>
<p><span style="color:#800000;"><strong>Page 154 ► NOTE DE FIN <a style="color:#800000;" href="https://resistance71.wordpress.com/" target="_blank" rel="noopener">R71</a>/<a style="color:#800000;" href="https://jbl1960blog.wordpress.com/" target="_blank" rel="noopener">JBL1960</a></strong></span></p>
<p><span style="color:#666699;"><strong>Ce tout dernier <a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" target="_blank" rel="noopener">PDF</a> vous est proposé, comme d&rsquo;habitude, en lecture, téléchargement, impression, diffusion &amp; partage libres &amp; gratuits, car TOUT ce qui participe du développement de l’Humanité et de l’éveil de nos consciences DOIT être accessible à NOUS TOUS librement, gratuitement et dans notre langue !<br /></strong></span></p>
<p><span style="color:#666699;"><em>Vous pouvez ainsi imprimer chapitre par chapitre, et par centre d&rsquo;intérêt, comme bon vous semble, jusqu&rsquo;à reconstituer le livre complet sous le prisme des traducteurs qui ont sélectionnés les meilleurs passages de ce brûlot qu&rsquo;il convient, à mon sens, de lire de toutes affaires cessantes ! </em></span></p>
<p><span style="color:#666699;"><em>Cette lecture et sa diffusion massive nous permettront, sans nul doute et une bonne fois pour toutes, de faire tomber SANS GUERRE cet État corrompu et toutes les lois liberticides prises sous couvert de cette <strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=PLANd%C3%A9mie+" target="_blank" rel="noopener">PLANdémie</a></strong> parfaitement <strong>PLAN</strong>ifiée par ceux qui sont derrière la réduction programmée de l&rsquo;Humanité et mise en œuvre par les marionnettes en chef et leurs sbires !</em></span></p>
<p><span style="color:#666699;"><em><strong>Mais il ne suffira pas de faire tomber <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Fauci+" target="_blank" rel="noopener">Fauci</a>, <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Gates+" target="_blank" rel="noopener">Gates</a> ou encore <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Macron+" target="_blank" rel="noopener">Macron</a>, <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=V%C3%A9ran+" target="_blank" rel="noopener">Véran</a>, <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Delfraissy+" target="_blank" rel="noopener">Delfraissy</a> &amp; Cie et de leur faire payer leurs crimes contre l&rsquo;humanité !</strong> Car <strong>ces énergumènes existent parce qu’un certain système de fonctionnement, que l&rsquo;on appelle étatico-capitaliste marchand, leur a permis de fonctionner</strong>, mieux même de fleurir sous le régime proposé. Faire tomber quelques têtes ne changera rien à terme, car le système en place produit continuellement ses nouveaux leaders. C’est l’ensemble qu’il faut abattre, pour que <strong>NOUS</strong>, <strong>les peuples</strong>, reprenions les rênes de notre destinée et puissions enfin achever notre évolution historique.</em> </span></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong>ICI &#8211; IMMÉDIATEMENT &amp; D&rsquo;OÙ NOUS SOMMES !</strong></span></p>
<p><img loading="lazy" data-attachment-id="104611" data-permalink="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22/" data-orig-file="https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png" data-orig-size="876,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Écrivons la suite à l&amp;rsquo;encre du réel RFK Jr 07 04 22" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png?w=474" class="size-full wp-image-104611 aligncenter" src="https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png" alt="Écrivons la suite à l'encre du réel RFK Jr 07 04 22" width="876" height="258" srcset="https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png 876w, https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png?w=150&amp;h=44 150w, https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png?w=300&amp;h=88 300w, https://jbl1960blog.files.wordpress.com/2022/04/ecrivons-la-suite-a-lencre-du-reel-rfk-jr-07-04-22.png?w=768&amp;h=226 768w" sizes="(max-width: 876px) 100vw, 876px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener"><strong>JBL<span style="color:#666699;">1960</span></strong></a> </span></p>


<div class="wp-block-file"><object class="wp-block-file__embed" data="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" type="application/pdf" style="width:100%;height:600px;" aria-label="Embed of RFK Jr, Le véritable Anthony Fauci, larges extraits de traduction R71, pagination JBL du 7 avril 2022."></object><a id="wp-block-file--media-6be4cbf6-8fdb-41cc-9867-cb8e4d5e30ae" href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf">RFK Jr, Le véritable Anthony Fauci, larges extraits de traduction R71, pagination JBL du 7 avril 2022</a><a href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-jr-le-veritable-anthony-fauci-larges-extraits-de-traduction-r71-pagination-jbl-du-7-avril-2022.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-6be4cbf6-8fdb-41cc-9867-cb8e4d5e30ae">Télécharger</a></div>
<div id="atatags-370373-6250a1cb90730">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6250a1cb90730', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6250a1cb90829"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6250a1cb90829',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104598" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104598" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-104598-6250a1cb9196a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103881476&amp;post_id=104598&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-104598-6250a1cb9196a' data-name='like-post-frame-103881476-104598-6250a1cb9196a' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-104598 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2022/04/07/maquinesait/" rel="prev"><span class="meta-nav">Article précédent</span>MAQUINESAIT ?</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		14 réflexions sur &laquo;&nbsp;ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié !&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-132061" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-132061" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132061"><time datetime="2022-04-08T16:38:22+01:00">08/04/2022 à 16:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png"><img src="https://jbl1960blog.files.wordpress.com/2022/04/rfk-junior-couv-pdf-19-12-21.png?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-132061" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132061&#038;_wpnonce=b1d99f5683" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132061" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132061#respond' data-commentid="132061" data-postid="104598" data-belowelement="div-comment-132061" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132062" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-132062" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132062"><time datetime="2022-04-08T16:48:37+01:00">08/04/2022 à 16:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Grosse tempête ici &#8211; Coupure de courant pendant 2 H &#8211; pas de réseau&#8230;</p>
<p>😦</p>
<p id="comment-like-132062" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132062&#038;_wpnonce=3a7c127fc6" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132062" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132062#respond' data-commentid="132062" data-postid="104598" data-belowelement="div-comment-132062" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132063" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-132063" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132063"><time datetime="2022-04-08T17:16:13+01:00">08/04/2022 à 17:16</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>INFO ROSEAU : McKinsey/ Macron et tous les autres, avec des tableaux et toutes les ramifications. J’ai trouvé ça super intéressant, un boulot d’investigation à lire saison 1 et 2.</p>
<p><a href="https://qactus.fr" rel="nofollow ugc">https://qactus.fr</a><br />
<a href="https://qactus.fr/2022/04/03/france-scoop-le-plus-grand-hold-up-du-siecle-des-caisses-de-letat-fomente-en-racket-global-sur-les-francais-voici-la-toile-daraignee-mckinsey-decortique-point-par-point-sous-forme-de-tableau/" rel="nofollow ugc">https://qactus.fr/2022/04/03/france-scoop-le-plus-grand-hold-up-du-siecle-des-caisses-de-letat-fomente-en-racket-global-sur-les-francais-voici-la-toile-daraignee-mckinsey-decortique-point-par-point-sous-forme-de-tableau/</a></p>
<p id="comment-like-132063" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132063&#038;_wpnonce=498ab97fb8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132063" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132063#respond' data-commentid="132063" data-postid="104598" data-belowelement="div-comment-132063" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132064" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-132064" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132064"><time datetime="2022-04-08T17:21:54+01:00">08/04/2022 à 17:21</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ukraine : Joe Biden achète en masse du pétrole russe et oblige l’Europe à se serrer la ceinture &#8211; 08/04/22 ► <a href="https://lemediaen442.fr/ukraine-joe-biden-achete-en-masse-du-petrole-russe-et-oblige-leurope-a-se-serrer-la-ceinture/" rel="nofollow ugc">https://lemediaen442.fr/ukraine-joe-biden-achete-en-masse-du-petrole-russe-et-oblige-leurope-a-se-serrer-la-ceinture/</a></p>
<p>Qui sont les dindons de la farce ? Joe Biden demande aux Européens de multiplier les sanctions à l’encontre de la Russie au risque de mettre à mal l’économie de leurs pays. Et pourtant… le porte-parole du ministère des Affaires étrangères, Zhao Lijian, nous apprend que les États-Unis ont tiré d’énormes profits des sanctions.</p>
<p>Un responsable de la sécurité russe a précisé que « les États-Unis ont augmenté leurs importations de pétrole en provenance de Russie de près de la moitié à la fin du mois de mars. Les données montrent que les États-Unis ont importé jusqu’à cent mille barils de brut russe par jour sur une période de sept jours, ceci alors que Washington avait fait pression sur ses alliés pour qu’ils n’achètent pas de pétrole russe en raison de la crise ukrainienne ». Des informations confirmées par les dernières données officielles de l’Agence américaine d’information sur l’énergie (EIA).</p>
<p>Les pays vassaux se sacrifient et sacrifient leurs peuples sous l’œil pervers de l’administration Biden qui jouit pleinement de l’obéissance abyssale des chefs d’État européens.</p>
<p id="comment-like-132064" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132064&#038;_wpnonce=1ab53d0575" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132064" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132064#respond' data-commentid="132064" data-postid="104598" data-belowelement="div-comment-132064" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-132066" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-132066" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6433870ae7376e6a103c51406edb3ef2?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">RIEN</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132066"><time datetime="2022-04-08T17:39:51+01:00">08/04/2022 à 17:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Comment il faut dire déjà quand on est en guerre bombarder ou bobarder ? Comme en état de paix d&rsquo;ailleurs&#8230;</p>
<p id="comment-like-132066" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132066&#038;_wpnonce=7de38029f6" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132066" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132066#respond' data-commentid="132066" data-postid="104598" data-belowelement="div-comment-132066" data-respondelement="respond" data-replyto="Répondre à RIEN" aria-label='Répondre à RIEN'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-132068" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-132068" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132068"><time datetime="2022-04-08T17:53:47+01:00">08/04/2022 à 17:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est ça !</p>
<p>Connexion à iech&#8230; Faut dire qu&rsquo;il y a des rafales de vent à pas mettre un cocu dehors !!!</p>
<p>Grrrr !</p>
<p id="comment-like-132068" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132068&#038;_wpnonce=94c95882dc" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132068" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132073" class="comment even depth-3 parent highlander-comment">
			<article id="div-comment-132073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6433870ae7376e6a103c51406edb3ef2?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">RIEN</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132073"><time datetime="2022-04-08T18:07:20+01:00">08/04/2022 à 18:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>c&rsquo;est un avant goût de dimanche il y aura une rafale de cocus qui vont se prendre un vent !</p>
<p id="comment-like-132073" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132073&#038;_wpnonce=b1de7e6131" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132073" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132075" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-132075" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132075"><time datetime="2022-04-08T20:06:38+01:00">08/04/2022 à 20:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi hi hi !</p>
<p>Bon tempête Diego&#8230; Tout s&rsquo;explique !</p>
<p id="comment-like-132075" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132075&#038;_wpnonce=3f04f2c080" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132075" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-132065" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-132065" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132065"><time datetime="2022-04-08T17:24:25+01:00">08/04/2022 à 17:24</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>FRANKISTAN : Nouvelle tuile pour Macron : il confie la distribution des professions de foi à un cabinet de conseil, l’AlphaGate ! 08/04/22 ► <a href="https://lemediaen442.fr/nouvelle-tuile-pour-macron-il-confie-la-distribution-des-professions-de-foi-a-un-cabinet-de-conseil-lalphagate/" rel="nofollow ugc">https://lemediaen442.fr/nouvelle-tuile-pour-macron-il-confie-la-distribution-des-professions-de-foi-a-un-cabinet-de-conseil-lalphagate/</a></p>
<p>Pour la distribution des professions de foi des candidats à la présidentielle de 2022, le pouvoir macronien a — une fois encore ! — eu recours à… un cabinet de conseil privé. C’est ce qui vient d’être révélé, mercredi 30 mars, par Public Sénat. Le gouvernement avait résilié en novembre 2021 son partenariat avec le distributeur privé Adrexo et dans la foulée avait missionné le cabinet Sémaphores « pour accompagner les préfectures jusqu’au second tour des élections législatives de juin 2022 » et pallier les insuffisances de La Poste.</p>
<p>Lors des dernières élections, le taux d’erreur de distribution de La Poste était autour de 9 %, quand celui d’Adrexo flirtait avec les 90 %… Sémaphores a facturé 289 000 euros sa « cartographie des risques » qui lui a permis de conclure, au terme d’une étude exhaustive, que le meilleur opérateur capable de remplacer La Poste était… La Poste.<br />
Retours d’ascenseur</p>
<p>Pourquoi recourir à un cabinet pour une aussi brillante prestation ? Tout simplement pour faire plaisir aux amis. Le PDG de Sémaphores est le même que celui du groupe Alpha, Pierre Ferracci, comme l’indique le site Internet de la société. D’ailleurs, si le groupe Alpha a bien une adresse (20-24 Rue Martin Bernard, 75013 Paris), en revanche Sémaphores Paris semble n’avoir qu’une existence virtuelle. À son siège social, 105 Av. Raymond Poincaré, 75116, ne se trouve qu’une boîte aux lettres.  Pierre Ferracci a connu Emmanuel Macron à la commission Attali en 2007. De plus, il est le père de Marc, un ancien condisciple d’Emmanuel. Marc a rencontré Emmanuel à Sciences Po. Ils sont devenus amis. Ils ont préparé l’ENA ensemble et sont restés très liés. Macron a été le témoin du mariage de Marc Ferracci avec Sophie Gagnant en 2005. Marc Ferracci fut choisi par Emmanuel Macron, comme Henry Hermand, pour être le témoin de son mariage en 2007.<br />
Comme le monde est petit !</p>
<p>En 2016, Sophie Gagnant-Ferracci (voir photo) se retrouve cheffe du cabinet du ministre de l’Économie, un certain Emmanuel Macron. Elle a ensuite été sa directrice de cabinet lors de la campagne présidentielle de 2017, tandis que son mari a été conseiller économique d’En Marche depuis sa création, en 2016.</p>
<p>Quelle coïncidence ! Marc Ferracci a ensuite fait partie de son équipe de campagne (il n’y avait pas que des McKinsey à travailler « bénévolement »). Une fois l’élection gagnée, Sophie Ferracci a été nommée chef de cabinet du ministre de la Santé Agnès Buzyn, puis du vice-président de la Caisse des dépôts et consignations. Son mari, Marc, a été nommé chargé de mission auprès du ministre du Travail Muriel Pénicaud.</p>
<p>Le côté sympathique de cette histoire est que Emmanuel Macron a malgré tout quelques amis et qu’il sait leur faire plaisir.</p>
<p>Jacqueline pour Le Média en 4-4-2.</p>
<p id="comment-like-132065" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132065&#038;_wpnonce=b47250a200" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132065" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132065#respond' data-commentid="132065" data-postid="104598" data-belowelement="div-comment-132065" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132069" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-132069" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132069"><time datetime="2022-04-08T17:57:18+01:00">08/04/2022 à 17:57</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Augmentation de la mortalité chez les gens en bonne santé de la classe ouvrière ! Cette mortalité est réelle, la Doxa aura du mal à la cacher encore longtemps&#8230;</p>
<p>Le Dr Ryan Cole : &nbsp;&raquo; Les compagnies d’assurances tirent la sonnette d’alarme. Nous constatons des taux de mortalité sans précédent chez les gens en bonne santé de la classe ouvrière, et ce n’est pas dû au Covid-19…&nbsp;&raquo;</p>
<p>08/04/22 ► <a href="https://www.lelibrepenseur.org/augmentation-de-la-mortalite-chez-les-gens-en-bonne-sante-de-la-classe-ouvriere/" rel="nofollow ugc">https://www.lelibrepenseur.org/augmentation-de-la-mortalite-chez-les-gens-en-bonne-sante-de-la-classe-ouvriere/</a></p>
<p id="comment-like-132069" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132069&#038;_wpnonce=d012b7ca3e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132069" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132069#respond' data-commentid="132069" data-postid="104598" data-belowelement="div-comment-132069" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132070" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-132070" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132070"><time datetime="2022-04-08T18:00:04+01:00">08/04/2022 à 18:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le Covid-19 est-il une &laquo;&nbsp;arme biologique&nbsp;&raquo;? Le Dr Richard Fleming appelle à la responsabilité pénale &#8211; 08/04/22 ► <a href="https://www.francesoir.fr/politique-monde/responsabilite-penale-armes-biologiques-richard-fleming" rel="nofollow ugc">https://www.francesoir.fr/politique-monde/responsabilite-penale-armes-biologiques-richard-fleming</a></p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/armes_biologiques_richard_fleming_0_field_mise_en_avant_principale_0.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/armes_biologiques_richard_fleming_0_field_mise_en_avant_principale_0.jpg" style="max-width:100%;" /></a></p>
<p>Aux États-Unis, le Dr Richard Fleming persiste et signe, soutenant l&rsquo;idée selon laquelle le SARS-CoV-2 serait une &laquo;&nbsp;arme biologique&nbsp;&raquo; créée en laboratoire. Le 15 mars, il s&rsquo;est fendu d&rsquo;un communiqué à destination des gouverneurs d&rsquo;États américains qui refusent d’obtempérer aux différentes obligations vaccinales émanant du gouvernement fédéral. Un courriel formel dans lequel il a attaché un témoignage sous serment qui prend la forme d’une vidéo d&rsquo;environ une heure. Cette dernière a été réalisée devant l’avocat Richard Stone et concerne la responsabilité pénale relative à la création d&rsquo;armes biologiques et à l&rsquo;actuelle campagne vaccinale.</p>
<p>Vous avez dit &laquo;&nbsp;arme biologique&nbsp;&raquo; ? La thèse du Dr Richard Fleming :</p>
<p>Selon lui, les injections dites &laquo;&nbsp;anti-Covid&nbsp;&raquo; relèvent strictement — du point de vue des traités internationaux — de la catégorie des &laquo;&nbsp;armes biologiques&nbsp;&raquo;. Il assure être certain à 99 % que le SARS-CoV-2 est une création de laboratoire provenant d’études sur les &laquo;&nbsp;gains de fonctions&nbsp;&raquo;, et qu&rsquo;il ne présente aucune utilité pour l&rsquo;homme. Il explique qu&rsquo;il n’existe aucun modèle animal connu et aucun autre coronavirus qui présente des inserts de séquences génétiques de type prion, comme on l&rsquo;observe dans le cas du Covid-19. Pour le Dr Fleming, l’objectif poursuivi à travers ces recherches était double, et c&rsquo;est ce qui aurait donné lieu à l&rsquo;épidémie que l&rsquo;on connait :</p>
<p>    1. permettre la transmission de l’animal à l’homme<br />
    2. rendre le virus plus infectieux</p>
<p>Par ailleurs, le sénateur Ron Johnson a récemment présenté des données provenant de la Defense Medical Epidemiology Database. Depuis 2021 — soit l&rsquo;entrée en vigueur de l&rsquo;obligation vaccinale, au sein des forces armées américaines, l&rsquo;on observe une augmentation des maladies suivantes :</p>
<p>    Hypertension : + 2 181 %<br />
    Maladies du système nerveux : + 1 048 %<br />
    Néoplasmes malins de l&rsquo;œsophage : + 894 % ; organes digestifs + 624 % ; glandes endocriniens dont thyroïde + 474 %<br />
    Sclérose en plaques :  +680 %<br />
    Syndrome de Guillain-Barre : + 551 %<br />
    Cancer du sein : + 487 %<br />
    Démyélinisation : + 487 %<br />
    Infertilité (femmes) : + 472 %<br />
    Embolies pulmonaires : + 468 %<br />
    Migraines : + 452 %<br />
    Désordres ovariens : + 437 %<br />
    Cancer des testicules : + 369 %<br />
    Tachycardies : + 302 %</p>
<p>Une fois posé ce constat, le Dr Fleming pose une autre question : &laquo;&nbsp;Pourquoi répliquer la même séquence génétique pour la mettre dans un vaccin ?&nbsp;&raquo; Cela ne pouvait être fait qu&rsquo;en parfaite connaissance de cause. Alors, une arme biologique, peut-être, mais dans quel but ? La question reste en suspens.</p>
<p>Cela étant, le Dr Richard Fleming se penche tout de même sur la question judiciaire.</p>
<p>La responsabilité pénale</p>
<p>La loi américaine, explique-t-il, a des particularités. Quiconque a fait le serment de servir le peuple dans une fonction officielle est tenu de se conformer à la Constitution, dont l’article 6 dispose que : &laquo;&nbsp;Tout traité signé sous l’autorité des États-Unis sera la loi suprême de ce pays&nbsp;&raquo;. Ainsi, la violation du traité sur les armes biologiques (1975) par les acteurs concernés serait une violation de la Constitution, les rendant passibles de poursuites pour trahison.</p>
<p>Dans son communiqué, le Dr Fleming demande à ce que chaque gouverneur soumette à son ministre de la Justice respectif les documents qu’il a rédigés, et que ledit ministre entame les poursuites qui s’imposent contre les acteurs majeurs de la recherche &laquo;&nbsp;gain de fonction&nbsp;&raquo;. Notons que le Dr Fleming, docteur en médecine, en physique et en droit, auteur de plusieurs centaines d’articles savants, est lui-même à l’origine d’une plainte devant la Cour pénale internationale à La Haye, alléguant la violation des statuts de Nuremberg et de différents traités internationaux.</p>
<p>Au cours de son explication, à aucun moment le Dr Fleming ne s&rsquo;intéresse à la Chine. Il semble considérer que le laboratoire de Wuhan, où travaillait la collaboratrice chinoise d&rsquo;Anthony Fauci agissait pour le compte du National Institute of Health, du département de la Défense des États-Unis. Le choix d&rsquo;implantation en Chine, selon d&rsquo;autres sources, permettrait de s&rsquo;assurer d&rsquo;un contrôle strict exercé sur les fuites d’informations en tout genre.</p>
<p>Le Dr Richard Fleming participera à une tournée nationale de conférences intitulées &laquo;&nbsp;Crimes contre l’humanité&nbsp;&raquo; afin d’informer la nation américaine de ses conclusions.</p>
<p>Notons que la question de la responsabilité est désormais soulevée tous azimuts : à l’encontre de la Commission européenne, de l’European Medecines Agency (cf. Me Renate Holzeisen) ; du Paul-Ehrlich Institut (cf. lettre ouverte d’Andreas Schöfbeck pour le BKK ProVita ; lettre des cinq professeurs de chimie et de physique au PEI publiée dans la Berliner Zeitung en mars 2022 ; contre les fabricants (recherche contrôle qualité normes ISO9001 du Dr Werner Bergholz ; poursuites de Me Thomas Renz aux États-Unis ; contre le département de la Défense des États-Unis, qui aurait semble-t-il fait disparaître les statistiques 2016-2020 afin d’entraver la comparaison avec l’explosion d’accidents post-vaccinaux dans les forces armées à partir de 2020 (déposition et lettres du sénateur Ron Johnson, janvier et février 2022 ; lettre ouverte au Sénat français sur l&rsquo;analyse de la mortalité).</p>
<p id="comment-like-132070" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132070&#038;_wpnonce=02aef0179c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132070" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132070#respond' data-commentid="132070" data-postid="104598" data-belowelement="div-comment-132070" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132076" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-132076" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132076"><time datetime="2022-04-08T20:11:30+01:00">08/04/2022 à 20:11</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="Wv4acOHZJG"><p><a href="https://jbl1960blog.wordpress.com/2022/04/07/maquinesait/">MAQUINESAIT ?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;MAQUINESAIT ?&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2022/04/07/maquinesait/embed/#?secret=VMUWwnky9T#?secret=Wv4acOHZJG" data-secret="Wv4acOHZJG" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p id="comment-like-132076" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132076&#038;_wpnonce=82adb99364" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132076" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132076#respond' data-commentid="132076" data-postid="104598" data-belowelement="div-comment-132076" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132077" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-132077" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132077"><time datetime="2022-04-08T20:14:25+01:00">08/04/2022 à 20:14</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="C5Z2yVdKv1"><p><a href="https://jbl1960blog.wordpress.com/2021/11/14/pfiza-aaahhh-gate/">PFIZA-AAAHHH-GATE ?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;PFIZA-AAAHHH-GATE ?&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/2021/11/14/pfiza-aaahhh-gate/embed/#?secret=YC9E44A4Mh#?secret=C5Z2yVdKv1" data-secret="C5Z2yVdKv1" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p id="comment-like-132077" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132077&#038;_wpnonce=0a07f6976c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132077" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132077#respond' data-commentid="132077" data-postid="104598" data-belowelement="div-comment-132077" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-132079" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-132079" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/#comment-132079"><time datetime="2022-04-08T21:16:27+01:00">08/04/2022 à 21:16</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vaccins : une plainte pour crime d’empoisonnement déposée au Tribunal judiciaire de Paris &#8211; 08/04/22 ► <a href="https://www.francesoir.fr/politique-france/plainte-pour-crime-dempoisonnement-deposee-au-tribunal-de-paris" rel="nofollow ugc">https://www.francesoir.fr/politique-france/plainte-pour-crime-dempoisonnement-deposee-au-tribunal-de-paris</a></p>
<p id="comment-like-132079" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?like_comment=132079&#038;_wpnonce=546e3018f0" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J’aime</span></a><span id="comment-like-count-132079" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/?replytocom=132079#respond' data-commentid="132079" data-postid="104598" data-belowelement="div-comment-132079" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/08/alerte-info-%E2%96%BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%E2%96%BA-version-francaise-pdf-gra/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e3b911edeb" /><input type="hidden" name="_wp_http_referer" value="/2022/04/08/alerte-info-%E2%96%BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%E2%96%BA-version-francaise-pdf-gra/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='104598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bf184f46c" /></p>
<input type="hidden" name="genseq" value="1649451467" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="69"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/" aria-current="page">ALERTE INFO ► Le véritable Anthony Fauci &#8211; Bill Gates, Big-Pharma &amp; la Guerre Globale contre la Démocratie et la Santé publique de Robert F. Kennedy Jr. ► Version française PDF gratuit à diffuser sans pitié !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/04/07/maquinesait/">MAQUINESAIT ?</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/04/06/pour-dire-non-a-linstinct-de-mort-de-letat-et-oui-a-une-societe-organique/">Pour dire NON à l&rsquo;instinct de mort de l&rsquo;État et OUI à une société organique !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/04/05/le-radeau-du-meduse-a-la-derive/">Le radeau du Médusé à la dérive ?&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2022/04/04/n-o-m-de-zeus-dr-marty-ton-booster-cest-pas-le-pied/">N.O.M. de Zeus Dr. Marty, ton booster c&rsquo;est pas le pied !&#8230;</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/comment-page-1/#comment-132079">ALERTE INFO ► Le véritable Ant&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/comment-page-1/#comment-132077">ALERTE INFO ► Le véritable Ant&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/comment-page-1/#comment-132076">ALERTE INFO ► Le véritable Ant&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/comment-page-1/#comment-132075">ALERTE INFO ► Le véritable Ant&hellip;</a></td></tr><tr><td title="RIEN" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/6433870ae7376e6a103c51406edb3ef2?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">RIEN dans <a href="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra/comment-page-1/#comment-132073">ALERTE INFO ► Le véritable Ant&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2022/04/'> avril 2022 &nbsp;(6)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/03/'> mars 2022 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2022/01/'> janvier 2022 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/12/'> décembre 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>avril 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2022/04/02/" aria-label="Publications publiées sur 2 April 2022">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2022/04/04/" aria-label="Publications publiées sur 4 April 2022">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/04/05/" aria-label="Publications publiées sur 5 April 2022">5</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/04/06/" aria-label="Publications publiées sur 6 April 2022">6</a></td><td><a href="https://jbl1960blog.wordpress.com/2022/04/07/" aria-label="Publications publiées sur 7 April 2022">7</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2022/04/08/" aria-label="Publications publiées sur 8 April 2022">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-6250a1cba146f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6250a1cba146f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(46)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2022/04/07/maquinesait/">MAQUINESAIT ?</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/06/pour-dire-non-a-linstinct-de-mort-de-letat-et-oui-a-une-societe-organique/">Pour dire NON à l&#8217;instinct de mort de l&#8217;État et OUI à une société organique !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/05/le-radeau-du-meduse-a-la-derive/">Le radeau du Médusé à la dérive ?&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/04/n-o-m-de-zeus-dr-marty-ton-booster-cest-pas-le-pied/">N.O.M. de Zeus Dr. Marty, ton booster c&#8217;est pas le pied !&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/04/02/chronique-speciale-ejections-macronales-pestilentielles-2022-des-twix-associes-version-pdf/">CHRONIQUE SPÉCIALE ÉJECTIONS MACRONALES &amp; PESTILENTIELLES 2022 des TWIX Associés ( Version PDF)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/31/je-vote-ils-elles-continuent-je-mabstiens-ils-elles-degagent/">JE vote = ILS/ELLES continuent &#8211; JE m&#8217;Abstiens = ILS/ELLES dégagent !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/28/si-voter-devait-changer-les-choses-ya-longtemps-que-ce-serait-interdit/">SI VOTER DEVAIT CHANGER LES CHOSES &#8211; Y&#8217;a longtemps que ce serait INTERDIT !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/25/rien-ne-nous-empeche-detre-rebelle-et-creatif-absolument-rien-video-pdfs-analyses/">RIEN ne NOUS empêche d&#8217;être REBELLE et CRÉATIF ! Absolument RIEN&#8230; (Vidéo &#8211; PDFs &#8211; Analyses)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/23/covidisme-%e2%97%84%e2%96%baukrainisme%e2%97%84%e2%96%bacovidisme/">COVIDISME ◄►UKRAINISME◄►COVIDISME&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2022/03/21/video-pdfs-analyses-dernier-crondage-pour-faire-foirer-les-projeeeeeets-des-psychopathes-aux-manettes/">VIDÉO-PDFs-ANALYSES &amp; DERNIER CRONDAGE POUR FAIRE FOIRER LES PROJEEEEEETS DES PSYCHOPATHES AUX MANETTES !</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202214z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-6433870ae7376e6a103c51406edb3ef2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=9f03bf276d","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"104598","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfourteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 288 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103881476" />
										<input type="hidden" name="source" value="https://jbl1960blog.wordpress.com/2022/04/08/alerte-info-%E2%96%BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%E2%96%BA-version-francaise-pdf-gra/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b16af809ab" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%E2%96%BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%E2%96%BA-version-francaise-pdf-gra%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jbl1960blog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				jbl1960blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jbl1960blog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%25E2%2596%25BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%25E2%2596%25BA-version-francaise-pdf-gra%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%E2%96%BA-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%E2%96%BA-version-francaise-pdf-gra%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p71SjG-rd4">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103881476/posts/104598">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2022\/04\/08\/alerte-info-%e2%96%ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%e2%96%ba-version-francaise-pdf-gra\/":104598};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5eb590e5dd","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2022%2F04%2F08%2Falerte-info-%25e2%2596%25ba-le-veritable-anthony-fauci-bill-gates-big-pharma-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-%25e2%2596%25ba-version-francaise-pdf-gra%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN1OwzAMhV+IzLBNIC4Qz5Imbus0fyTOwt4eI1RplKniKvHnc45sQ8/KpMgYGVwFixcymD8Prj7ATSs0lX2bKFboZCfkCtikmxZC5XUHxpC9ZtzwnRxPi6g/GjacdbQey47YpBAEqR+T24DVSNH4Zn8LCmZ/PQSK23SeMYg0twG4C7iOqRVGjN/usUXDlGLdmUlbSVWDLhB0ZSzyU1y0Wf7OM/gkGEbyCBfCfm+e2211Sa2iB4ecJVCt4N6iUmIY0P4zU/Usp9mUO76cKqvRaypQZ10oTusrpvfw9vR8fj0/Ho8vJ/cFhqrcaA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'104598','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclRofGpQJUlFViwuYlFlN3wtd0dqbzBmfFJCaEJDUFdJRDRiV2diPVFrPUVhQkJqUzkuXXJxVCstOExYbC5TT043ZUU4SlNVaDNTLz9+SC9pLUpacDNXY0JzS0V0ci5WMHpxeFE1VkdaRjYtSmRVbFouSzZWQ3NlUnBoRC9EbGdXMTNdSWhrcFIvM21ESkJsSnVKXUJvc3lPXUR1aml1ZU9waHZ2a1lFX2RdeWZNaEFdODcxTDc2Q2ZdOA=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '104598' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
