<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX ! | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX ! Flux des commentaires" href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkk1uAyEMhS9Uhk4qJc2i6lkMuJTE/AhDIm5fZqoq00RJZ9EN0sP+LD/b8pyEjqFgKNJXkahaF1iek45esHeE7UoNmvlJLjBF0V7AmA0YFpqAGVn2ZBmguBMKMKtQaSkqoHW55dxD7SPWXBCDOG1usIWpjAQFjUiRy5V6hJE7diMHLAn0UczqJv0n19YuFWbbIxnlaRyH7fAsVXVkJgdzAZUhN8mlEf5HofKJ/lLIBU3VTA2z9GgcIPXw5GghEkHDLAgt6DZ4F/7Ge2ypf0H3m587XQwPWqxF2OzMav9XJXI/pmD5Dr5Y2zS3/u8T3Db/APu+daVSRmbRX++qF/OM57W/+7dx+7LZb3b73evhC7ACONU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjUsOgCAMRC+kVomflfEukvqFQmwJ4fYSV25cuJu8eZOB6EvtSJAEbCi9CetODCsSXnsuPmKlmQt4bWVDiww+zCAxg7S4cAkiAUsy+MPPJszG6fM5mezY9ErVXTvU6rgB+xRBew==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","siteHost":"jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"059cc66faf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"249b08a0d8\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2021\/10\/03\/nouvelle-terre-happy-dimages-choc-par-les-twix\/","canFollow":"1","feedID":"41286304","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F","postID":"98167","shortlink":"https:\/\/wp.me\/p71SjG-pxl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/98167","statsLink":"https:\/\/wordpress.com\/stats\/post\/98167\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 267 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques","notifyNewPosts":"M'informer des nouveaux articles","notifyNewPostsDetails":"Recevoir les notifications Web et mobiles relatives aux nouveaux articles publi\u00e9s sur ce site","emailNewPosts":"M'informer des nouveaux articles par e-mail ","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=jbl1960blog.wordpress.com\">here<\/a>.","emailNewComments":"M'envoyer de nouveaux commentaires par e-mail","instantly":"Instantan\u00e9ment","daily":"Quotidien","weekly":"Hebdomadaire"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1EOwiAQRC/kFompfhnPQstKILAgC629vW20RhsTvzaTeTObEWOCPlJBKsKxSJFLQGZlsHG8E99uiJ31CJUxzwAVsHSNK2ep91UjL6C7VczT6zTB0l8IgjVZFfyE18+djwaSr8YSizFmrTRD7xXzs4hUsQOC0ttgqO9YRj+3a1gGbtSPodkXSDnep9m7hLM8HuRp30rZugdJfnDo'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/" />
<link rel='shortlink' href='https://wp.me/p71SjG-pxl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX !" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/" />
<meta property="og:description" content="En lien avec ► Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l’Épée, traduction R71, complétée et enrichie par JBL1960 Pour remonter aux origines de la (première) PLANdémie PLANétair…" />
<meta property="article:published_time" content="2021-10-03T14:21:22+00:00" />
<meta property="article:modified_time" content="2021-10-03T14:21:22+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="318" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX !" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="En lien avec ► Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l’Épée, traduction R71, complétée et enrichie par JBL1960 Pour remonter aux origines de la (première) PLANdémie PLANétaire PLANifiée ► For Murder By Decree À Meurtre Par Décret, dossier constitué par JBL1960 au format PDF N° 230 de 115&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-98167 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-98167" class="post-98167 post type-post status-publish format-standard has-post-thumbnail hentry category-resistance-politique category-version-pdf">
	
		<div class="post-thumbnail">
			<img width="574" height="372" src="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=574&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=574&amp;h=372&amp;crop=1 574w, https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=150&amp;h=97&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=300&amp;h=194&amp;crop=1 300w" sizes="(max-width: 574px) 100vw, 574px" data-attachment-id="98192" data-permalink="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/citation-amitie-verite/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg" data-orig-size="574,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;http:\/\/citation-damitie.blogspot.com\/&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="citation-amitie-verite" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/10/citation-amitie-verite.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/" rel="category tag">RÉSISTANCE POLITIQUE</a>, <a href="https://jbl1960blog.wordpress.com/category/version-pdf/" rel="category tag">VERSION PDF</a></span>
		</div>
			<h1 class="entry-title">NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX !</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/" rel="bookmark"><time class="entry-date" datetime="2021-10-03T15:21:22+01:00">03/10/2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comments">24 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h3 style="text-align:center;"><span style="color:#ff0000;"><span style="color:#800000;">En lien avec</span> ► <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/" target="_blank" rel="noopener">Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l’Épée, <span style="color:#000000;">traduction <span style="color:#ff0000;">R71</span>,</span> <span style="color:#000000;">complétée et enrichie par</span> <span style="color:#ff0000;">JBL1960</span></a></span></h3>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2016/10/1492discoveryday.jpg?w=346&#038;h=191&#038;crop=1" alt="Lundi 10 octobre 2016" width="346" height="191" /></p>
<p style="text-align:center;"><strong><span style="color:#ff0000;"><span style="color:#000000;">Pour remonter aux <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2020/12/30/aux-origines-de-la-plandemie-planetaire-planifiee-version-pdf/" target="_blank" rel="noopener">origines de la (première) PLANdémie PLANétaire PLANifiée</a></span> ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf" target="_blank" rel="noopener"><span style="color:#000000;">For Murder By Decree À Meurtre Par Décret, dossier constitué par JBL1960</span></a><span style="color:#000000;"> au format PDF N° 230 de 115 pages</span> ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf" target="_blank" rel="noopener"><em>https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf</em></a> &amp; <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#000000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a> </span><br />
</strong></p>
<p style="text-align:center;">▼<span style="color:#ff0000;">▼</span>▼</p>
<h3 style="text-align:left;"><span style="color:#000000;">Même <em><a style="color:#000000;" href="https://fr.wikipedia.org/wiki/La_Linea" target="_blank" rel="noopener"><span style="color:#ff0000;">La Linea</span></a></em> ne veut pas être <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=QR+Code" target="_blank" rel="noopener"><span style="color:#ff0000;">QRCodé</span></a><span style="color:#ff0000;"> !</span></span></h3>
<p><img loading="lazy" data-attachment-id="98171" data-permalink="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/lineaqrcode/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg" data-orig-size="598,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LinéaQRCodé" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=474" class="wp-image-98171 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=242&#038;h=146" alt="LinéaQRCodé" width="242" height="146" srcset="https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=242&amp;h=146 242w, https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=484&amp;h=292 484w, https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=150&amp;h=91 150w, https://jbl1960blog.files.wordpress.com/2021/10/lineaqrcode.jpg?w=300&amp;h=181 300w" sizes="(max-width: 242px) 100vw, 242px" /></p>
<p><span style="color:#ff0000;"><strong><span style="color:#000000;">Info de <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-114455" target="_blank" rel="noopener">RIEN</a> sur les <a style="color:#000000;" href="https://jbl1960blog.wordpress.com/?s=hommes+en+jupe+" target="_blank" rel="noopener">hommes en jupe</a> du Vatican que même les Merdias semblent lâcher</span> ► Mascarucci : hors du chœur même pour Bergoglio. Honneur à Mario Giordano/ <a style="color:#ff0000;" href="https://www.marcotosatti.com/2021/10/02/mascarucci-fuori-dal-coro-anche-con-bergoglio-onore-a-mario-giordano/" target="_blank" rel="noopener"><span style="color:#800000;">Mascarucci :  Fuori dal Coro anche con Bergoglio. Onore a Mario Giordano</span></a> &#8211; </strong><span class="datePost"><span style="color:#000000;"><strong>2 Ottobre 2021 </strong></span><span class="author"><strong><span style="color:#000000;">Pubblicato da <a style="color:#000000;" title="Articoli scritti da Marco Tosatti" href="https://www.marcotosatti.com/author/wp_7512482/" target="_blank" rel="author noopener">Marco Tosatti</a></span> dont je vous livre la conclusion grâce à <a style="color:#ff0000;" href="https://www.deepl.com/translator" target="_blank" rel="noopener">DeepL.com</a> :</strong> </span></span></span><em>La vérité est que Bergoglio n&rsquo;a probablement pas pleinement répondu aux attentes des modernistes tels que Kasper, Marx et ses compagnons dans la mise en œuvre du programme progressiste qui était à la base de son élection. Un agenda qu&rsquo;il s&rsquo;est limité à interpréter en convoquant des synodes aux résultats désastreux mais de toute façon insuffisants pour ceux qui voulaient mettre l&rsquo;Église sens dessus dessous. Ou en déclarant la guerre à la messe latine et aux traditionalistes, en persécutant les ordres religieux les plus conservateurs dans l&rsquo;idée que cela rendrait ses partisans heureux. Au contraire, ils ont réalisé qu&rsquo;ils ont fait un trou dans l&rsquo;eau et ne veulent pas attendre que le Seigneur libère le trône de Pierre. Après tout, <span style="color:#ff0000;"><strong>celui qui vit par la Mafia meurt par la Mafia</strong></span>. De St. Gallen, bien sûr ►</em> <span style="color:#000000;"><a style="color:#000000;" href="http://www.historicaedizioni.com/autori/americo-mascarucci/" target="_blank" rel="noopener">Americo Mascarucci</a> &#8211; journaliste et écrivain.</span></p>
<p><strong><span style="color:#ff0000;">Et je vous invite à (re)lire, en complément, ce billet ►</span> <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2018/01/17/la-conference-de-kevin-annett-a-loxford-union-qui-na-jamais-eu-lieu-pour-cause-de-censure/" target="_blank" rel="noopener">La conférence de Kevin Annett à L’Oxford Union qui n’a jamais eu lieu pour cause de censure…</a></span></strong><span style="color:#800000;"> D</span><span style="color:#800000;">e janvier 2018 qui précise de manière argumentée que :</span> <b><i>C’est là, noir sur blanc : </i></b><b><i><span style="color:#000000;">le catholicisme est le remplacement du christianisme</span>, <span style="color:#ff0000;">un <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=empire+de+conqu%C3%AAte+" target="_blank" rel="noopener">empire de conquête</a> (hérité de l’empire romain) et de richesse se reposant sur les moyens terrestres et non pas la voie du christ.</span></i></b> Regardez simplement cette entité et écoutez ces admissions de culpabilité, directement de la bouche des chevaux : des déclarations de multiples papes au cours des siècles qui n’ont jamais été contredites ni répudiées par quelques successeurs que ce soit :</p>
<p><span style="color:#ff0000;"><b><i>Pape <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2017/05/01/terre-volee-par-mohawk-nation-news/" target="_blank" rel="noopener">Boniface</a> en 1302 :</i></b> <span style="color:#000000;">“Nous déclarons l’utilité pour chaque créature humaine d’être sujet du souverain pontife.”</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape Léon en 1520 :</i></b> <span style="color:#000000;">“Le pape est le christ lui-même sur terre.”</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape Pie en 1929 :</i></b> <span style="color:#000000;">“Le fascisme est simplement les doctrines de notre foi faites loi et gouvernement.” <span style="color:#ff0000;"><strong>+ </strong></span></span><strong><a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2016/06/21/confessions-dun-eveque-jesuite-dr-alberto-rivera-2eme-partie-maj-08-07-19/" target="_blank" rel="noopener"><span style="color:#800000;">Les confessions d’un Évêque Jésuite ; Alberto Rivera</span></a> </strong><span style="color:#000000;"><span style="color:#ff0000;"><strong><span style="color:#800000;">PDF N° 44 de 23 pages</span> &#8211; <span style="color:#800000;">Exclusivité de mon blog</span> ► <a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2018/01/confessionsdalbertorivera.pdf" target="_blank" rel="noopener"><em>https://jbl1960blog.files.wordpress.com/2018/01/confessionsdalbertorivera.pdf</em></a></strong></span><br />
</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape Jean en 1962 :</i></b> <span style="color:#000000;">“Personne ne peut entrer dans le christ à moins qu’il n’y soit mené par le souverain pontife.”</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape Jean-Paul II en 1996 :</i></b> <span style="color:#000000;">“N”ayez crainte lorsque des hommes m’appellent le christ sur terre car je le suis.”</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape Benoît en 2008 :</i></b> <span style="color:#000000;">“Vous n’avez pas besoin d’aller au christ pour la rédemption ; venez à moi.”</span></span></p>
<p><span style="color:#ff0000;"><b><i>Pape François en 2016 :</i></b> <span style="color:#000000;">“Le christ a pêché, est devenu le diable pour notre rédemption. Seule l’Église et sa magisterium peuvent clamer la sainte infaillibilité.”</span></span></p>
<p><img loading="lazy" data-attachment-id="98176" data-permalink="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/papepfizer-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png" data-orig-size="568,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAPEPFIZER" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=474" class="wp-image-98176 alignright" src="https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=242&#038;h=151" alt="PAPEPFIZER" width="242" height="151" srcset="https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=242&amp;h=151 242w, https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=484&amp;h=302 484w, https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=150&amp;h=94 150w, https://jbl1960blog.files.wordpress.com/2021/10/papepfizer.png?w=300&amp;h=188 300w" sizes="(max-width: 242px) 100vw, 242px" /></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong>Août 2021 ► <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=le+pape+a+dit+" target="_blank" rel="noopener"><span style="color:#000000;">Le pape François a dit</span></a> ♫ <span style="color:#000000;">Que l&rsquo;acte d&rsquo;amour</span> ♪ <span style="color:#000000;">Sans être vaxxiné-é-é-é</span> ♫ <span style="color:#000000;">Est un péché</span> ♪  <span style="color:#000000;">Pour le pape François, « se faire vacciner est un acte d’amour » &#8211; La Croix</span> ► <a style="color:#ff0000;" href="https://www.la-croix.com/Religion/pape-Francois-faire-vacciner-acte-damour-2021-08-18-1201171210" target="_blank" rel="noopener"><span style="color:#800000;"><em>https://www.la-croix.com/Religion/pape-Francois-faire-vacciner-acte-damour-2021-08-18-1201171210</em></span></a></strong></span></p>
<h2 style="text-align:center;"><span class="datePost" style="color:#800000;"><span class="author">LES <span style="color:#ff0000;">NON-VAXXINÉS</span> COMPTEZ-VOUS !</span></span></h2>
<p><img loading="lazy" data-attachment-id="98164" data-permalink="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/verite-rien-03-10-21/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png" data-orig-size="416,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vérité RIEN 03 10 21" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=185" data-large-file="https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=416" class="wp-image-98164 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=315&#038;h=511" alt="vérité RIEN 03 10 21" width="315" height="511" srcset="https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=315&amp;h=511 315w, https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=92&amp;h=150 92w, https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png?w=185&amp;h=300 185w, https://jbl1960blog.files.wordpress.com/2021/10/verite-rien-03-10-21.png 416w" sizes="(max-width: 315px) 100vw, 315px" /></p>
<p style="text-align:center;"><span style="color:#ff0000;"><strong><span style="color:#000000;">INSTANTANÉ DU JOUR </span>► <span style="color:#800000;">La-Vérité-si-je-gouverne-ment</span> ► <em><a style="color:#ff0000;" href="https://jbl1960blog.files.wordpress.com/2021/10/vecc81ritecc81.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2021/10/vecc81ritecc81.pdf</a></em></strong></span></p>
<p><object data="https://jbl1960blog.files.wordpress.com/2021/10/vecc81ritecc81.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://jbl1960blog.files.wordpress.com/2021/10/vecc81ritecc81.pdf">Cliquer pour accéder à vecc81ritecc81.pdf</a></p></object></p>
<p style="text-align:center;"><span style="color:#ff0000;"><em><strong><span style="color:#000000;">À RETROUVER DANS</span> <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" target="_blank" rel="noopener">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></strong></em></span></p>
<h3 style="text-align:center;"><span style="color:#ff0000;">À TOUSTES de la part de <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-114447" target="_blank" rel="noopener">Roseau</a> ;</span></h3>
<p><img class="aligncenter" src="https://www.profession-gendarme.com/wp-content/uploads/2021/10/243989845_6153223071386678_4955455138882742097_n.jpg" /></p>
<h4 style="text-align:center;"><span style="color:#ff0000;"><em>Pour le Gouvernement-qui-nous-ment, hein ?</em></span></h4>
<div style="text-align:center;">▼<span style="color:#ff0000;">▼</span></div>
<div></div>
<div><strong><span style="color:#ff0000;">LA CONCLUSION des <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/?s=twix+" target="_blank" rel="noopener">TWIX</a> ►</span> <em>Choisis bien tes mots, car c’est eux qui créent le monde qui t’entoure…</em></strong></div>
<div></div>
<div><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/" target="_blank" rel="noopener"><img loading="lazy" data-attachment-id="98026" data-permalink="https://jbl1960blog.wordpress.com/2021/09/29/terre-happy-de-choc-par-les-twix/les-visiteurs-de-ce-temps/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg" data-orig-size="460,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les Visiteurs de ce temps" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=460" class="wp-image-98026 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=352&#038;h=252" alt="Les Visiteurs de ce temps" width="352" height="252" srcset="https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=352&amp;h=252 352w, https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=150&amp;h=108 150w, https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg?w=300&amp;h=215 300w, https://jbl1960blog.files.wordpress.com/2021/09/les-visiteurs-de-ce-temps.jpg 460w" sizes="(max-width: 352px) 100vw, 352px" /></a></div>
<div style="text-align:center;"><strong><a href="https://jbl1960blog.wordpress.com/2021/09/23/lao-tseu-%e2%96%ba-la-vie-est-un-depart-et-la-mort-un-retour/" target="_blank" rel="noopener"><span style="color:#ff0000;"><span style="color:#000000;">Lao Tseu</span> ► <span style="color:#000000;">La vie est un départ et la mort un retour…</span></span></a></strong></div>
<div style="text-align:center;"><span style="color:#ff0000;">▼</span></div>
<div></div>
<div><em><strong>Et puisque la vie n’est qu’un passage, sur ce passage NOUS avons décidé de semer des fleurs et des graines que vous pouvez cueillir et/ou récolter dans ces pages de mon blog ouvertes comme on ouvre son <span style="color:#ff0000;">♥</span>&#8230;</strong></em></div>
<div><img loading="lazy" data-attachment-id="98183" data-permalink="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/creer-cest-resister-resister-cest-creer-l-yc6mz9-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg" data-orig-size="460,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creer-cest-resister-resister-cest-creer-L-Yc6Mz9" data-image-description="" data-image-caption="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=460" class="wp-image-98183 alignleft" src="https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=171&#038;h=129" alt="creer-cest-resister-resister-cest-creer-L-Yc6Mz9" width="171" height="129" srcset="https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=171&amp;h=129 171w, https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=342&amp;h=258 342w, https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=150&amp;h=113 150w, https://jbl1960blog.files.wordpress.com/2021/10/creer-cest-resister-resister-cest-creer-l-yc6mz9.jpg?w=300&amp;h=226 300w" sizes="(max-width: 171px) 100vw, 171px" /></div>
<div>
<div>
<p><span style="color:#ff0000;">►<span style="color:#800000;"><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener"><em><strong> BIBLIOTHÈQUE PDF</strong></em></a></span></span></p>
<p><span style="color:#ff0000;"><em><strong>► <a style="color:#ff0000;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#800000;">DOSSIER SPÉCIAL CORONAVIRUS</span></a></strong></em></span></p>
</div>
<div><span style="color:#ff0000;">► <span style="color:#800000;"><strong><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener">LES CHRONIQUES DE ZÉNON</a></strong></span></span></div>
<div></div>
<div style="text-align:center;"><span style="color:#800000;"><em><strong><a style="color:#800000;" href="https://jbl1960blog.wordpress.com/category/resistance-politique/" target="_blank" rel="noopener">JBL1960</a></strong></em></span></div>
</div>
<div id="atatags-370373-6159e2285b336">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6159e2285b336', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6159e2285b3ff"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6159e2285b3ff',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98167" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98167" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-98167-6159e2285cd4c' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=103881476&amp;post_id=98167&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-98167-6159e2285cd4c' data-name='like-post-frame-103881476-98167-6159e2285cd4c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-98167 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/" rel="prev"><span class="meta-nav">Article précédent</span>Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l&rsquo;Épée, traduction R71, complétée et enrichie par JBL1960</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		24 réflexions sur &laquo;&nbsp;NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX !&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-114485" class="comment byuser comment-author-johnscottconsciousness even thread-even depth-1 highlander-comment">
			<article id="div-comment-114485" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c06074d531ba58599c1842b6a8be4199?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">johnscottconsciousness.com</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114485"><time datetime="2021-10-03T15:26:34+01:00">03/10/2021 à 15:26</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://web.archive.org/web/20210927164647/https://www.docdroid.net/kZZXcGS/covid-19-the-spartacus-letter-pdf#page=2" rel="nofollow ugc">https://web.archive.org/web/20210927164647/https://www.docdroid.net/kZZXcGS/covid-19-the-spartacus-letter-pdf#page=2</a></p>
<p id="comment-like-114485" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114485&#038;_wpnonce=5d3d8b531c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114485" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114485#respond' data-commentid="114485" data-postid="98167" data-belowelement="div-comment-114485" data-respondelement="respond" data-replyto="Répondre à johnscottconsciousness.com" aria-label='Répondre à johnscottconsciousness.com'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114486" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114486" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114486"><time datetime="2021-10-03T15:29:12+01:00">03/10/2021 à 15:29</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Cancers et « vaccins » anti-Covid &#8211; Par le Dre Nicole Delépine &#8211; 1er Octobre 2021 ► <a href="https://www.mondialisation.ca/cancers-et-vaccins-anti-covid/5660883" rel="nofollow ugc">https://www.mondialisation.ca/cancers-et-vaccins-anti-covid/5660883</a></p>
<p>COÏNCIDENCES ? LE MOT CLEF</p>
<p>Nous avions, il y a déjà plusieurs mois, émis des réserves au moins théoriques à vacciner les patients cancéreux ou les anciens malades guéris, en raison du mécanisme envisagé de l’injection génique sur l’immunité. Plusieurs généticiens avaient d’ailleurs exprimé leurs inquiétudes sur la possible interférence entre des cellules cancéreuses actives, ou des cellules en sommeil et l’activité de la thérapie génique sur les lymphocytes en particulier.</p>
<p>Les mois ont passé, et la folie vaccinale s’est amplifiée, conduisant à refuser les patients dépourvus de passe dans les hôpitaux (destinés, c’est bien connu à ne recevoir que des bien-portants) et à exiger des patients de se faire vacciner absolument avant de recevoir tout traitement, y compris les cancéreux.</p>
<p>Nous sommes dans un monde devenu fou et pourtant ces histoires se multiplient, tel ce jeune homme de 22 ans qui a vu apparaître une toux chronique conduisant à une radio découvrant une masse médiastinale. Les deux gros hôpitaux parisiens qui l’ont reçu refusent de débuter le traitement (sans qu’il soit expliqué en détail) si le patient refuse l’injection expérimentale, d’effets absolument inconnus sur le développement des cancers. La justification des médecins ? Aucune : « c’est comme cela », et nous l’avons bien accepté !</p>
<p>Silence sur les collègues suspendus faute d’obéissance et encore plus sur les raisons objectives qui leur ont fait préférer perdre leur emploi, leur rémunération, leur maison, leur famille intolérante à ces décisions aussi plutôt que de soumettre à l’ukase présidentiel d’accepter des médicaments expérimentaux…</p>
<p>Plus de trois cent mille soignants (chiffre probablement fortement sous-estimé vu le nombre d’hôpitaux et cliniques actuellement obligés de fermer des lits et de reporter des interventions faute de personnel) seraient-ils fous, complotistes ou délirants au point de se mettre en grand danger personnel, social, familial, professionnel, psychologique ? Les médecins qui affirment que se vacciner est sans danger ont-ils pris le temps de regarder les statistiques des effets signalés et acceptés par les agences officielles ? Les FDA EMA MHRA sont-elles aussi « complotistes quand elles affichent comme le VAERS :<br />
Le VAERS au 26 septembre 2021</p>
<p>Plus de 726 000 effets indésirables liés au vaccin Covid signalés au VAERS alors que le CDC et la FDA annulent les recommandations des comités consultatifs sur le troisième vaccin de Pfizer.</p>
<p>Les données VAERS publiées par le CDC comprenaient un total de 726 965 rapports d’événements indésirables de tous les groupes d’âge suivant les vaccins contre la Covid, dont 15 386 décès et 99 410 complications graves entre le 14 décembre 2020 et le 17 septembre 2021.[1]</p>
<p>Ou Eudra Vigilance organisme de pharmacovigilance de l’agence européenne du médicament</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image.png" style="max-width:100%;" /></a></p>
<p>Ou même l’ANSM notre agence française qui affiche plus de 1200 décès acceptés comme en lien au moins possible avec ces injections expérimentales</p>
<p>Tous les essais thérapeutiques depuis cinquante ans étaient stoppés après quelques morts pour enquête (53 morts ont fait stopper le vaccin H1N1). Ici des milliers de décès par le monde et on s’attaque aux enfants sans vergogne.[2] Comment peut-on continuer à croire que c’est une politique sanitaire ?</p>
<p>Pourquoi ce déni digne des sectes les plus solides de la part de médecins théoriquement instruits, capables de s’informer directement aux sources fiables et dotés d’un cerveau ? La peur du chef, du patron, du directeur, qui d’ici quelques mois seront inéluctablement mis en cause, puisque de nombreux pays rétropédalent et même l’Allemagne veut sortir du terrorisme vaccinal peut-être à l’occasion du départ de Mme Merkel.[3]</p>
<p>« Les principales organisations de médecins conventionnés en Allemagne exigent la fin immédiate des mesures « anti-corona » et la fin de ‘la rhétorique de l’horreur et la politique de la panique ». Manifestement les médecins hospitaliers français parisiens, et d’ailleurs, ne lisent pas les journaux allemands et sont terrorisés par les menaces de leur Conseil de l’Ordre, leur ministre, et deviennent des kapos[4] et terrorisent leurs patients.<br />
DES TÉMOIGNAGES DE PLUS EN PLUS NOMBREUX SE RAPPROCHENT DE TOUS</p>
<p>Quoi qu’il en soit de leurs inacceptables raisons, les témoignages se multiplient.</p>
<p>Une jeune fille accompagne son amie à l’enterrement de sa mère… telle maman, mère d’une amie de lycée, de 34 ans, en rémission d’un cancer du sein depuis deux ans qui se fait injecter la fameuse piquouse et s’écroule quelques jours plus tard dans le coma et meurt après trois jours d’hospitalisation… Explication politiquement correcte : le cancer a explosé et l’a emportée. Fermez le chapitre et le cercueil.<br />
Qu’en aurait dit Maigret ?</p>
<p>Mais trop de coïncidences choquent les enquêteurs de la police devant un cadavre. Seuls les médecins n’auraient pas le droit de réfléchir aux coïncidences de temps, par exemple : « temporalité » est leur mot clef…</p>
<p>Comme le slogan trompeur, « les chiffres ont toujours raison ». Oui s’ils sont vrais et observés dans le monde réel. Mais quelle confiance peut-on accorder à ceux des simulations truquées dont nous abreuvent le gouvernement et les médias sans jamais préciser qu’il ne s’agit que de prédictions ou d’estimation ?[5] Mais on fait ce qu’on veut avec les chiffres, lorsqu’on les choisit, ou les crée pour justifier l’hypothèse choisie, et le téléspectateur ne peut y voir que du feu.</p>
<p>En tous cas, en ce qui concerne « cancer et injection génique », le flou se dissipe malheureusement devant la multitude de récits terribles.  De la collègue qui voit apparaître des « boules » multiples sous ses aisselles, que des bilans dans tous les sens à l’hôpital n’expliquent pas… Évidemment aucun lien possible avec le vax. Et pourtant les ganglions qui apparaissent quelque temps après l’injection sont une observation fréquente après ces vax.</p>
<p>Alors clairement il semble bien exister trois situations :</p>
<p>    L’apparition d’un cancer rapidement après l’injection (deux semaines à quelques mois) et très évolutif, chez une personne jusque-là indemne de pathologies carcinologiques connues.<br />
    La reprise évolutive d’un cancer chez un patient en rémission complète depuis plusieurs mois ou années.<br />
    L’évolution rapide, voire explosive, d’un cancer encore non contrôlé.</p>
<p>Au-delà des témoignages qui affluent chez des proches ou leurs amis et sur les réseaux sociaux, un journal suisse a enfin abordé le sujet de façon plus large.</p>
<p>Voici quelques extraits de leur article[6] et de leurs références[7]:</p>
<p>    “Les vaccins covid peuvent-ils causer le cancer ?</p>
<p>    Dans certains cas, la réponse semble être oui. Certes, il n’y a aucune preuve que les vaccins covid eux-mêmes sont cancérigènes. Cependant, il a été démontré que chez jusqu’à 50 % des vaccinés, les vaccins covid peuvent induire une immunosuppression temporaire ou un dérèglement immunitaire (lymphocytopénie) qui peut durer environ une semaine ou peut-être plus.</p>
<p>    En outre, il a été démontré que les vaccins à ARNm covid “reprogramment” (c’est-à-dire influencent) les réponses immunitaires adaptatives et innées et, en particulier, qu’ils régulent à la baisse la voie dite TLR4, qui est connue pour jouer un rôle important dans la réponse immunitaire aux infections et aux cellules cancéreuses”.</p>
<p>Ainsi les auteurs en concluent qu’il est bien possible que ces modifications immunitaires puissent entraîner des conséquences imprévues sur l’état du receveur de l’injection génique.  Question de bon sens de fait !</p>
<p>    « Ainsi, s’il y a déjà une tumeur quelque part — connue ou inconnue —, ou s’il y a une prédisposition à un certain type de cancer, un tel état de suppression immunitaire induite par le vaccin ou de dérèglement immunitaire pourrait potentiellement déclencher une croissance tumorale soudaine et un cancer dans les semaines suivant la vaccination. Il est à noter que la lymphocytopénie a également été fréquemment observée dans les cas de covid sévère ».</p>
<p>Il a par ailleurs été constaté une réactivation post-vaccination des infections virales latentes, notamment du virus du zona, l’EBV (Epstein-Barr) et le virus de l’hépatite.</p>
<p>    « L’immunosuppression temporaire induite par le vaccin est également un facteur susceptible de contribuer au pic post-vaccination des infections à coronavirus, observé dans de nombreux pays ».</p>
<p>FRÉQUENCE DES ÉVÉNEMENTS LIÉS AU VACCIN EN CANCÉROLOGIE : INCONNUE</p>
<p>Il existe déjà quelques milliers d’observations dans les rapports officiels de déclaration des événements indésirables et dans les groupes de patients en ligne. Il y a certainement de véritables coïncidences ou des retards diagnostiques en raison d’un diagnostic retardé lié au confinement. Mais nous ne devrions pas rayer d’un revers de manches les énormes problèmes que posent ces vraies personnes affectées dans leur quotidien et plus encore la responsabilité que prennent les médecins cancérologues en imposant l’injection avant tout traitement ou toute poursuite de protocole. Leur principal argument : « nous, on l’a bien fait, sans discuter » ne paraît pas digne d’une profession autrefois pensante.</p>
<p>En août 2021, le Dr Ryan Cole,[8] américain, anatomopathologiste depuis de très longues années a décrit une augmentation significative de certains types de cancer (par exemple le cancer de l’endomètre, utérus) depuis le début de la campagne de vaccination de masse covid. Plus récemment, les pathologistes allemands ont également noté le problème de la dérégulation immunitaire post-vaccination et de la croissance tumorale soudaine chez certains patients.</p>
<p>Sur les réseaux français, plusieurs témoignages coïncident avec la réapparition d’hémorragies vaginales chez des femmes âgées de plus de 85 ans aboutissant au diagnostic de cancer de l’endomètre et au décès rapide… La protéine spike fabriquée par l’organisme à la suite de l’injection est particulièrement attirée par les organes génitaux, et c’en serait une nouvelle démonstration.</p>
<p>Alors en attendant d’en savoir plus, soyons prudents, tant médecins que soignants, et ne jouons pas à l’apprenti sorcier !</p>
<p>La prudence s’impose avec tous les traitements expérimentaux et encore plus lorsqu’ils sont le fruit d’une technique jamais utilisée auparavant en pathologie infectieuse. D’abord ne pas nuire doit guider les décisions de tout médecin fidèle à son serment d’Hippocrate.</p>
<p>Dre Nicole Delépine ► <a href="https://docteur.nicoledelepine.fr/" rel="nofollow ugc">https://docteur.nicoledelepine.fr/</a></p>
<p id="comment-like-114486" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114486&#038;_wpnonce=b1763e7bd4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114486" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114486#respond' data-commentid="114486" data-postid="98167" data-belowelement="div-comment-114486" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114487" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-114487" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114487"><time datetime="2021-10-03T15:36:37+01:00">03/10/2021 à 15:36</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le pass accélère-t-il la progression de l’épidémie covid-vax-induit ?<br />
<a href="https://docteur.nicoledelepine.fr/le-pass-accelere-t-il-la-progression-de-lepidemie-covid-vax-induit/" rel="nofollow ugc">https://docteur.nicoledelepine.fr/le-pass-accelere-t-il-la-progression-de-lepidemie-covid-vax-induit/</a></p>
<p><a href="https://docteur.nicoledelepine.fr/wp-content/uploads/2021/10/PASS.jpg"><img src="https://docteur.nicoledelepine.fr/wp-content/uploads/2021/10/PASS.jpg" style="max-width:100%;" /></a></p>
<p>L’état pitoyable actuel de la France n’est pas dû au virus,[1] mais avant tout aux mesures prétendument sanitaires qui nous été imposées pour soi-disant éviter la submersion du système hospitalier.</p>
<p>Le caractère dogmatique et politique des mesures devient encore plus évident avec l’imposition du passe en France sans considérer ses résultats sur l’évolution de l’épidémie dans les pays qui l’ont instauré avant nous.</p>
<p>Ce résumé court vise à combler cette lacune en s’appuyant sur les chiffres officiels de l’OMS et leurs transcriptions en courbes par l’université John Hopkins.</p>
<p>Les données de l’OMS prouvent que le passe est médicalement dangereux</p>
<p>Quelques pays européens ont imposé le passe à leur population depuis plus de deux mois. L’examen des courbes de l’épidémie dans ces pays montre que cette mesure, loin de ralentir les contaminations, paraît les exacerber.</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-7.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-7.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-1.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-1.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-2.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-2.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-3.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-3.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-4.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-4.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-5.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-5.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-6.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-6.png" style="max-width:100%;" /></a></p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-7.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/10/image-7.png" style="max-width:100%;" /></a></p>
<p>Ainsi dans tous les pays champions du passe, les évolutions de l’épidémie ont été marquées par une accélération paradoxale importante des contaminations</p>
<p>L’échec du passe a été également observé dans tous les concerts-tests récents dont l’entrée était subordonnée à la présentation d’un passe.</p>
<p>Les 20 000 participants du festival Verknipt à Utrecht ont montré leur passe sanitaire, via l’application CoronaCheck avant d’y être admis. Mais quelques jours après le festival, sur les 20 000 participants, on dénombrait, plus de mille nouveaux infectés par le coronavirus (dont une majorité de vaccinés !).</p>
<p>Les 50 000 participants des festivals Canet Rock, Vida et Cruïlla qui ont eu lieu en Catalogne, entre le 1er le 11 juillet ont dû présenter des tests négatifs et porter des masques avant d’y participer. Ces festivals test ont entraîné la contamination directe de près de 2300 personnes [soit au total 842 de plus que dans les groupes témoins équivalents). Ce surplus de contaminations confirme que ni les pass, ni les tests, ni les masques ne protègent vraiment et qu’ils peuvent donner un sentiment de sécurité injustifié.</p>
<p>En France aussi, le passe n’empêche pas les clusters d’apparaître.</p>
<p>Malgré le passe sanitaire, on a recensé 80 contaminations dans une discothèque à Lille, 44 dans les Vosges ou encore une trentaine d’adolescents dans un camping en Corse.</p>
<p> Comment peut-on expliquer ces échecs cuisants du passe partout où il est utilisé ?</p>
<p>Le concept du passe repose sur les hypothèses que les pseudo vaccins empêchent d’être malade et encore plus d’être contaminant. Ces deux croyances sont fausses ainsi que le ministère l’a officiellement reconnu devant le Conseil d’État. Les fortes reprises d’épidémies récentes en Israël et Grande-Bretagne champions des injections Pfizer et Astra Zeneca le confirment amplement.</p>
<p>Le passe majoritairement refusé ou abandonné en Europe</p>
<p>En Europe, la majorité des états ont refusé ou abandonné le passe, qu’il s’agisse de l’Allemagne, de la Grande-Bretagne, de la Russie, du Danemark, de la Suède, de la Norvège, de la Finlande, de l’Estonie, de la Pologne, de la Bulgarie, de la Biélorussie.</p>
<p>Seuls principalement les pays du sud suivent encore les recommandations de la Commission européenne.</p>
<p>Il faut espérer que les décideurs de ces pays considèrent enfin les mauvais résultats avérés de cette mesure et se rendent compte qu’au lieu de ralentir l’épidémie, le passe l’accélère.</p>
<p>Le Danemark dont la situation sanitaire actuelle ressemble beaucoup à la nôtre vient d’abandonner le passe. On ne comprend pas que notre gouvernement s’obstine à l’imposer, niant ainsi le monde réel.</p>
<p>    [1] L’épidémie de grippe asiatique de 1958 a entraîné le même nombre de victimes, mais le gouvernement de l’époque s’est efforcé de ne « pas ajouter l’hystérie à l’épidémie » et la crise s’est terminée sans mesures autoritaires ni conséquences économiques, psychologiques[↩]</p>
<p id="comment-like-114487" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114487&#038;_wpnonce=6b4360132e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114487" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114487#respond' data-commentid="114487" data-postid="98167" data-belowelement="div-comment-114487" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114488" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114488" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114488"><time datetime="2021-10-03T15:40:40+01:00">03/10/2021 à 15:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le masque, baillon qui interdit la parole, base de la relation à l’autre ► <a href="https://docteur.nicoledelepine.fr/le-masque-baillon-qui-interdit-la-parole-base-de-la-relation-a-lautre/" rel="nofollow ugc">https://docteur.nicoledelepine.fr/le-masque-baillon-qui-interdit-la-parole-base-de-la-relation-a-lautre/</a></p>
<p>Il est temps de  réfléchir à toutes ces mesures imposées de façon apparemment aléatoires et en fait très organisées pour nous « déshumaniser ».</p>
<p>lisez en détail l’intéressante analyse de<br />
Jean-Claude Paye et Tülay Umay<br />
Mondialisation.ca, 01 octobre 2021<br />
Mieux et plus on comprend ce qui dévaste ce monde, et mieux on résiste. Cet article est un maillon de notre sortie collective de l’Hypnose induite volontairement par les dirigeants mondialistes et leurs inféodés de trop nombreux pays occidentaux.<br />
 Quelques courts extraites ici</p>
<p>« Le port du masque comme « jouissance d’organe. »</p>
<p>Le port du masque supprime toute différence et exhibe la position « d’être un » avec l’intentionnalité du pouvoir. Il est une technique d’introjection du discours sanitaire. Ses injonctions opèrent une suspension du visible, celui des objets de perception. Il s’agit d’être, sans médiation, avec la Chose même, avec l’invisible. </p>
<p>Grâce à des contraintes paradoxales, il n’y a plus, dans le discours, d’objet pensable. La conscience est mise en parenthèse. Les actes, dont le port du masque, ne seront pas jugés selon leurs conséquences, mais selon l’intentionnalité exhibée : la réalisation du Bien. Le masque est alors un nouage entre la jouissance et le non-sens. Il est le lieu où s’abolit le désir de l’Autre.</p>
<p>Le « covidisme » procède d’une jouissance placée au-delà de la loi et du principe de plaisir. C’est une loi inconditionnelle, un véritable impératif catégorique de se purifier de tout désir.</p>
<p>Dans toute la chorégraphie de la pandémie, le corps ne parle pas. Le masque est un bâillon. Fixé sur la bouche, il interdit la parole, le véhicule par excellence de la relation à autrui,(7) la parole étant, de toutes les fonctions du corps, la plus étroitement lié à l’existence commune. </p>
<p>Le covidisme impose l’obligation de se taire. Le langage doit être vidé de sa fonction. Ce qui doit gouverner relève d’une mécanique mimétique. Le port du masque est alors un refus de ce qui fait de nous des êtres humains, c’est une négation du rapport à l’Autre. </p>
<p>Dans la schizophrénie, en l’absence de la possibilité d’utilisation de l’édifice du langage, c’est l’organe qui « fait fonction.» Ici, c’est le masque, faisant fonction d’organe, qui se substitue au processus de symbolisation. Dans l’organisation de la pandémie, comme dans toute manifestation relevant de la psychose, il n’y a pas de parole et le corps devient un « lieu d’effraction de jouissance . » Les organes s’érotisent. Dans ce cas, Lacan parle de « jouissance d’organe .»(8) </p>
<p>Le masque : un objet de regard.</p>
<p>Afin de produire une double réaction interdépendante : l’automutilation du moi et le rejet de l’autre, le masque fait disparaître le sujet parlant. Sa fonction n’est, en aucune manière, d’être un objet de protection contre le virus, mais bien une obligation d’incorporer le regard du pouvoir sur la Chose. Le geste sacrificiel abolit alors la parole et libère la pulsion de mort. L’impossibilité de questionner l’obligation du port du masque institue une primauté de la violence sacrificielle. </p>
<p>L’incorporation du regard, imposée par le port obligatoire, relève d’un rapport mimétique, tel que le définit René Girard. Le mimétisme engage les individus dans le jeu du regard. Les objets extérieurs ne doivent plus être vus. C’est l’intime, l’objet du regard des porteurs du masque, incarné par l’image du coronavirus, qui doit être regardé. Il ne s’agit plus de voir et de désirer « ça-voir », mais simplement de jouir de ce qui est exhibé : de la maladie qui est en nous. </p>
<p>Ainsi, le masque coronavirus n’est plus, comme dans la mythologie grecque, le masque d’une personne qui porte une parole, mais est, au contraire, un simple support de « ce qui me regarde ». « Ça regarde », mais ce qui est regardé n’est pas le visible. La médiatisation de l’évènement ne montre pas des objets, mais ouvre un champ infini au regard.(9) Le regard lui même devient, sans médiation, l’objet que l’on regarde. Il n’y a plus de scène, qui sépare le visible et l’invisible, mais « l’ob-scène » qui les fusionne (10).</p>
<p>Le port du masque supprime toute différence et exhibe la position « d’être un » avec l’intentionnalité du pouvoir. Il est une technique d’introjection du discours sanitaire. Ses injonctions opèrent une suspension du visible, celui des objets de perception. Il s’agit d’être, sans médiation, avec la Chose même, avec l’invisible. </p>
<p>Grâce à des contraintes paradoxales, il n’y a plus, dans le discours, d’objet pensable. La conscience est mise en parenthèse. Les actes, dont le port du masque, ne seront pas jugés selon leurs conséquences, mais selon l’intentionnalité exhibée : la réalisation du Bien. Le masque est alors un nouage entre la jouissance et le non-sens. Il est le lieu où s’abolit le désir de l’Autre.</p>
<p>Le « covidisme » procède d’une jouissance placée au-delà de la loi et du principe de plaisir. C’est une loi inconditionnelle, un véritable impératif catégorique de se purifier de tout désir.</p>
<p>Dans toute la chorégraphie de la pandémie, le corps ne parle pas. Le masque est un bâillon. Fixé sur la bouche, il interdit la parole, le véhicule par excellence de la relation à autrui,(7) la parole étant, de toutes les fonctions du corps, la plus étroitement lié à l’existence commune. </p>
<p>….</p>
<p>« Le champ d’intervention du pouvoir n’est donc plus celui du langage, mais bien de celui d’un « mur de langage, » appelé généralement « communication« . Celle-ci nous ordonne, non de percevoir l’évènement, mais de l’éprouver. Tout en rendant celui-ci impensable, le port du masque nous renvoie constamment au « trou du regard« . Il présentifie une rencontre avec un innommable, celui de la jouissance. La gestion de la pandémie nous intime qu’il n’est plus possible d’avoir un corps et nous réduit à être un corps « joui » par les injonctions du pouvoir. </p>
<p>En portant le masque, les individus se soumettent à un jeu de miroirs reflétant la présence de l’invisible, celle du coronavirus. L’obligation du port du masque révèle ainsi la « Chose même. » Elle dévoile ce dont il s’agit : une violence fondatrice, celle de la naissance d’un nouvel ordre mondial, dont l’édification suppose d’abord une destruction de tout rapport social. </p>
<p>Il s’agit, pour le pouvoir, non seulement d’effectuer cette rupture, mais aussi de se prémunir contre tout retour possible. Nous devons faire face, non seulement, à ce qui est le socle d’une société capitaliste, la fétichisation des rapports sociaux, mais aussi à ce qui spécifie notre actualité, la chosification du vivant. Nous devons faire face, non seulement au fait que, dans une société capitaliste, les rapports sociaux fonctionnent comme des rapports entre choses, mais que les individus, supports de ces rapports, deviennent eux-mêmes des choses. Cette transmutation ne se limite plus seulement à leur force de travail, mais porte sur l’entièreté de leur existence.</p>
<p>Une « volonté de jouissance. »</p>
<p>Le port généralisé du masque est une machine mimétique imposant une violence unanime, celle du rejet de l’Autre. Cette dernière occupe la place du sacré. Elle est une violence purgative de notre humanité.</p>
<p id="comment-like-114488" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114488&#038;_wpnonce=9c908c742a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114488" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114488#respond' data-commentid="114488" data-postid="98167" data-belowelement="div-comment-114488" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114489" class="comment byuser comment-author-johnscottconsciousness even thread-even depth-1 highlander-comment">
			<article id="div-comment-114489" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c06074d531ba58599c1842b6a8be4199?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">johnscottconsciousness.com</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114489"><time datetime="2021-10-03T15:44:20+01:00">03/10/2021 à 15:44</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://rumble.com/vn5aev-si-aprs-avoir-regard-cette-vido-les-gens-se-font-piquer-alors-prions-pour-e.html" rel="nofollow ugc">https://rumble.com/vn5aev-si-aprs-avoir-regard-cette-vido-les-gens-se-font-piquer-alors-prions-pour-e.html</a></p>
<p id="comment-like-114489" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114489&#038;_wpnonce=1d4bedf627" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114489" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114489#respond' data-commentid="114489" data-postid="98167" data-belowelement="div-comment-114489" data-respondelement="respond" data-replyto="Répondre à johnscottconsciousness.com" aria-label='Répondre à johnscottconsciousness.com'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114490" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114490" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114490"><time datetime="2021-10-03T15:47:46+01:00">03/10/2021 à 15:47</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bilan sanitaire international de l’injection génique au 25 Septembre 2021 ► <a href="https://docteur.nicoledelepine.fr/bilan-sanitaire-international-de-linjection-genique-au-25-septembre-2021/" rel="nofollow ugc">https://docteur.nicoledelepine.fr/bilan-sanitaire-international-de-linjection-genique-au-25-septembre-2021/</a></p>
<p>L’immunité « vaccinale » anticovid est un mythe</p>
<p>Depuis le début de la crise sanitaire, l’exécutif français a prétendu que les traitements précoces étaient inefficaces, imposé des restrictions majeures à nos libertés, en particulier de prescription des médecins,[1] et a promis que la vaccination obtiendrait l’immunité collective, la sortie de crise et le retour à une vie normale.</p>
<p>Mais l’échec permanent depuis 18 mois de cette stratégie sanitaire fondée sur des simulations fausses, des mensonges innombrables, des promesses jamais tenues, la propagande de la peur et l’extorsion du consentement à la vaccination par les chantages aux libertés de circuler, d’avoir des loisirs et de travailler, devient insupportable.</p>
<p>Les vaccins actuels qu’ils veulent nous imposer sont-ils efficaces ? Peuvent-ils aboutir à une immunité collective ou n’est-ce qu’un mythe ? Pour y répondre, nous ferons le bilan sanitaire actuel des pays les plus vaccinés d’après les chiffres fournis par l’Organisation Mondiale de la Santé et les courbes de OurWorldinData.</p>
<p>Mortalité record à Gibraltar champion des injections Astra Zeneca</p>
<p>Gibraltar (34 000 habitants) a commencé la vaccination en décembre 2020 alors que l’agence sanitaire recensait dans ce pays seulement 1040 cas confirmés et 5 morts attribués au covid19. Après une campagne de vaccination éclair très complète, obtenant une couverture vaccinale de 115 % (la vaccination a été étendue à de nombreux visiteurs espagnols), le nombre de nouvelles contaminations a été multiplié par 5 (passant à 5314) et celui des morts par 19. Atteignant 97, soit 2853 morts par million d’habitants, ce chiffre constituant l’un des records européens de mortalité. Mais les responsables de la vaccination nient tout lien causal sans proposer une autre étiologie plausible. Et après une accalmie de quelques mois, l’épidémie reprend confirmant qu’une couverture vaccinale à 115 % ne protège pas de la maladie.</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-67.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-67.png" style="max-width:100%;" /></a></p>
<p>Malte : une couverture vaccinale de 84 %, mais tout aussi inefficace</p>
<p>Malte fait partie des champions européens des pseudo vaccins : dans cette île de 500 000 habitants, près de 800 000 doses ont été administrées assurant une couverture vaccinale de près de 84 % avec un recul d’environ 6 mois.</p>
<p>Mais depuis début juillet 2021, l’épidémie est repartie et les formes graves (mortelles) augmentent forçant les autorités à reconnaître que la vaccination ne protège pas la population et à imposer des restrictions.</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-68.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-68.png" style="max-width:100%;" /></a></p>
<p>Là aussi la récidive de l’épidémie de cas et de la mortalité prouve qu’un taux élevé de pseudovaccination ne protège pas la population.</p>
<p>En Islande, on ne croit plus à l’immunité collective vaccinale</p>
<p>Dans ce petit pays de 360 000 habitants, plus de 80 % d’entre eux sont primo-vaccinés et 75 % ont un cycle vaccinal complet. Mais à la mi-juillet 2021, les nouvelles contaminations journalières sont passées d’une dizaine à environ 120, avant de se stabiliser à un taux supérieur à celui de la période pré vaccinale. Cette récidive brutale a convaincu l’épidémiologiste en chef de l’impossibilité d’obtenir l’immunité collective vaccinale « C’est un mythe » a-t-il publiquement déclaré.</p>
<p>Belgique : récidive de la maladie malgré la vaccination</p>
<p>En Belgique, près de 75 % de la population est primo-vaccinée. Et 65 % des habitants disposent d’un cycle vaccinal complet. Cependant, depuis fin juin 2021, le nombre de nouvelles contaminations quotidiennes est passé de moins de 500 à près de 2000. Comme le reconnaît la RTBF, face au variant Delta, la vaccination actuelle est loin d’être suffisante pour protéger la population.</p>
<p>Singapour abandonne l’espoir du « Zéro Covid » par les injections géniques</p>
<p>Ce petit pays est lui aussi très vacciné et près de 80 % de la population a au moins reçu une dose. Mais depuis le 20 août 2021, il doit faire face à une reprise exponentielle de l’épidémie avec une hausse des cas passés d’une dizaine en juin à plus de 150 fin juillet et à 1246 cas le 24 septembre.</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-71-1024x576.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-71-1024x576.png" style="max-width:100%;" /></a></p>
<p>Cette récidive incontrôlée de la maladie malgré la vaccination a fait abandonner la stratégie de l’éradication du virus pour un modèle de « vivre avec le virus » en essayant de traiter la maladie « comme la grippe ».</p>
<p>Au Royaume-Uni : remontée inquiétante des contaminations</p>
<p>Le Royaume-Uni constitue le champion européen de la pseudovaccination Astra Zeneca avec plus de 70 % des habitants primo-vaccinés, et 59 % disposant d’un schéma vaccinal complet. Ce taux élevé de « vaccination » n’a pas évité une explosion des cas au début de l’été, avec, à la mi-juillet jusqu’à 60 000 nouveaux cas quotidiens.</p>
<p>Devant cette reprise importante de l’épidémie malgré la vaccination Andrew Pollard, représentant de l’Oxford Vaccine Group, a reconnu devant le parlement : « l’immunité collective par le vaccin est un mythe ».</p>
<p><a href="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-72.png"><img src="https://nouveau-monde.ca/wp-content/uploads/2021/09/image-72.png" style="max-width:100%;" /></a></p>
<p>Cette reprise des infections s’est accompagnée d’une reprise des hospitalisations, des cas graves et des décès. D’après le rapport officiel d’août,[2] les décès sont plus fréquents chez les malades complètement vaccinés (679) que chez les non-vaccinés (390) démentant ainsi cruellement les espoirs d’un effet protecteur du vaccin sur la mortalité.</p>
<p>Après la levée des dernières restrictions sanitaires, une décrue de l’épidémie a été observée avec un niveau de moins de 30 000 cas par jour alors que début juillet des simulations d’épidémiologistes covid terroristes prophétisaient jusqu’à 100 000 nouveaux cas quotidiens en cas de suppression des mesures sanitaires.<br />
Israël : catastrophe post-vaccinale évidente niée par les responsables</p>
<p>Israël, champion de l’injection Pfizer, jadis partout cité en exemple d’efficacité est actuellement durement rappelé à la réalité et représente maintenant le modèle de l’échec vaccinal.</p>
<p>70 % de la population est primo-vaccinée, et près de 90 % des personnes à risque ont un cycle vaccinal complet. Mais l’épidémie est repartie plus forte que jamais depuis fin juin et plus de 11 000 nouveaux cas ont été enregistrés en 1 jour (le 14 septembre 2021) dépassant de près de 50 % les pics observés en janvier 2021 lors de la poussée qui a suivi les premières injections Pfizer.</p>
<p>Cette reprise de l’épidémie malgré les injections Pfizer s’accompagne d’une hausse des hospitalisations où les vaccinés représentent la majorité des personnes hospitalisées.</p>
<p>La « vaccination » ne protège pas non plus des formes graves ni de la mort.</p>
<p>Fin juillet : 71 % de des 118 Israéliens sérieusement atteints (serious, critical) étaient totalement vaccinés !</p>
<p>Cette proportion de malades graves vaccinés est très supérieure à la proportion de personnes totalement vaccinées : 61 %. Prétendre que le vaccin protège des formes graves de la maladie, comme le déclara imprudemment le ministre de la Santé israélien, est une erreur (ou une désinformation ?).</p>
<p>Pour ne pas reconnaître ses erreurs, le gouvernement israélien reste dans le déni de cet échec patent et continue à ne proposer que l’injection répétitive comme solution. Combien faudra-t-il de morts supplémentaires pour qu’il suive l’exemple de l’Inde ou du Japon et qu’il adopte enfin les traitements précoces ?<br />
Conclusions</p>
<p>Les pseudo vaccins actuels sont trop peu efficaces. Ils ne préviennent ni les récidives de l’épidémie, ni les hospitalisations, ni les formes graves, ni la mort. En Israël et en Grande-Bretagne qui précisent le statut vaccinal des victimes, les vaccinés souffrent d’un sur risque de mortalité par rapport aux non-vaccinés.</p>
<p>La poursuite d’une politique uniquement vaccinale aboutit à une impasse mortifère alors que les pays qui conseillent officiellement (Inde) les traitements précoces ou qui laissent leurs médecins les prescrire (Japon, Corée) s’en sortent beaucoup mieux.</p>
<p id="comment-like-114490" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114490&#038;_wpnonce=deef6d2fb8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114490" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114490#respond' data-commentid="114490" data-postid="98167" data-belowelement="div-comment-114490" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114491" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-114491" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114491"><time datetime="2021-10-03T15:54:07+01:00">03/10/2021 à 15:54</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un ECR peut-il passer à côté d’un traitement efficace ? Exemples (1)<br />
Enzo pour le Dr. Maudrux, son nouveau blog ► <a href="https://www.covid-factuel.fr/2021/10/03/un-essai-controle-randomise-peut-il-passer-a-cote-dun-traitement-efficace-exemples-1/" rel="nofollow ugc">https://www.covid-factuel.fr/2021/10/03/un-essai-controle-randomise-peut-il-passer-a-cote-dun-traitement-efficace-exemples-1/</a></p>
<p>Ce billet fait suite à un précédent, qui tentait d’aborder, de façon simplifiée, la définition des essais contrôlés randomisés (ECR), leurs avantages et leurs limites.</p>
<p>Un certain nombre d’ECR, menés depuis 2020 dans le cadre de la recherche de traitements contre le Covid-19, soulèvent des questions, que le précédent billet avait pour but d’aider à mieux appréhender. Nous publierons ici quelques exemples détaillés.</p>
<p>Comme on l’a exposé, un essai donne essentiellement deux résultats chiffrés :</p>
<p>1° la différence mesurée entre l’évolution des deux groupes de l’essai (le groupe qui reçoit le traitement testé et le groupe qui ne le reçoit pas.)</p>
<p>2° le degré de certitude que l’on peut avoir dans l’idée que c’est le traitement, et non pas le hasard, qui a généré cette différence. Autrement dit, la différence mesurée est-elle statistiquement significative ou non?</p>
<p>C’est en tenant compte de ces deux résultats que les chercheurs peuvent chercher à interpréter un essai.</p>
<p>Pour qu’un chercheur parle de « preuve », il faut qu’il y ait une différence entre l’évolution des deux groupes et que le degré de certitude soit suffisant.</p>
<p>Si l’une de ces conditions n’est pas remplie, il est impossible d’en tirer un enseignement certain sur les effets du traitement : on peut tout au plus dire : « à la dose employée, avec le nombre de participants enrôlés, sur la base des outcomes mesurés, cet essai n’a pas permis de prouver un effet du traitement ; d’autres essais pourraient peut-être apporter cette preuve. »</p>
<p>Comme on l’a évoqué, il est pourtant fréquent que, par une mauvaise interprétation du concept de significativité statistique, des commentateurs — ou parfois des chercheurs — affirment que « tel traitement n’a pas d’effet » simplement parce que le résultat n’a pas été statistiquement significatif. Et ce, même lorsque la différence mesurée entre les deux groupes est nette.</p>
<p>Suite à une étude rendue publique par l’IHU de Marseille, présentant comme prometteurs les effets d’un traitement précoce combinant hydroxychoroquine et azithromycine, alors que des dizaines d’essais ont testé l’hydroxychloroquine seule, peu d’ECR semblent avoir été menés sur l’azithromycine seule face au Covid-19.<br />
Un essai favorable</p>
<p>Celui de Rashad et al., financé par une université de médecine en Égypte et publié dans Nature en août 2021, conclut à l’efficacité de l’azithromycine en traitement précoce du Covid.</p>
<p>Les patients atteints de Covid-19 léger, traités par 500mg d’azithromycine par jour pendant 7 jours, ont vu plusieurs outcomes différer de façon statistiquement significative par rapport au patients ne recevant que les soins de base : réduction de la durée de la fièvre (5,2 jours au lieu de 12,9), ainsi que de la toux (5,4 jours contre 12,9) et de la dyspnée (4,6 j contre 9,3), passage accéléré à un test négatif (8,7j contre 13,2), avec confirmation de l’amélioration par imagerie médicale (CT-scan thoracique) au 14ème jour pour 65 % des malades traités contre 54 % dans le groupe contrôle. Bien que les participants soient peu nombreux (une centaine dans chaque groupe), pour chacun de ces outcomes, la p-value calculée est inférieure à 0,0001, laissant moins d’une chance sur 10.000 que le résultat soit dû au hasard. En Evidence Based Medicine, il s’agit d’une preuve de l’efficacité d’un traitement précoce du Covid-19 par 7 jours d’azithromycine.<br />
Un essai défavorable</p>
<p>Voici pourtant un autre essai contrôlé randomisé, qui conclut au contraire à l’inefficacité de l’azithromycine : publié dans le JAMA par Oldenburg et al., cet ECR mené aux États-Unis, incluait 201 patients testés positifs depuis moins de 7 jours, et non hospitalisés. Il s’agissait donc bien de traitement précoce.</p>
<p>Mais un certain nombre d’éléments de l’essai interrogent :</p>
<p>– la dose d’azithromycine était d’1,2g en une seule prise (pour mémoire, l’IHU répartissait 1,5g de cet antibiotique sur 5 jours, en combinaison avec l’hydroxychloroquine.)<br />
– l’outcome principal était une « auto-déclaration d’absence de symptômes 14 jours après la prise du traitement — ou du placebo ».</p>
<p>– ni cet outcome principal ni aucun des outcomes secondaires publiés dans l’étude ne mesurait biologiquement ou cliniquement la présence du Covid-19 :<br />
a) rien ne permettait de savoir si les symptômes auto-déclarés étaient dus au Covid-19, au traitement ou à autre chose (aucun test PCR n’était effectué, par exemple.)<br />
b) un outcome secondaire était « le fait d’avoir été hospitalisé durant les 21 jours suivant la prise du traitement ». Un autre était « le fait d’avoir eu recours aux urgences durant les 21 jours suivant la prise ». Cela ne permettait pas, par exemple, de distinguer les consultations d’urgence ou les hospitalisations dues aux possibles réactions à la forte dose d’antibiotiques, de celles dues à une aggravation du Covid-19. L’étude ne prévoyait effectivement aucune confirmation par test : il suffisait aux participants de cocher la case d’un questionnaire électronique indiquant s’ils avaient ou non été hospitalisés ou avaient eu recours aux urgences. (La rédaction précise du questionnaire n’est pas communiquée.)<br />
c) un outcome secondaire était « le nombre de membres du foyer des participants présentant des symptômes de Covid-19. » Si, spontanément, on peut imaginer un lien entre un plus grand nombre de contaminations et la plus grande contagiosité des participants, il existe une telle quantité de facteurs extérieurs à l’étude (non contrôlés) pouvant entrer en jeu, qu’on ne peut pas considérer cette mesure comme pertinente.<br />
d) plusieurs outcomes secondaires s’appuyant sur une mesure biologique étaient prévus dans le protocole expérimental (le « nombre de participants positifs au jour 3 », la « mesure de la charge virale au jour 3 »), mais ils ne sont pas rapportés dans l’étude, et aucune allusion n’y est faite.<br />
e) un outcome secondaire était le nombre de décès dans chaque groupe dans les 21 jours suivant la prise du traitement, mais aucun des 201 participants n’est décédé.<br />
f) un outcome secondaire était les « effets secondaires dans les 3 jours suivant la prise »</p>
<p>– cet essai n’inclut que 201 participants, avec de très rares hospitalisations (5 en tout, toutes dans le groupe traité.)<br />
– les patients enrôlés étaient jeunes : la moitié avaient moins de 43 ans, les 3/4 avaient moins de 50 ans, et seuls 18 participants avaient plus de 60 ans.</p>
<p>Ainsi, cette étude incluait très majoritairement des participants à faible risque de faire des formes graves de Covid-19 (outre le jeune âge général, les participants atteints de comorbidités étaient très minoritaires) ; le nombre de participants était trop faible pour espérer observer une différence statistiquement significative sur des outcomes correspondant à des événements rares chez des patients à faible risque (décès, hospitalisation…) ; et les outcomes qui auraient pu être statistiquement différents (nombre de positifs, charge virale moyenne) n’ont pas été publiés.</p>
<p>Les résultats sont presque sans surprise :</p>
<p>– pas de différence observée entre les deux groupes en ce qui concerne « l’auto-déclaration d’absence de symptômes » : 50 % de chacun des groupe ;</p>
<p>– pas de différence statistiquement significative dans le nombre d’hospitalisations : aucune dans le groupe placebo, 5 dans le groupe azithromycine (sans qu’on sache à quoi les hospitalisations étaient dues)</p>
<p>– les diarrhées, nausées et douleurs abdominales dans les 3 jours suivant la prise ont été très nettement plus nombreuses chez les patients ayant pris 1,2g d’azithromycine d’un coup que dans le groupe ayant pris un placebo</p>
<p>– faut-il alors s’en étonner : le recours aux urgences a été, de façon statistiquement significative, plus élevé dans le groupe traité à l’azithromycine que dans le groupe placebo. Rien dans l’étude ne permet de savoir si les 18 consultations d’urgence par des patients du groupe azithromycine ont été motivées par les effets secondaires de la dose d’azithromycine ou par une aggravation du Covid-19, mais on peut soupçonner qu’elles concernaient au moins une partie des 82 patients ayant souffert d’effets secondaires dans ce groupe (contre 19 dans le groupe placebo)</p>
<p>La conclusion de l’étude est qu’une dose unique d’azithromycine n’a pas été associée à de plus grandes chances de ne plus avoir de symptômes au jour 14, et que ces résultats ne plaident pas pour l’utilisation d’azithromycine en traitement précoce du Covid-19.</p>
<p>Une incontournable question se pose : pourquoi diable l’équipe de recherche a-t-elle testé l’azithromycine sous la forme inhabituelle d’une dose unique et forte, plutôt qu’en plusieurs prises quotidiennes, conformément à la fois à la posologie usuelle de cet antibiotique et au traitement proposé par l’IHU — qui suit la posologie usuelle en cas de bronchite ?</p>
<p>Le choix d’administrer une prise unique a pu être à lui seul le facteur déclencheur d’une part significative des outcomes mesurés (effets indésirables, urgences, peut-être hospitalisations…) tout en réduisant la potentielle efficacité du traitement, brouillant ainsi les résultats, sans apporter finalement aucune indication utile sur l’usage de l’azithromycine à dose usuelle en traitement précoce du Covid-19.</p>
<p>La réponse à cette question ne réside pas dans le fait que, comme l’indique le paragraphe « Article Information » de l’étude, l’essai a été financé par la Fondation Bill &amp; Melinda Gates. Mais on apprend, dans la section « Additional contributions », que c’est un vice-président de Pfizer qui a conseillé le dosage : « We thank Charles Knirsch, MD, Pfizer Inc, for advice on azithromycin dosing. »</p>
<p>Sans faire de procès d’intention, on peut tout de même remarquer que Charles Knirsch, un des leaders de la recherche sur les vaccins chez Pfizer, avait un intérêt direct à ce que l’azithromycine ne soit pas reconnue comme traitement efficace du Covid-19. On peut donc se demander si c’était bien à lui qu’il convenait de demander un conseil sur le dosage.</p>
<p>Ainsi, on peut comparer les méthodes de deux ECR, illustrant que le choix des participants, des dosages et des outcomes peut conduire à des conclusions opposées. Un ECR n’est donc pas une garantie de savoir si une molécule est efficace.</p>
<p id="comment-like-114491" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114491&#038;_wpnonce=e8298ced35" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114491" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114491#respond' data-commentid="114491" data-postid="98167" data-belowelement="div-comment-114491" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114492" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114492" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114492"><time datetime="2021-10-03T15:58:32+01:00">03/10/2021 à 15:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Message transmis par mail de RIEN : Le chef indien Hopi Aigle Blanc a commenté la situation actuelle : </p>
<p>Le moment que vit l’humanité peut être vu comme une porte ou comme un trou. La décision de tomber dans le trou ou de passer par la porte vous appartient. </p>
<p>Si vous consommez les nouvelles 24 heures sur 24, avec une énergie négative, constamment nerveux, avec du pessimisme, vous tomberez dans ce trou, mais si vous en profitez pour observer, pour repenser la vie et la mort, pour prendre soin de vous et des autres, alors vous passerez la porte.</p>
<p>Conclusion de RIEN : on ne lâche rien et on évite de se retrouver à côté des trous noirs ou des trous du cul au choix !</p>
<p id="comment-like-114492" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114492&#038;_wpnonce=2e15115d62" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114492" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114492#respond' data-commentid="114492" data-postid="98167" data-belowelement="div-comment-114492" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114493" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-114493" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114493"><time datetime="2021-10-03T16:02:23+01:00">03/10/2021 à 16:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Téléconsultation également interdite pour les médecins sans passe nazitaire ► <a href="https://olivierdemeulenaere.wordpress.com/2021/10/03/teleconsultation-egalement-interdite-pour-les-medecins-sans-passe-nazitaire/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2021/10/03/teleconsultation-egalement-interdite-pour-les-medecins-sans-passe-nazitaire/</a></p>
<p><a href="https://olivierdemeulenaere.files.wordpress.com/2021/10/teleconsultation-interdite.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2021/10/teleconsultation-interdite.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Si après ça vous n&rsquo;avez toujours pas compris qu&rsquo;ils ne nous veulent pas guéris mais soumis !!!</p>
<p id="comment-like-114493" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114493&#038;_wpnonce=8361d6b59b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114493" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114493#respond' data-commentid="114493" data-postid="98167" data-belowelement="div-comment-114493" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114494" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-114494" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114494"><time datetime="2021-10-03T16:40:08+01:00">03/10/2021 à 16:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tenez, un rabio de RIEN-l&rsquo;autre-doigt-coupe-faim/FIN transmis par mail, en ce dimanche Jour du Seigneur. </p>
<p>Enfin, là c&rsquo;est plutôt du Saigneur, non ?</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/10/bergoglio-colecc80re-e1632911775570-400x250-1.png"><img src="https://jbl1960blog.files.wordpress.com/2021/10/bergoglio-colecc80re-e1632911775570-400x250-1.png?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-114494" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114494&#038;_wpnonce=f3cef9d80d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114494" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114494#respond' data-commentid="114494" data-postid="98167" data-belowelement="div-comment-114494" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114495" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-114495" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114495"><time datetime="2021-10-03T16:41:11+01:00">03/10/2021 à 16:41</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>P&rsquo;tin ça donne pas envie d&rsquo;aller à la messe, hein ?<br />
Ou alors noire ?&#8230;</p>
<p id="comment-like-114495" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114495&#038;_wpnonce=a50d912939" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114495" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114495#respond' data-commentid="114495" data-postid="98167" data-belowelement="div-comment-114495" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114500" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-114500" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114500"><time datetime="2021-10-03T17:38:04+01:00">03/10/2021 à 17:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vouiiii ! Pour le dégommer&#8230;</p>
<p id="comment-like-114500" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114500&#038;_wpnonce=d9a4675879" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114500" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-114496" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-114496" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114496"><time datetime="2021-10-03T17:12:00+01:00">03/10/2021 à 17:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://lemediaen442.fr/japon-livermectine-contre-le-covid-ca-marche/" rel="nofollow ugc">https://lemediaen442.fr/japon-livermectine-contre-le-covid-ca-marche/</a></p>
<p><a href="https://cdn.lemediaen442.fr/wp-content/uploads/2021/10/03105833/Japon-1.jpg"><img src="https://cdn.lemediaen442.fr/wp-content/uploads/2021/10/03105833/Japon-1.jpg" style="max-width:100%;" /></a></p>
<p>L’efficacité de l’ivermectine est reconnue par les scientifiques. En France, le 20 juillet 2021, le Pr Pierre-Jean Guillausseau, de l’hôpital Lariboisière 75010 Paris et de l’université Paris-Sorbonne, conclut son étude : « La précocité du traitement est importante, avec une amélioration notée chez 79% des patients en cas de traitement précoce, 46% des patients en cas de traitement tardif. Enfin, l’ensemble des études indique une excellente tolérance de l’ivermectine, sans aucun effet secondaire sérieux ou grave. »</p>
<p>Au Japon, confronté à une recrudescence des infections dans le pays, le Dr Haruo Ozaki, président de l’Association médicale métropolitaine de Tokyo, appelle, le 13 août 2021, à la généralisation de l’utilisation de l’Ivermectine par les médecins généralistes.<br />
Europe (et France) : il n’existe aucun traitement, circulez !</p>
<p>Au mois de mars 2021, l’Agence européenne du médicament estime que « Les preuves actuellement disponibles ne sont pas suffisantes pour soutenir l’utilisation de l’ivermectine dans le Covid-19 en dehors des essais cliniques ».</p>
<p>Le 1er avril 2021, l’Agence française du médicament (ANSM) a refusé l’autorisation temporaire d’utiliser l’ivermectine pour traiter ou prévenir le Covid-19. Le 27 février, le Haut Conseil de santé publique (HCSP) recommande de ne pas l’utiliser pour le Covid en dehors d’essais cliniques.</p>
<p>Un argument décisif contre l’ivermectine devrait arracher les derniers doutes : l’ivermectine est de droite ! « Dans un éditorial datant du 29 juillet 2021 publié dans le très respectable journal américain The Wall Street Journal (classé politiquement à droite), deux intellectuels demandaient à la FDA d’autoriser en urgence l’ivermectine contre la Covid-19. »<br />
Le Japon submergé par les contaminations en août</p>
<p>Le Monde du 18 août 2021 alerte : « Covid-19 : le Japon dépassé par une hausse “sans précédent” de contaminations. Treize départements sont en état d’urgence et les contaminations progressent, alors que le pays s’apprête à accueillir, après les JO, les Jeux paralympiques. »<br />
Le Japon n’a rien à attendre de l’ivermectine… selon l’AFP</p>
<p>L’AFP, dans son fact checking du 7 septembre 2021, nie toute efficacité du traitement anti covid : « […] on assiste à une recrudescence des problèmes de santé causés par des personnes qui ingèrent de l’ivermectine vétérinaire en croyant à tort qu’elle les protégera contre le Covid-19 ou qu’elle traitera cette maladie mortelle. Les directives officielles du ministère japonais de la Santé à l’intention des médecins précisent que “par rapport au traitement standard et au placebo, l’ivermectine n’a pas réduit les décès, ni raccourci la période d’hospitalisation, ni amélioré le temps de disparition du virus” ».<br />
Miracle au Japon !  le virus recule</p>
<p>28 septembre 2021 : « Le Japon lève jeudi 30 septembre l’état d’urgence sanitaire dans toutes les régions. Le nombre quotidien de nouvelles infections au coronavirus est en déclin et la pression sur le système de santé s’est allégée, a déclaré ce mardi 28 septembre le ministre de l’Économie, Yasutoshi Nishimura. »</p>
<p>Agence Reuters du 3 octobre 2021 : « Japon – Le nombre moyen de nouveaux cas recensés chaque jour a baissé de plus de 8 700 au cours des 3 dernières semaines, à 38 % de son précédent pic d’infections. 8 cas recensés pour 100 000 personnes au cours des 7 derniers jours. »</p>
<p>Comment expliquer ce miracle du très net recul du covid, alors que seulement 60,2 % des Japonais ont reçu les deux injections le 29 septembre — moins qu’en France (65,9 % au 28 septembre) ?<br />
L’ivermectine est utilisée au Japon, mais il ne faut pas le dire</p>
<p>Au Japon, il est possible d’importer sans autorisation les médicaments prescrits sur ordonnance par votre médecin traitant.<br />
En témoignent les petites annonces de diverses cliniques (et on vous les donne même en japonais que l’efficace DeepT a traduit) et vous pourrez les retrouver sur l’excellent blog de Patrice Gibertie là :</p>
<p>    個人輸入は全国対応です。自宅に届くまで14日前後掛かるので時間に余裕がある方は検討しましょう。<br />
    銀座まいにちクリニック<br />
    Traduction : L’importation personnelle est disponible dans tout le pays. Il faut environ 14 jours pour atteindre votre domicile, donc si vous avez du temps devant vous, vous devriez l’envisager.<br />
    現在、イベルメクチンの在庫が切れているようです。（2021年8月21日）<br />
    Traduction : Il semble que nous soyons en rupture de stock d’ivermectine en ce moment. (21.08.2021)<br />
    ９月３日（金）のみイベルメクチン処方を再開したようですが、現在の在庫状況は不明です。（2021年９月10日）<br />
    Traduction : Les prescriptions d’ivermectine n’ont repris que le vendredi 3 septembre, mais l’état actuel des stocks est inconnu. (10 septembre 2021).</p>
<p>Bien entendu, en France, c’est le patient qui doit demander l’ivermectine à son médecin, lequel, pour éviter toute plainte de son ordre, refusera prudemment.</p>
<p>Jacqueline pour Le Média en 4-4-2.</p>
<p id="comment-like-114496" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114496&#038;_wpnonce=ebe1239e34" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114496" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114496#respond' data-commentid="114496" data-postid="98167" data-belowelement="div-comment-114496" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114497" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114497" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114497"><time datetime="2021-10-03T17:13:59+01:00">03/10/2021 à 17:13</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un million d’Israéliens qui n’ont pas reçu de 3e dose ont perdu leur pass sanitaire ► <a href="https://lemediaen442.fr/un-million-disraeliens-qui-nont-pas-recu-de-3e-dose-ont-perdu-leur-pass-sanitaire/" rel="nofollow ugc">https://lemediaen442.fr/un-million-disraeliens-qui-nont-pas-recu-de-3e-dose-ont-perdu-leur-pass-sanitaire/</a></p>
<p><a href="https://cdn.lemediaen442.fr/wp-content/uploads/2021/10/02182921/Israel.jpg"><img src="https://cdn.lemediaen442.fr/wp-content/uploads/2021/10/02182921/Israel.jpg" style="max-width:100%;" /></a></p>
<p>À partir de dimanche, plus d’un million d’Israéliens perdront leur Green Pass (pass sanitaire) après qu’un changement de politique a édicté qu’un rappel de vaccin covid-19 sera requis six mois après les deux premières doses. Les données du ministère de la Santé ont montré que 4 710 716 Israéliens ont été vaccinés avec deux doses il y a six mois, mais seulement 3 243 641 d’entre eux ont reçu un rappel.</p>
<p>Même en soustrayant les centaines de milliers de personnes infectées par le covid-19 au cours des six derniers mois, ce qui signifie qu’elles n’auraient pas besoin de la troisième dose de vaccin, le nombre de personnes qui n’auront plus le Green Pass dépasse le million. Ce document, détenu par ceux qui sont vaccinés ou qui se sont rétablis du covid-19, permet d’accéder à de nombreux lieux et événements publics, y compris les restaurants et les musées. Un laissez-passer vert temporaire peut être obtenu grâce à un test de dépistage du virus négatif, qui doit être payé, sauf si la personne n’est pas admissible à la vaccination.</p>
<p>Par ailleurs, le ministère a annoncé cette semaine que les patients guéris du covid-19 devront recevoir une seule dose de vaccin contre le coronavirus après avoir été diagnostiqués, afin de rester éligibles pour recevoir un Green Pass. De plus, à partir de dimanche, les personnes infectées après avoir reçu un vaccin ne conserveront leur laissez-passer que six mois supplémentaires. Ensuite, le ministère réexaminera ces cas.</p>
<p>    Source : Over 1 million Israelis who haven’t had 3rd dose to lose Green Pass on Sunday<br />
    Traduction par Le Média en 4-4-2</p>
<p id="comment-like-114497" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114497&#038;_wpnonce=9263aba8a5" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114497" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114497#respond' data-commentid="114497" data-postid="98167" data-belowelement="div-comment-114497" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114498" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-114498" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114498"><time datetime="2021-10-03T17:17:42+01:00">03/10/2021 à 17:17</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nouveauté ! Pfizer sort la Pfizermectine à un prix d&rsquo;ami &#8211; 02/10/21 </p>
<p><a href="https://odysee.com/@AgoraTVNEWS:5/59_Nouveaut%C3%A9:7" rel="nofollow ugc">https://odysee.com/@AgoraTVNEWS:5/59_Nouveaut%C3%A9:7</a></p>
<p id="comment-like-114498" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114498&#038;_wpnonce=a97a038914" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114498" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114498#respond' data-commentid="114498" data-postid="98167" data-belowelement="div-comment-114498" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114499" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-114499" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114499"><time datetime="2021-10-03T17:28:37+01:00">03/10/2021 à 17:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Source ► <a href="http://www.verite-covid19.fr/" rel="nofollow ugc">http://www.verite-covid19.fr/</a></p>
<p id="comment-like-114499" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114499&#038;_wpnonce=066ba420fc" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114499" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114499#respond' data-commentid="114499" data-postid="98167" data-belowelement="div-comment-114499" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-114501" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114501" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114501"><time datetime="2021-10-03T17:38:35+01:00">03/10/2021 à 17:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.francesoir.fr/afp-afp-france/une-saison-tout-schuss-les-professionnels-du-ski-hesitent-y-croire" rel="nofollow ugc">https://www.francesoir.fr/afp-afp-france/une-saison-tout-schuss-les-professionnels-du-ski-hesitent-y-croire</a></p>
<p><a href="https://www.francesoir.fr/sites/francesoir/files/images/2019/165591f3aae994455ef271c5f3e0c26c98e33302_field_mise_en_avant_principale_1.jpg"><img src="https://www.francesoir.fr/sites/francesoir/files/images/2019/165591f3aae994455ef271c5f3e0c26c98e33302_field_mise_en_avant_principale_1.jpg" style="max-width:100%;" /></a></p>
<p>AFP &#8211; Une saison tout schuss après deux hivers plombés par le Covid ? Malgré des réservations qui s&rsquo;annoncent très bonnes, les stations de ski françaises, &laquo;&nbsp;échaudées&nbsp;&raquo; par la saga des restrictions sanitaires, hésitent encore à y croire et réclament de la visibilité au gouvernement.</p>
<p>Leur prudence s&rsquo;explique par le &laquo;&nbsp;traumatisme&nbsp;&raquo; subi l&rsquo;an dernier lorsque le gouvernement, après plusieurs rebondissements, a finalement décrété que les remontées mécaniques resteraient fermées tout l&rsquo;hiver.</p>
<p>&laquo;&nbsp;Nous étions tellement optimistes&nbsp;&raquo;, se remémore Alex Maulin, président de Domaines skiables de France (DSF), qui représente les exploitants des 250 stations de ski françaises. Mais au final, ce fut &laquo;&nbsp;une année horrible: une saison blanche, une année noire&nbsp;&raquo;, a-t-il rappelé lors du congrès annuel de l&rsquo;association jeudi à Chambéry (Savoie).</p>
<p>&laquo;&nbsp;Nous ne comprendrons jamais pourquoi nous avons été fermés&nbsp;&raquo;, souligne-t-il, tout en &laquo;&nbsp;remerciant&nbsp;&raquo; l&rsquo;Etat pour le généreux soutien financier alloué en compensation.</p>
<p>Au total, ce sont &laquo;&nbsp;près de 6 milliards d&rsquo;euros (qui ont été) mobilisés par les pouvoirs publics jusqu&rsquo;à présent pour accompagner la montagne française&nbsp;&raquo;, dont un plan de diversification de 650 M EUR, a rappelé le ministre délégué chargé des PME Alain Griset, intervenant lors de ce même congrès. &laquo;&nbsp;L&rsquo;Etat a pris ses responsabilités&nbsp;&raquo;, a-t-il assuré.</p>
<p>Pour nombre de professionnels du ski pourtant, le gouvernement avait au départ largement sous-estimé le coût de cette décision pour le secteur.</p>
<p>&laquo;&nbsp;Les dégâts économiques ont été terribles. (&#8230;) Cette année, Emmanuel Macron saura qu&rsquo;une fermeture se chiffre en milliards et pas en millions&nbsp;&raquo;, relève Laurent Vanat, consultant spécialisé basé à Genève.</p>
<p>Selon lui, ce n&rsquo;est pas un hasard si seules la France, l&rsquo;Italie et l&rsquo;Allemagne ont pris la décision de fermer leurs remontées mécaniques: ce sont &laquo;&nbsp;tous les trois des pays où les gouvernements sont très loin des montagnes et n&rsquo;en perçoivent pas tous les enjeux&nbsp;&raquo;.</p>
<p>Ces décisions ont &laquo;&nbsp;coûté 8 milliards d&rsquo;euros à notre pays et elles ont fragilisé 400.000 emplois&nbsp;&raquo;, s&rsquo;est de son côté agacé le président de la région Auvergne-Rhône-Alpes Laurent Wauquiez.</p>
<p>&#8211; &laquo;&nbsp;Cet hiver, nous skierons !&nbsp;&raquo; &#8211;</p>
<p>Les largesses de l&rsquo;Etat, la bonne saison estivale et l&rsquo;évidente fringale du public pour la montagne ont depuis permis d&rsquo;apaiser quelque peu les esprits, qui sont maintenant tournés vers les préparatifs de l&rsquo;hiver. A quoi faut-il s&rsquo;attendre cette fois ?</p>
<p>&laquo;&nbsp;Le message est très clair: Cet hiver, nous skierons!&nbsp;&raquo;, leur a lancé le secrétaire d&rsquo;Etat au Tourisme Jean-Baptiste Lemoyne.</p>
<p>&laquo;&nbsp;Il faut y aller tout schuss et on va faire une bonne saison. Il y a une envie de grand air, c&rsquo;est l&rsquo;occasion de reconquérir certaines clientèles éloignées du ski, notamment en France&nbsp;&raquo;, veut-il croire.</p>
<p>Mais la pandémie rôde toujours, admet-il, et le gouvernement entend par conséquent préserver &laquo;&nbsp;la possibilité de recourir&nbsp;&raquo; au pass sanitaire jusqu&rsquo;à l&rsquo;été 2022. C&rsquo;est le sens du projet de loi qui doit être présenté le 13 octobre en Conseil des ministres.</p>
<p>De quoi conserver sous la main des outils &laquo;&nbsp;à déclencher au cas où&nbsp;&raquo;, a-t-il expliqué. En tout état de cause, &laquo;&nbsp;le droit ne prévoit pas à ce stade que le pass sanitaire soit demandé dans les remontées mécaniques donc je crois qu&rsquo;il faut aujourd&rsquo;hui s&rsquo;inscrire dans ce cadre&nbsp;&raquo;.</p>
<p>Les professionnels du ski, actuellement en pleine phase de préparatifs de la saison et de recrutement des saisonniers, avertissent que le pass sanitaire dans les domaines skiables serait &laquo;&nbsp;ingérable&nbsp;&raquo; et ne cachent pas qu&rsquo;ils auraient préféré entendre quelque chose de &laquo;&nbsp;plus concret&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;On aurait aimé (être informés) plus tôt. L&rsquo;année dernière nous avons eu des reports d&rsquo;ouverture à répétition et on a peur que ça se reproduise&nbsp;&raquo;, confie un responsable d&rsquo;une petite station des Alpes de Haute-Provence.</p>
<p>D&rsquo;autant que la clientèle semble déjà au rendez-vous, y compris à l&rsquo;étranger.</p>
<p>&laquo;&nbsp;Nous avons lancé les ventes de forfaits en mai. Ca cartonne, les gens ont vraiment envie de venir au ski&nbsp;&raquo;, souligne Yves Dimier, ancien champion et directeur de la station de Val-Cenis, en Savoie. &laquo;&nbsp;On sait que tous les voyants sont au vert mais on quand même été échaudés ces deux dernières années. Globalement la saison s&rsquo;annonce bien, attendons&nbsp;&raquo;, conclut-il.<br />
=*=</p>
<p>&laquo;&nbsp;Nous ne comprendrons jamais pourquoi nous avons été fermés&nbsp;&raquo;, souligne-t-il, tout en &laquo;&nbsp;remerciant&nbsp;&raquo; l&rsquo;État pour le généreux soutien financier alloué en compensation.</p>
<p>=*=</p>
<p>On va continuer comme ça longtemps ???</p>
<p>Je précise tout de suite que je n&rsquo;ai jamais foutu un orteil sur des skis, pas même une luge !&#8230;</p>
<p>J&rsquo;ai fait des bonhommes de neige enfant puis plus tard avec mes enfants et j&rsquo;adore marcher dans la neige lorsqu&rsquo;il en tombe&#8230;</p>
<p>Mais là&#8230; J&rsquo;ai plus de mots&#8230;</p>
<p id="comment-like-114501" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114501&#038;_wpnonce=ed9e45b65b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114501" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114501#respond' data-commentid="114501" data-postid="98167" data-belowelement="div-comment-114501" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-114502" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-114502" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114502"><time datetime="2021-10-03T17:38:45+01:00">03/10/2021 à 17:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="fr" dir="ltr">En Australie la liberté de la presse et de la parole est officiellement morte. <a href="https://t.co/KY9heqyEbi">https://t.co/KY9heqyEbi</a></p>
<p>&mdash; CosmiQ TV (@CosmiqTv) <a href="https://twitter.com/CosmiqTv/status/1444692216400732162?ref_src=twsrc%5Etfw">October 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-114502" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114502&#038;_wpnonce=a32767589d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114502" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114502#respond' data-commentid="114502" data-postid="98167" data-belowelement="div-comment-114502" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114504" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-114504" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114504"><time datetime="2021-10-03T17:48:32+01:00">03/10/2021 à 17:48</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui enfin y&rsquo;a pas que Facedebouc dans la vie !&#8230;</p>
<p id="comment-like-114504" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114504&#038;_wpnonce=0719867640" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114504" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114504#respond' data-commentid="114504" data-postid="98167" data-belowelement="div-comment-114504" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-114503" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-114503" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114503"><time datetime="2021-10-03T17:39:47+01:00">03/10/2021 à 17:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merck</p>
<p><a href="https://www.msn.com/fr-fr/actualite/technologie-et-sciences/pourquoi-la-pilule-contre-le-covid-du-laboratoire-merck-pourrait-%c3%aatre-une-avanc%c3%a9e-majeure/ar-AAP4s9g?li=AAaCKnE" rel="nofollow ugc">https://www.msn.com/fr-fr/actualite/technologie-et-sciences/pourquoi-la-pilule-contre-le-covid-du-laboratoire-merck-pourrait-%c3%aatre-une-avanc%c3%a9e-majeure/ar-AAP4s9g?li=AAaCKnE</a></p>
<p id="comment-like-114503" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114503&#038;_wpnonce=d28080e6c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114503" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114503#respond' data-commentid="114503" data-postid="98167" data-belowelement="div-comment-114503" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114506" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-114506" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114506"><time datetime="2021-10-03T17:51:09+01:00">03/10/2021 à 17:51</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le traitement développé par Merck et son partenaire Ridgeback Biotherapeutic est un antiviral spécifiquement conçu contre le virus responsable du Covid-19. Il doit permettre d&rsquo;éviter la réplication du virus dans l&rsquo;organisme et prévenir des formes graves. Un grand pas alors que jusqu&rsquo;à présent les molécules antivirales testées restaient des médicaments &laquo;&nbsp;repositionnés&nbsp;&raquo; (c&rsquo;est-à-dire conçus pour une autre maladie) et qui n&rsquo;ont pas fait preuve de leur efficacité.<br />
=*=<br />
Ah bon ???</p>
<p id="comment-like-114506" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114506&#038;_wpnonce=d5efe6f863" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114506" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114506#respond' data-commentid="114506" data-postid="98167" data-belowelement="div-comment-114506" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-114505" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-114505" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114505"><time datetime="2021-10-03T17:49:18+01:00">03/10/2021 à 17:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>=== PROCHAIN FAUX VIRUS HéMORRAGIQUE MARBURG :<br />
faux tests PCR et faux vaccin empoisonné déjà prêts ===</p>
<p>Pour anticiper et faire échec à la prochaine vague de PEUR EN COURS DE FABRICATION par les prédateurs de l’Humanité :</p>
<p>Recopie d’un commentaire posté ailleurs<br />
<a href="https://olivierdemeulenaere.wordpress.com/2021/09/30/vaccination-covid-pourquoi-certains-ont-ils-des-effets-secondaires-graves-et-dautres-pas/#comment-193136" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2021/09/30/vaccination-covid-pourquoi-certains-ont-ils-des-effets-secondaires-graves-et-dautres-pas/#comment-193136</a></p>
<p>Kieran Morrissey, un Irlandais responsable dans un hôpital, alerte sur une prochaine « SOLUTION FINALE » projetée par Bill Gates et GAVI :</p>
<p>FAIRE PASSER LES HÉMORRAGIES DUES À L’INOCULATION COVID, qui vont s’étendre de plus en plus grâce par le moyen des 3e et Xième doses, POUR UN NOUVEAU VIRUS HÉMORRAGIQUE nommé Marburg.</p>
<p>Ils ont déjà développé les tests PCR qui leur permettront de diagnostiquer tout le monde « Marburg », et prévu un « vaccin » nomme RiVax contenant de la Ricine…<br />
———————————————————————————————————————–</p>
<p>A Possible Marburg-RiVax Final Solution<br />
<a href="https://www.lewrockwell.com/2021/09/no_author/a-possible-marburg-rivax-final-solution/" rel="nofollow ugc">https://www.lewrockwell.com/2021/09/no_author/a-possible-marburg-rivax-final-solution/</a><br />
By Kieran Morrissey<br />
September 22, 2021</p>
<p>While it would now appear from Mainstream Media’s propaganda and the relaxation of some of the draconian restrictions on freedom, that the war on the COVID pandemic war is being won, however I believe that this is a ruse, reinforcement part of a larger PSYCOPS to complete an ongoing Eugenics agenda. Features of the COVID-19 pandemic are very worrying as follows: –<br />
• COVID-19 disease has now been overwhelmingly proven to be just another treatable cold / Influenza which was medically mis-managed by denying early treatment which caused premature deaths in very elderly and people with underlying health conditions, this gave the misconception that there were excess deaths occurring and created mass hysteria.</p>
<p>• Mainstream Media coverage of a possible Wuhan Lab virus leak heightened the fear that a perceived sudden increase in deaths could have been the result of a deadly bioweapon escape and caused further panic to develop a vaccine to stop the spread of COVID, it was stated that this would take at least 10 years further raising public fears.<br />
• The use of the now debunked real-time PCR test to diagnose COVID produced large numbers of positive results, dubbed “cases” without any symptoms, i.e. asymptomatic infections which is known not to exist, and this further terrorised the population. We now know that at least 97% of those positive results were false due the excessive cycle thresholds used in testing labs. Real-time PCR was developed as a research tool and is considered not suitable for diagnostic purposes.<br />
• New COVID mRNA and Viral Vector gene therapy technology “vaccine” injections were hastily developed, These injections were administered in a frenzy, in a mass global unlicenced experiment, without informed consent, causing many adverse reactions including symptoms similar to haemorrhagic fever i.e. bleeding and clots, The clots and bleeding have been found to be caused by the spike proteins generated by the body in response to the injections, and this is compounded by an undisclosed ingredient, Graphene Oxide, in the injections which is also known to cause clots and bleeding.<br />
• The first and second doses of the COVID injections have now weakened the overall health of the population as can be seen by the current situation in hospitals which are well above capacity during the summer months with patients suffering adverse reactions from the injections, many patients have symptoms similar to haemorrhagic fever.<br />
• The planned COVID booster injections claimed to be necessary due to waning immunity of the initial vaccinations, plus proposed injection of children, will undoubtably cause more severe haemorrhagic fever like symptoms and also be more widespread.</p>
<p>During my research into the false claims of excess deaths caused by COVID-19 and the pseudo-sciences which supports it, I have stumbled over some very worrying developments which I will summarise due to the urgency I feel to highlight them to the public as follows:</p>
<p>• Bill Gates GAVI published an article on 22-Apr-2021 titled “The next pandemic: Marburg?”. There have been numerous Mainstream Media articles highlighting an upcoming threat Marburg and referencing the WHO in recent months.<br />
• Marburg Virus is a relatively rare haemorrhagic fever which was first described in 1967, there have only been a total of 376 related deaths, and only 16 deaths since 2005.<br />
• Primerdesign developed a one-step Real-Time PCR test genesig® in 2018 for Marburg haemorrhagic fever. Why would they develop a test in 2018 for an illness which has not had a major outbreak since 2005?<br />
• Soligenix, are currently rushing to trial a ricin-rich vaccine RiVax® for Marburg haemorrhagic fever. RiVax has Fast Track designation for the prevention of ricin intoxication by the US FDA. Approval of ricin toxin vaccine will utilize the FDA Animal Rule to eliminate the phase 1, 2 &amp; 3 trials. Why such a rush now, to trial a vaccine for which there has only been a total of 376 deaths since 1967 and only 16 deaths since 2005? The main component of the Rivax vaccine is Ricin is a lectin and a highly potent toxin produced in the seeds of the castor oil plant.<br />
• Soligenix shareholders include BlacRrock Fund Advisors, Goldman Sachs &amp; Co. LLC, etc.<br />
• Ricin is a lectin and a highly potent toxin produced in the seeds of the castor oil plant. Ricin is very toxic if inhaled, injected, or ingested. It acts as a toxin by inhibiting protein synthesis. It prevents cells from assembling various amino acids into proteins according to the messages it receives from messenger RNA in a process conducted by the cell’s ribosome (the protein-making machinery) – that is, the most basic level of cell metabolism, essential to all living cells and thus to life itself.<br />
• A paper tilled Asymptomatic Infection of Marburg Virus was published by the NIH in January 2021.<br />
The fabrication of the COVID-19 pandemic and its apparent failure leads me to believe that there is a second phase or final solution at hand to catch the public while they are off-guard. Haemorrhagic fever symptoms can be easily increased and made more visible by forcing COVID booster injections on vulnerable, COVID injection injured patients, who are now prisoners in hospitals and nursing homes, plus injecting children. The haemorrhagic fever symptoms would appear as a huge Marburg pandemic and could be confirmed by the new Marburg PCR test causing mass hysteria like the world has never seen.</p>
<p>RiVax could be quickly deployed using the existing COVID injection infrastructure and the public would be easily convinced to take it using PSYCOPS on Mainstream Media. The toxic ricin in the RiVax would kill billions of people very quickly and effectively before they realised what was happening as the deaths would be attributed to Marburg haemorrhagic fever based on the symptoms. People who refused the RiVax could be labelled as asymptomatic spreaders and placed in camps like they are doing in Australia claimed to be a COVID protection measure.</p>
<p>If you read my previous two COVID articles you will have seen that I began this journey in early 2020 as a vaccine hesitant person. As a result of my recent study of Virology and Immunology in an attempt to understand the SARS CoV 2 virus, my previously held beliefs in the theories being peddled by official science and medicine has been completely upended.</p>
<p>I now understand that Louis Pasteur fabricated his Germ Theory of Disease in the 1850’s stating that invisible microorganisms known as pathogens or “germs” lead to disease. Pasteurs ideas on Viruses were concocted upon similar theories going back to Ancient Greece and Rome, more like a developing religion or cult rather than real scientific discovery.</p>
<p>I now believe that the theory developed by Antoine Bechamp (Pasteur bitter rival) Terrain Theory which states that microorganisms (germs) feed upon the poisonous material which they find in the sick organism and prepare it for excretion, much more similar to the natural immune response which we know to be true. However, Terrain Theory has been actively blocked due to a bias for the Germ Theory by Big Pharma due to its immense profitability.</p>
<p>The practice of Variolation dated back to the 16th century in China and is the precursor of the first Vaccine invented for smallpox in 1796 by English physician Edward Jenner. I have discovered that the widespread use of vaccines has killed far more people than they have saved.</p>
<p>A bookkeeper, John D. Rockefeller who made his fortune in the oil business was the first philanthropist and his foundations pioneered developments in medical research. The Rockefeller Institute for Medical Research founded in 1901, was in the forefront of research in virology and principal investigator Louis O. Kunkel had researched the biology and pathology of the mosaic virus diseases. Beginning in 1930, the Rockefeller Foundation provided financial support to the Kaiser Wilhelm Institute of Anthropology, Human Heredity, and Eugenics, which later inspired and conducted eugenics experiments in the Third Reich. The Rockefeller empire in tandem with Chase Manhattan Bank (now JP Morgan Chase), owns over half of the pharmaceutical interests in the United States today. No alternative approach to the Germ Theory in virology, immunology or medicine including the increasing use of vaccines, has been possible due to the indoctrination of the sciences by the most powerful and wealthy industry in the world. Banking and Big Pharma who now control Mainstream Media and all medical and scientific institutions.</p>
<p>Please do your own research, quickly, use your critical thinking and let us unite to stop this madness. I believe the Marburg-RiVax final solution could be deployed suddenly while we are relaxing after the worst of COVID and distracted by the now daily revelations on Mainstream Media regarding the Government fraud and public health mismanagement which created the COVID emergency.</p>
<p>==Not only could haemorrhagic fever symptoms be caused by the currently deployed COVID gene therapy injections but health departments are frantically pushing the HPV vaccine for girls and boys, this vaccine and even the MMR vaccine could be deliberately contaminated with nanoparticles of Graphene Oxide or other adjuncts which cause clots and bleeds, the haemorrhagic fever symptoms of Marburg.==</p>
<p>We must stop all vaccinations immediately and destroy all stockpiles of vaccines and the pharmaceutical manufacturing plants which make them.<br />
REFERENCES (…)</p>
<p id="comment-like-114505" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114505&#038;_wpnonce=f2758b6a0c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114505" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114505#respond' data-commentid="114505" data-postid="98167" data-belowelement="div-comment-114505" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-114507" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-114507" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114507"><time datetime="2021-10-03T17:53:01+01:00">03/10/2021 à 17:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Y zéssayent vraiment tout et n&rsquo;importe quoi les gars ???</p>
<p id="comment-like-114507" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114507&#038;_wpnonce=438eb2d7ac" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114507" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114507#respond' data-commentid="114507" data-postid="98167" data-belowelement="div-comment-114507" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-114508" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-114508" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#comment-114508"><time datetime="2021-10-03T18:00:30+01:00">03/10/2021 à 18:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jo, si tu peux mettre cette photo en direct, merci !</p>
<p><a href="https://64.media.tumblr.com/b583d68818102a3a0e383f3d709add12/d0200931622e9093-c1/s1280x1920/c671a8359bbb251f57c6bd8c069b4f60f16acc94.jpg"><img src="https://64.media.tumblr.com/b583d68818102a3a0e383f3d709add12/d0200931622e9093-c1/s1280x1920/c671a8359bbb251f57c6bd8c069b4f60f16acc94.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-114508" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?like_comment=114508&#038;_wpnonce=dd59cc15d4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-114508" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/?replytocom=114508#respond' data-commentid="114508" data-postid="98167" data-belowelement="div-comment-114508" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="07ffa6ff49" /><input type="hidden" name="_wp_http_referer" value="/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='98167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbe0e8ed84" /></p>
<input type="hidden" name="genseq" value="1633280552" />
<p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="154"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/" aria-current="page">NOUVELLE TERRE-HAPPY D&rsquo;IMAGES- CHOC PAR LES TWIX !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/">Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l&rsquo;Épée, traduction R71, complétée et enrichie par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/09/30/entraidons-nous-pour-que-le-covidisme-ne-passe-pas/">ENTRAIDONS-NOUS pour que le COVIDisme ne paSSe pas !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/09/29/terre-happy-de-choc-par-les-twix/">TERRE-HAPPY de choc par les TWIX !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/09/28/11-09-2001-11-09-2021-%e2%96%ba-20-ans-de-mensonges-et-dimpostures-du-plus-grand-empire-failli-%e2%96%ba-dossier-pdf-a-diffuser-sans-pitie/">11/09/2001 &#8211; 11/09/2021 ► 20 ANS DE MENSONGES ET D&rsquo;IMPOSTURES DU PLUS GRAND EMPIRE FAILLI ► DOSSIER PDF À DIFFUSER SANS PITIÉ</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/comment-page-1/#comment-114508">NOUVELLE TERRE-HAPPY D&rsquo;I&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/comment-page-1/#comment-114507">NOUVELLE TERRE-HAPPY D&rsquo;I&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/comment-page-1/#comment-114506">NOUVELLE TERRE-HAPPY D&rsquo;I&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/comment-page-1/#comment-114505">NOUVELLE TERRE-HAPPY D&rsquo;I&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/10/03/nouvelle-terre-happy-dimages-choc-par-les-twix/comment-page-1/#comment-114504">NOUVELLE TERRE-HAPPY D&rsquo;I&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2021/10/'> octobre 2021 &nbsp;(2)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/09/'> septembre 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/08/'> août 2021 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/07/'> juillet 2021 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav role="navigation" aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octobre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2021/10/02/" aria-label="Publications publiées sur 2 October 2021">2</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2021/10/03/" aria-label="Publications publiées sur 3 October 2021">3</a></td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-6159e228779b4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6159e228779b4',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/08/'>août 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2021/10/02/mohawk-nation-news-the-cross-the-sword-la-croix-et-lepee-traduction-r71-completee-et-enrichie-par-jbl1960/">Mohawk Nation News : THE CROSS &amp; THE SWORD / La Croix et l&#8217;Épée, traduction R71, complétée et enrichie par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/30/entraidons-nous-pour-que-le-covidisme-ne-passe-pas/">ENTRAIDONS-NOUS pour que le COVIDisme ne paSSe pas !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/29/terre-happy-de-choc-par-les-twix/">TERRE-HAPPY de choc par les TWIX !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/28/11-09-2001-11-09-2021-%e2%96%ba-20-ans-de-mensonges-et-dimpostures-du-plus-grand-empire-failli-%e2%96%ba-dossier-pdf-a-diffuser-sans-pitie/">11/09/2001 &#8211; 11/09/2021 ► 20 ANS DE MENSONGES ET D&#8217;IMPOSTURES DU PLUS GRAND EMPIRE FAILLI ► DOSSIER PDF À DIFFUSER SANS PITIÉ</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/26/etude-dimpact-du-confinement-3eme-partie-de-la-meme-source-anonyme-version-pdf/">Étude d&#8217;Impact Du Confinement &#8211; 3ème partie de la même source anonyme &#8211; Version PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/24/invincibles-invictus/">INVINCIBLES / INVICTUS !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/23/lao-tseu-%e2%96%ba-la-vie-est-un-depart-et-la-mort-un-retour/">Lao Tseu ► La vie est un départ et la mort un retour&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/22/2-instantanes-de-rien-sinon-rien/">2 INSTANTANÉS DE RIEN&#8230; SINON RIEN !!!</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/21/un-peu-dhumour-dans-ce-monde-de-brutes-epaisses/">Un peu d&#8217;humour dans ce monde de brutes épaisses !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/09/19/derniere-chronique-de-rien-moment-donne-version-pdf-completee-et-enrichie-par-mezigue-1-instantane/">Dernière chronique de RIEN ; Moment DONNÉ &#8211; Version PDF complétée et enrichie par mézigue + 1 INSTANTANÉ !</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c06074d531ba58599c1842b6a8be4199">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=b133546b7a","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"98167","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2021\/10\/03\/nouvelle-terre-happy-dimages-choc-par-les-twix\/":98167};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d54c08234d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F10%2F03%2Fnouvelle-terre-happy-dimages-choc-par-les-twix%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkV1SwzAMhC+Eq6FMCy8MZ3ESNVXqPyy5bjg9KpAZknYCT7bX+0nyGmoybQyCQWBg6PBMLabLZuAHmF8N7wXz+LNsKJwJ65+2ASXZ9mQyMn3g0u6LSa70FBgcnZBBoYJHGzqHecXcRu9VMt/QcKUb4EpprcMNNBMmkELrSjc3ZExu3HgKy+pyRK/WVBqQqsJ4iCULYrjShxJaoRh4ZaZKXY/CgEVv44nQOFtB0CdnBRf6Sh3b6XSmsRm8ZcGsOyNZg79pfvNDNekzTcrxMupDVWO5l4Ue0TfY3Yvhd8g2x8LoYPr4SfgHY75GWRxXuBRZzMFZysBHmyn006rQm3993D9tn1+2+/1u+AQW/heg'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=fr&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
				<script type="text/javascript">
			var wa_sponsored_post = {"url":"https:\/\/public-api.wordpress.com\/wpcom\/v2\/sponsored\/post\/","template":"\t<article id=\"post--1337\" class=\"post--1337 post type-post status-publish format-standard hentry\">\n\t<header class=\"entry-header\">\n\t<span\n\tclass=\"native-ad-marker top left twentyfourteen\"><span>Article sponsoris\u00e9<\/span><\/span>\n\t<div class=\"native-about\">\n\t<a class=\"native-about-click\" href=\"#\">\n\t<svg width=\"24\" height=\"24\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 24 24\" role=\"img\" aria-hidden=\"true\" focusable=\"false\">\n\t<path d=\"M11 13h2v-2h-2v2zm-6 0h2v-2H5v2zm12-2v2h2v-2h-2z\"><\/path>\n\t<\/svg>\n\t<span class=\"screen-reader-text\">Menu Article sponsoris\u00e9<\/span>\n\t<\/a>\n\t<div class=\"native-about-content\">\n\t<ul>\n\t<li>\n\t<a href=\"https:\/\/wordpress.com\/support\/native-sponsored-posts\/\">Plus d&#039;infos<\/a>\n\t<\/li>\n\t<\/ul>\n\t<\/div>\n\t<\/div>\n\t<h1 class=\"entry-title\">\t<a class=\"native-source-link\" href=\"{{sp_permalink}}\">{{sp_link_text}}<\/a>\n\t<\/h1>\n\t<span class=\"native-ad-sponsor left\"><a href=\"{{sp_sponsor_permalink}}\" rel=\"nofollow\">{{sp_sponsor_link_text}}<\/a><\/span>\n\t<\/header>\n\t<div class=\"entry-content\">\n\t{{sp_post_thumbnail}}{{sp_post_content}}{{sp_cta}}<div id=\"jp-post-flair\" class=\"sharedaddy sd-like-enabled sd-sharing-enabled\"><div class=\"sharedaddy sd-sharing-enabled\"><div class=\"robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing\"><h3 class=\"sd-title\">Partager&nbsp;:<\/h3><div class=\"sd-content\"><ul><li class=\"share-twitter\"><a rel=\"nofollow noopener noreferrer\" data-shared=\"sharing-twitter--1337\" class=\"share-twitter sd-button share-icon\" href=\"https:\/\/jbl1960blog.wordpress.com\/{{sp_post_date}}\/?share=twitter\" target=\"_blank\" title=\"Cliquez pour partager sur Twitter\"><span>Twitter<\/span><\/a><\/li><li class=\"share-facebook\"><a rel=\"nofollow noopener noreferrer\" data-shared=\"sharing-facebook--1337\" class=\"share-facebook sd-button share-icon\" href=\"https:\/\/jbl1960blog.wordpress.com\/{{sp_post_date}}\/?share=facebook\" target=\"_blank\" title=\"Cliquez pour partager sur Facebook\"><span>Facebook<\/span><\/a><\/li><li class=\"share-end\"><\/li><\/ul><\/div><\/div><\/div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476--1337-6159e2287ca29' data-src='\/\/widgets.wp.com\/likes\/index.html?ver=20210818#blog_id=103881476&amp;post_id=-1337&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476--1337-6159e2287ca29' data-name='like-post-frame-103881476--1337-6159e2287ca29' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:<\/h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J\u2019aime<\/span><\/span> <span class=\"loading\">chargement&hellip;<\/span><\/div><span class='sd-text-color'><\/span><a class='sd-link-color'><\/a><\/div>\n<div id='jp-relatedposts' class='jp-relatedposts' >\n\t\n<\/div><\/div>\t<\/div><!-- .entry-content -->\n\t<\/article>\n\t","selector":"div#content>article"};
		</script>
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'98167','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsciVMT2JrWCt6ZHp3PzAybkkmW2Y1ZEUwL1VKMm9YV0k/WU1vaEJrOT1JMF1lamdqQnRWandhRU9KSEVkMkdTT2E3OS03eUVJLFlRdl8tUEZsW34vXy9QM1dmYzM2QWVvb2sxW1hdWEZ0ZFc5X0J6PTU3RmMmW1E4PVdJR0ZqRk0rVmdtRjdBdzJ5QXFxdmU3KywzS0Z6bF95N0d+P3RHbk5OYXpDLjdbP3FqaW9jXzRvJWRJZ1RIfjFK'}]);
_stq.push([ 'clickTrackerInit', '103881476', '98167' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.385 seconds
	281113 bytes batcached for 300 seconds
-->
