<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960 | jbl1960blog</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960 Flux des commentaires" href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkt1uwyAMhV9oxEvXburFtGeB4DJa/oRNo7z9SKJuaaNNudgNwvb5DjYAfRJdDIyBwReRXDE2EPSpi16Qtw6Hh6jpiJ5ggSkXzQ8Ys5aawLiopNum5b6WhlMsmRGDuO5W2KIzZy9IcEZOsruIKVrJb1pTaqgwm1rJCNf2uTk0e1DFOj22MhmoLPMAxIPD/zDiT/RbjCZqMYgcYmFhstWbe3mwyJJtMPQLvrjCcYaa90nyqPCorURX2w78Fzb/AqVSRiJRV2+LF9O86ye4O86P1vNbQRXeZ2bUQohsK03fm7Hw4d/b1/a4370c3o7nL6cpAUE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjUsOgCAMRC+kVomflfEukvqFQmwJ4fYSV25cuJu8eZOB6EvtSJAEbCi9CetODCsSXnsuPmKlmQt4bWVDiww+zCAxg7S4cAkiAUsy+MPPJszG6fM5mezY9ErVXTvU6rgB+xRBew==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jkEKAjEMRS9kjTKodCGepVMztZo2ZZJS5vZWEdTN7P5LeJ8PrRjPWTEr6A0TCpQ6grZ+WCausyJm8CIguhCaVjynbecN/JipmkI1xCzQ4jWgCmDtX35ENOQaKKZCTvFTs1YQkA2xdxo5/4GZyMV5TZ1xJA49hvfiL76kSzrvj7thOFlrD/cnLARc7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"342627492b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d83a3494cd\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2021\/06\/03\/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F","postID":"94564","shortlink":"https:\/\/wp.me\/p71SjG-oBe","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/94564","statsLink":"https:\/\/wordpress.com\/stats\/post\/94564\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 259 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/" />
<link rel='shortlink' href='https://wp.me/p71SjG-oBe' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/" />
<meta property="og:description" content="À la recherche de la vérité sur les origines du SRAS-COV-2/COVID-19/Coronavirus-Virus à couronne/CoV-19&#8230; Voir mon DOSSIER SPÉCIAL CORONAVIRUS  &amp; ma dernière version PDF pour remonter aux …" />
<meta property="article:published_time" content="2021-06-03T12:43:48+00:00" />
<meta property="article:modified_time" content="2021-06-03T12:43:48+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="270" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="À la recherche de la vérité sur les origines du SRAS-COV-2/COVID-19/Coronavirus-Virus à couronne/CoV-19... Voir mon DOSSIER SPÉCIAL CORONAVIRUS  &amp; ma dernière version PDF pour remonter aux origines de la PLANdémie PLANétaire PLANifiée ► https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf La terrible vérité derrière l’enquête demandée par le président Biden sur la COVID19 Gordon Duff, Veterans Today (VT) avec le New&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyfourteen', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 103881476 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-94564 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-86044"><a href="https://jbl1960blog.wordpress.com/abolir-abattre-le-colonialisme/">ABOLIR/ABATTRE LE COLONIALISME</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-93827"><a href="https://jbl1960blog.wordpress.com/bakounine-lessentiel-au-format-pdf/">BAKOUNINE, l&rsquo;essentiel au format PDF</a></li>
<li class="page_item page-item-90035"><a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/">CHRONIQUES DU PRESQUE DR. T&rsquo;CHÉ-RIEN</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-85746"><a href="https://jbl1960blog.wordpress.com/elisee-reclus-version-pdf/">ÉLISÉE RECLUS VERSION PDF</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire&#8230;</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-85335"><a href="https://jbl1960blog.wordpress.com/le-dossier-rockefeller/">LE DOSSIER ROCKEFELLER</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-94564" class="post-94564 post type-post status-publish format-standard has-post-thumbnail hentry category-coronarivus-covid-cov19-convide-covidiotscie category-geopolitique">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="94594" data-permalink="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/pandemic-planned-covid19-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg" data-orig-size="750,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pandemic-planned-covid19" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/06/pandemic-planned-covid19.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/" rel="category tag">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie...</a>, <a href="https://jbl1960blog.wordpress.com/category/geopolitique/" rel="category tag">Géopolitique</a></span>
		</div>
			<h1 class="entry-title">SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/" rel="bookmark"><time class="entry-date" datetime="2021-06-03T13:43:48+01:00">03/06/2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comments">17 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="attachment-post-thumbnail  wp-post-image alignleft" src="https://jbl1960blog.files.wordpress.com/2020/03/c593uftechnotronique.png?w=142&#038;h=136&#038;crop=1" alt="CoV19 : Aux Origines… Comme quoi, il n’y a pas de (BIO)HAZARD !" width="142" height="136" /></p>
<p><span style="color:#666699;"><em><strong>À la recherche de la vérité sur les <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=CoV19+origines" target="_blank" rel="noopener">origines</a> du <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=SRAS-CoV-2" target="_blank" rel="noopener">SRAS-COV-2</a>/<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=COVID-19" target="_blank" rel="noopener">COVID-19</a>/<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=coronavirus" target="_blank" rel="noopener">Coronavirus</a>&#8211;<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=virus+%C3%A0+couronne" target="_blank" rel="noopener">Virus à couronne</a>/<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=CoV-19" target="_blank" rel="noopener">CoV-19</a>&#8230;</strong></em></span></p>
<p><span style="color:#333300;"><span style="color:#666699;">Voir mon <strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener"><span style="color:#993366;">DOSSIER SPÉCIAL CORONAVIRUS</span></a></strong><span style="color:#993366;"> </span> &amp; <strong>ma dernière version PDF pour remonter aux origines de la PLANdémie PLANétaire PLANifiée ►</strong></span> <em><strong><a style="color:#333300;" href="https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf" target="_blank" rel="noopener"><span style="color:#99cc00;"><span style="color:#993366;">https://jbl1960blog.files.wordpress.com/2020/12/for-murder-by-decree-a-meurtre-par-decret-dossier-constitue-par-jbl1960-en-dec-2020.pdf</span></span></a></strong></em></span></p>
<p><img loading="lazy" data-attachment-id="94213" data-permalink="https://jbl1960blog.wordpress.com/2021/05/24/cov19-aux-origines-suite/coronavirus-carte-768x471-3/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg" data-orig-size="768,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-carte-768&#215;471" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=474" class="wp-image-94213 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=326&#038;h=200" alt="coronavirus-carte-768x471" width="326" height="200" srcset="https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=326&amp;h=200 326w, https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=652&amp;h=400 652w, https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=150&amp;h=92 150w, https://jbl1960blog.files.wordpress.com/2021/05/coronavirus-carte-768x471-1.jpg?w=300&amp;h=184 300w" sizes="(max-width: 326px) 100vw, 326px" /></p>
<h3 style="text-align:center;"><span style="color:#003300;"><strong><i>La terrible vérité derrière l’enquête demandée par le président Biden sur la COVID19</i></strong></span></h3>
<p style="text-align:center;"><span style="color:#003300;"><strong><i>Gordon Duff, Veterans Today (VT) avec le New Eastern Outlook (NEO), magazine académique publié par l’Académie des Sciences de Russie depuis 1816 &#8211; </i></strong></span><i><span style="color:#003300;">1er juin 2021 &#8211; URL de l&rsquo;article source en anglais ► <a style="color:#003300;" href="https://www.veteranstoday.com/2021/06/01/blockbuster-neo-the-terrible-truth-behind-president-bidens-covid-investigation/" target="_blank" rel="noopener"><strong><span style="color:#339966;">https://www.veteranstoday.com/2021/06/01/blockbuster-neo-the-terrible-truth-behind-president-bidens-covid-investigation/</span></strong></a></span><br />
</i></p>
<p style="text-align:center;"><span style="color:#993300;"><em><strong>T</strong><strong><em>radu</em>it de l&rsquo;anglais par R71, dans : <a href="https://resistance71.wordpress.com/2021/06/03/sras-cov-2-covid19-qui-pourra-accepter-la-sinistre-verite-derriere-lenquete-demandee-par-biden-sur-lorigine-du-virus-veterans-today-et-new-eastern-outlook/#comment-145696" target="_blank" rel="noopener"><span style="color:#ff6600;">SRAS-CoV-2 / COVID19 qui pourra accepter la sinistre vérité derrière l’enquête demandée par Biden sur l’origine du virus ?</span></a> (Veterans Today et New Eastern Outlook)</strong></em></span></p>
<p style="text-align:center;"><span style="color:#666699;"><strong>Complétée &amp; Enrichie par <span style="color:#800080;"><a style="color:#800080;" href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">JBL1960</a></span></strong></span></p>
<p><span style="color:#003300;">Le 26 mai 2021, le président des États-Unis Joe Biden a commandé aux Agences de Renseignement américaines d’enquêter sur l’origine de cette maladie de la COVID-19 et de lui fournir un rapport sous 90 jours. <em>[NdT : date butoir le 24 août 2021 donc…]</em></span></p>
<p><span style="color:#003300;">Pour faire simple, cet ordre est, a minima, une épée à double tranchant ; un qui pourrait amener des tensions internationales ou, si effectuée comme demandé, quelque chose que les États-Unis n’ont jamais fait auparavant et qui pourrait bien jeter le pays dans le chaos. Les États-Unis ont une longue histoire de fausses enquêtes commises, la commission Warren (NdT : après l’assassinat de JFK), la commission 911 sur les attentats du <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=11+septembre+2001" target="_blank" rel="noopener">11 septembre 2001</a>, la commission sur le désastre de la navette spatiale Challenger et tant d’autres.</span></p>
<p><span style="color:#003300;">Une exception, en tout cas partielle, fut la commission sur <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=affaire+Iran-Contras" target="_blank" rel="noopener">l’affaire Iran-Contras</a> qui jeta presque le président Reagan en prison s’il n’avait pas montré des signes évidents de démence sénile.</span></p>
<p><span style="color:#003300;">Voici ce que nous savons :</span></p>
<ul>
<li><span style="color:#003300;">La COVID-19 provient d’un virus “chimérique” (<a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=OGM" target="_blank" rel="noopener">OGM</a>) du groupe des virus SRAS pour Syndrome Respiratoire Aigu Sévère qui ressemble de très près (d’extrêmement près) à plusieurs produits d’expérimentations créés par des laboratoires dans le monde, la plupart dans des labos du Ministère de la Défense américain avec des financements de l’USAID (CIA) ou du DHS (Department of Homeland Security, <em>NdT : la STASI yankee…</em>)</span></li>
<li><span style="color:#003300;">Ces programmes sont financés avec des fonds publics et des articles scientifiques revus par les pairs détaillent les expériences sur le SRAS-CoV-2, beaucoup ayant eu lieu aux États-Unis. <em>[<b>NdT :</b> ce qui laisse ici la porte grande ouverte pour les affirmations en Europe qui disent que le virus a été créé, patenté par l’<a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Institut+Pasteur" target="_blank" rel="noopener">Institut Pasteur</a> (<a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Fourtillan" target="_blank" rel="noopener">Fourtillan</a>) ou autres (<a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Montagnier" target="_blank" rel="noopener">Montagnier</a>)]</em></span></li>
<li><span style="color:#003300;">Il n’y a aucune évidence d’accident de laboratoire impliquant le SRAS-CoV-2 dans le monde sauf à l’<a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Universit%C3%A9+de+Caroline+du+Nord" target="_blank" rel="noopener">Université de Caroline du Nord</a>, où un incident fut contrôlé avec succès.</span></li>
<li><span style="color:#003300;">Il y a des analogies directes qui suggèrent que d’énormes fonds de financement pour la biodéfense pourraient bien être redirigés vers des programmes de guerre biologique voyous, les États-Unis en étant un sujet plus que probable mais certainement pas le seul. <em>[<b>NdT :</b> là encore, porte ouverte à la collaboration d’autres entités internationales de connivence…]</em></span></li>
</ul>
<p><span style="color:#003300;">Nous allons maintenant entrer en zone dangereuse. Le 12 mai dernier, plus de 120 généraux américains en retraite ont écrit (signé) une lettre qui dérange en bien des points, répétant les assertions du président Trump tombé en disgrâce au sujet des élections de 2020. De Common Dreams :</span></p>
<p><span style="color:#003300;"><em>“Plus de 120 généraux et amiraux américains à la retraite ont signé cette semaine une lettre ouverte délirante reprenant les mensonges de l&rsquo;ancien président Donald Trump sur l&rsquo;intégrité des résultats des élections de 2020 et accusant le président Joe Biden de conduire le pays vers une &laquo;&nbsp;forme marxiste de gouvernement tyrannique”.</em></span></p>
<p><span style="color:#003300;"><i>Publiée sous la bannière d’un groupe se faisant appelé “Flag Officers 4 America”, la lettre [</i><a style="color:#003300;" href="https://img1.wsimg.com/blobby/go/fb7c7bd8-097d-4e2f-8f12-3442d151b57d/downloads/2021%20Open%20Letter%20from%20Retired%20Generals%20and%20Adm.pdf?ver=1620643005025"><i>letter</i></a><i> (pdf) ]  a été considérée par des analystes et d&rsquo;autres anciens responsables militaires comme une utilisation alarmante de leur grade/rang pour lancer une campagne ouvertement partisane contre le gouvernement en place. <span style="color:#666699;">[<span style="color:#993366;"><strong>NdJBL</strong></span> : on peut y voir une certaine analogie avec la Lettre ouverte des militaires </span></i></span><span style="color:#666699;">adressée aux autorités de l’État lançant un appel pour “<em>un retour de l’honneur et du devoir au sein de la classe politique”</em> française, en analyse <a href="https://jbl1960blog.wordpress.com/2021/04/20/aux-gens-darmes-appel-sans-haine-et-sans-violence/" target="_blank" rel="noopener"><em><strong><span style="color:#993366;">ICI</span></strong></em></a> et encore plus avec la seconde&#8230;]</span></p>
<p><img class="n3VNCb alignleft" src="https://planetes360.fr/wp-content/uploads/2021/06/Croix-ni.jpg" alt="https://planetes360.fr/wp-content/uploads/2021/06/Croix-ni.jpg" width="213" height="120" /></p>
<p><span style="color:#666699;"><em> [<span style="color:#993366;"><strong>NdJBL :</strong> </span>Voir la vidéo de La Capsule #52 de <span style="color:#666699;"><a style="color:#666699;" href="https://lacroixdusud947555694.wordpress.com/blog/" target="_blank" rel="noopener">La Croix du Sud</a></span> : Ni fraude, ni dictature, qui traite, entre autres choses, de l&rsquo;audit en Arizona et de la demande de Joe Biden ►</em> <a href="https://rumble.com/vhxle7-la-capsule-52-ni-fraude-ni-dictature.html" target="_blank" rel="noopener"><em><strong><span style="color:#993366;">https://rumble.com/vhxle7-la-capsule-52-ni-fraude-ni-dictature.html</span></strong></em></a></span><strong><em><span style="color:#666699;">]</span></em><br />
</strong></p>
<p><span style="color:#003300;"><i>“Ils continuent à propager le grand mensonge au sujet des élections. Je pense que c’est scandaleux. Certaines choses sont vraiment anti-démocratiques.” (Marybeth Ulrich, colonel de l’USAF en retraite)<br />
</i></span></p>
<p><span style="color:#003300;"><i>Jim Golby, un expert en relations civilo-militaire au Clements Center for National Security, a appelé la lettre “choquante et anti-professionnelle”, ajoutant que “pratiquement personne d’entre nous ne saurait ni même ne se préoccuperait de qui sont les signataires s’ils n’avaient abusé de leurs grades et de la confiance de l’armée de la manière dont ils l’ont fait.”</i></span></p>
<p><span style="color:#003300;"><i>Un officier de la marine actuellement toujours en service a parlé au magazine Politico sous condition d’anonymat et a dit que la lettre est “perturbante et dangereuse”.</i></span></p>
<p><i><span style="color:#003300;">Signée par 124 ex-officiers supérieurs de l’armée, incluant le Vice-amiral John Pointdexter, mouillé dans l’infamie de l’affaire Iran-Contras et le Général de brigade en retraite Don Bolduc, qui est en campagne pour un siège au Sénat américain dans l’État du New Hampshire, la lettre proclame que “sous un congrès démocrate et l’administration courante, notre pays a pris un dangereux virage à gauche vers le socialisme… <strong>ce qui doit maintenant être contré en élisant des candidats présidentiels et législatifs qui agiront toujours pour défendre notre république constitutionnelle</strong>.”</span> <span style="color:#666699;">[<span style="color:#993366;"><strong>NdJBL :</strong></span> lire : </span></i><span style="color:#666699;">Une loi signée par Trump commence à être utilisée par Biden pour interdire «les remèdes naturels contre la pandémie» <span style="color:#993366;"><strong><a style="color:#993366;" href="https://exoportail.com/une-loi-signee-par-trump-commence-a-etre-utilisee-par-biden-pour-interdire-les-remedes-naturels-contre-la-pandemie/" target="_blank" rel="noopener">Exoportail du 24/04/21</a></strong></span>]</span></p>
<p><i><span style="color:#003300;">“Sans des élections justes et honnêtes qui reflètent de manière précise ‘la volonté du peuple’, notre république constitutionnelle est perdue.” dit la lettre. “L’intégrité électorale demande de “s’assurer qu’il n’y ait qu’un seul vote émis et compté par citoyen… Le FBI et la cour suprême doivent agir promptement lorsque des irrégularités font surface et ne doivent pas les ignorer comme ce fut le cas en 2020.”</span> <span style="color:#666699;"><strong>[<span style="color:#993366;">NdJBL :</span> If votes changed anything, They&rsquo;d make it illegal/Si votez changeait quelque chose, ils le(vote) rendraient illégal ► <a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2018/06/un-autre-regard-anarchiste-sur-la-vie-avec-emma-goldman1.pdf" target="_blank" rel="noopener"><span style="color:#993366;">Emma Goldman</span></a>]</strong></span><br />
</i></p>
<p><span style="color:#003300;"><i>La lettre, également signée par le Lt-géneral en retraite William Boykin, va jusqu’à mettre en garde contre le passage de la loi Pour le Peuple (For the People Act), une loi d’expansion du droit de vote que ces ex-généraux et amiraux affirment sans fondement “pourrait détruire la justesse de l’élection et permettre aux démocrates de rester au pouvoir indéfiniment en violation de notre constitution, mettant ainsi fin à notre république représentative.”</i></span></p>
<p><span style="color:#003300;"><i>Marybeth Ulrich, Colonel de l’Armée de l’Air en retraite qui enseigne les relations civilo-militaires à l’École de guerre et à l’Académie de l’Armée de l’Air a dit à Politico que la lettre “était pire que ce à quoi elle s’attendait.”</i></span></p>
<p><span style="color:#003300;">L’auteur de ces ligne connait quelques uns de ceux impliqués. Les coupes franches qu’eux et leur cohorte ont laissé dans l’histoire ces dernières décennies en disent long. <strong>Beaucoup</strong> si pas tous, <strong>ont une longue histoire de croyances religieuses ayant de profonds aspects occultes</strong> tandis que d’autres ont démontré de graves troubles de la personnalité. D’autres continuent d’utiliser leur position et relations au Pentagone pour des gains personnels et s’alignent avec de puissants éléments du crime international. <strong>Il existe de véritables menaces à la démocratie américaine et à la paix mondiale perpétrées par des commandants militaires voyous.</strong> L’auteur a une expérience directe avec plusieurs de ces évènements cités :</span></p>
<ul>
<li><span style="color:#003300;">L’armée américaine avait mis en place un vaste programme d’assassinats au Vietnam sous la couverture du programme <i>Phœnix</i>, ce sans aucune supervision ni aucune autorisation, dont la mission était l’élimination par l’assassinat, de tous les éléments démocratiques restant au Sud-Vietnam. Le résultat final fut de laisser le Viet Cong, représentant originellement le Front de Libération National, complètement sous contrôle marxiste.</span></li>
<li><span style="color:#003300;">Des groupes voyous au sein de l’armée américaine, utilisant des personnels de l’opération Phœnix, ont balayé l’Amérique Centrale du Salvador au Honduras en passant par le Guatemala, puis le Nicaragua, pays qui subirent une vague d’assassinats et de nettoyage ethnique sous le déguisement d’une campagne anti-communiste. Cette opération fut mise en branle dès les premières minutes de la prise de position de Reagan à la Maison Blanche en 1980.</span></li>
<li><span style="color:#003300;">À partir de ce jour, des éléments voyous de l’armée américaine directement sous contrôle d’une cabale d’escrocs de l’affaire Iran-Contras de la Maison Blanche, commencèrent toute une série de complots, le fiasco de la BCCI (banque de la CIA), des ventes d’armes à l’Iran et un énorme programme d’importation massive de cocaïne culminant dans l’épidémie de “crack” qui a détruit 3 bonnes douzaines de villes américaines.</span></li>
<li><span style="color:#003300;">Dans la même période fut créé <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Al+Qa%C3%AFda" target="_blank" rel="noopener">Al Qaïda</a> comme une vitrine de la CIA utilisant l’agent de longue durée Oussama Ben Laden sous le commandement personnel direct de figures de la Maison Blanche gérant le programme Iran-Contras (comme ceci fut détaillé par l’ex-chef du renseignement de la Maison Blanche, Lee Wanta).</span></li>
<li><span style="color:#003300;">En Europe, l’organisation de l’OTAN “Stay Behind” (Gladio, nommée du nom de la courte épée utilisée par les gladiateurs de Rome), s’associa avec des groupes extrémistes franc-maçons à travers l’Europe et l’Amérique Latine, culminant dans une poussée terroriste qui balaya le monde. Les agents du Gladio assassinèrent le premier ministre italien Aldo Moro, explosèrent des douzaines de bombes un peu partout et créèrent d’autres groupes comme “Septembre Noir”, les “Brigades Rouges” et éventuellement plus tard L’État Islamique d’Irak et du Levant <em>(NdT : <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=L%27EIIL" target="_blank" rel="noopener">l’EIIL</a> ou <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=Daesh+" target="_blank" rel="noopener">Daesh</a> de son acronyme arabe)</em></span></li>
<li><span style="color:#003300;">Pendant les années 1990 qui voyaient un désarmement nucléaire de grande envergure, des forces voyou de l’armée américaine aidées par des opérateurs de l’exécutif à Washington, volèrent quelques 300 “noyaux nucléaires” de la zone de stockage <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/?s=PANTEX+Amarillo" target="_blank" rel="noopener">PANTEX à Amarillo</a>, Texas, d’après des sources directement connectées avec l’Agence Internationale de l’Énergie Atomique (AIEA) de l’ONU. Une documentation classée secrète<span class="Apple-converted-space">  </span>d’”identification des noyaux” fut directement passée à un gouvernement étranger par un assistant à la présidence, qui avait de longue date permis de maintenir hors de l’attention publique les problèmes de prolifération nucléaire.</span></li>
<li><span style="color:#003300;">En 2007, au moins 6 missiles à têtes nucléaires furent dérobés de la base aérienne du Strategic Air Command de Barksdale, une des plus grosses bases aériennes nucléaires américaine, ce malgré une sécurité renforcée. Ces missiles furent chargés dans deux bombardiers B-52 et furent transportés afin de lancer une attaque nucléaire sur l’Iran. Ils furent interceptés et les avions durent retourner alors qu’ils étaient près de Porto Rico. Ils se posèrent de nouveau à la base aérienne de Barksdale en Louisiane. Ces faits ne sont pas dans le domaine public. Un tel évènement nécessite la complicité totale des commandants de la force nucléaire des États-Unis. Tous furent retirés de leurs fonctions, mis à la retraite ou “eurent un accident”, les quelques années qui s’en suivirent.</span></li>
</ul>
<p><span style="color:#ff0000;"><strong><em>Conclusion :<br />
</em></strong></span></p>
<p><span style="color:#003300;">Lorsqu’on regarde et recherche les “méchants”, les “salauds”, le premier endroit sur lequel enquêter dans le monde entier est indiscutablement le Pentagone où 120 généraux et amiraux maintenant à la retraite ont démontré un fait inexorable, celui qui veut que des centaines de traîtres et de renégats supplémentaires non seulement servent mais aussi commandent des composants clefs du vaste arsenal des États-Unis.</span></p>
<p><span style="color:#003300;">Nous devons aussi noter qu’assumer qu’aucun de ces renégats contrôle les armes biologiques n’a aucun sens.</span></p>
<p><span style="color:#003300;">Quelque soit cette enquête du président <a style="color:#003300;" href="https://jbl1960blog.wordpress.com/page/2/?s=Joe+Biden+" target="_blank" rel="noopener">Biden</a> et ce qu’elle conclura, si elle est bien faite et réelle, la vérité ne sera jamais rendue publique. <strong>Y a-t-il toujours aux États-Unis aujourd’hui un pouvoir et une autorité capables d’amener devant la justice ces commandants voyous du système s’ils sont prouvés coupables d’avoir largué le SRAS-CoV-2 donnant la COVID19 dans le monde ?</strong></span></p>
<p><span style="color:#003300;">Nous ne disons pas que c’est un “fait prouvé” ; ce que nous disons est que le plus grand groupe avéré de terroristes et de renégats se trouve au sein de la structure de commandement de l’armée des États-Unis.</span></p>
<p><img loading="lazy" data-attachment-id="94402" data-permalink="https://jbl1960blog.wordpress.com/2021/05/30/a-louest-enfin-le-renouveau/amerique-interdite-2/" data-orig-file="https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amerique Interdite" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=474" class="wp-image-94402 aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=268&#038;h=201" alt="Amerique Interdite" width="268" height="201" srcset="https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=268&amp;h=201 268w, https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=536&amp;h=402 536w, https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=150&amp;h=113 150w, https://jbl1960blog.files.wordpress.com/2021/05/amerique-interdite.png?w=300&amp;h=225 300w" sizes="(max-width: 268px) 100vw, 268px" /></p>
<p><span style="color:#ff0000;"><strong>En conclusion ;</strong> </span><span style="color:#666699;">Je me permets de vous inviter à (re)lire l&rsquo;œuvre phare de <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Gustav+Landauer" target="_blank" rel="noopener">Gustav Landaeur</a> que j&rsquo;ai mis au format <strong>PDF N° 9 de 53 pages : <span style="color:#993366;"><a style="color:#993366;" href="https://jbl1960blog.files.wordpress.com/2016/12/appelausocialismeglandauer1911.pdf" target="_blank" rel="noopener">Appel au socialisme &#8211; pour la société des sociétés</a></span></strong>, <span style="color:#993366;"><em><strong>1911 et à partir de la réédition de 1919</strong></em> </span>► <a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2016/12/appelausocialismeglandauer1911.pdf" target="_blank" rel="noopener"><em><strong>https://jbl1960blog.files.wordpress.com/2016/12/appelausocialismeglandauer1911.pdf</strong></em></a> &#8211; Car pour moi, Landauer avait la vision la plus proche de ce qu’on appelle aujourd&rsquo;hui  <em>l&rsquo;Anarcho-Indigénisme</em>  comme vous pourrez le constater en lisant, en miroir, ce billet qui présente de manière détaillée le PDF d’extraits du livre <em><strong>Wasase, Voies indigènes d’action et de liberté</strong></em>  du <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Taiaiake+Alfred" target="_blank" rel="noopener"><strong>Pr. Taiaiake Alfred</strong></a> qui est Professeur de Sciences Politiques à l’Université de Victoria, Canada ► <em><strong><span style="color:#993366;"><a style="color:#993366;" href="https://jbl1960blog.wordpress.com/2017/02/11/resistance-au-fleau-de-lhumanite/" target="_blank" rel="noopener">Résistance au fléau de l’Humanité</a></span> – Solutions anticoloniales pour une décolonisation de l’Empire ► <a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2017/02/pdftalfred2014.pdf" target="_blank" rel="noopener"><span style="color:#993366;">https://jbl1960blog.files.wordpress.com/2017/02/pdftalfred2014.pdf</span></a>.</strong></em></span></p>
<p><em><strong><span style="color:#666699;">C&rsquo;est précisément la proximité de Landauer de la vision amérindienne des choses qui m&rsquo;avait, à l&rsquo;époque, convaincue de réaliser ce format PDF.</span></strong></em></p>
<p><span style="color:#666699;">Mais aussi parce qu&rsquo;à chaque fois que j&rsquo;entendais les pouvoirs politiques se réclamer du “<strong>socialisme</strong>” : François Hollande à l&rsquo;époque, Manuel Valls, puis <strong>Macron, </strong>par intermittence en France. Obama, Killary, Sanders, <strong>Biden</strong> aujourd&rsquo;hui et <strong>tout démocrate <span dir="ltr">qui </span><span dir="ltr">se </span><span dir="ltr">considèrent</span> c<span dir="ltr">omme d&rsquo;ardent</span><span dir="ltr">s </span><span dir="ltr">par</span><span dir="ltr">tisan</span><span dir="ltr">s </span><span dir="ltr">du «</span><span dir="ltr">socialisme</span></strong><span dir="ltr"><strong>»</strong> alors que cela est juste totalement impensable au regard de l&rsquo;analyse philosophique de Landauer. <strong>Et j’espère juste ainsi rétablir non pas une vérité mais une évidence.</strong> Car le socialisme dont parle Landauer, n’a rien à voir, ni de près ni de loin avec celui dont se gargarisent nos gouvernants actuels ici, en France, aux USA où partout ailleurs dans le monde&#8230;</span></span></p>
<p><span style="color:#666699;">Et l&rsquo;on peut bien évidemment faire la même analyse avec ceux qui se réclame du &laquo;&nbsp;<strong>communisme</strong>&nbsp;&raquo; car là où la plupart entendent Parti communiste, nous entendons &laquo;&nbsp;<strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=communalisme" target="_blank" rel="noopener">communalisme</a></strong>&nbsp;&raquo; = communes = bien commun&#8230; Et là encore, le « communisme » de l’anarcho-communisme est tel que le voyait <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=Kropotkine" target="_blank" rel="noopener">Kropotkine</a> venant du mot “<strong>commun”</strong> , c’est à dire <em><strong>choses en commun</strong></em>, <em><strong><a style="color:#666699;" href="https://jbl1960blog.files.wordpress.com/2018/03/lentraide-un-facteur-de-lc3a9volution-de-pierre-kropotkine-nouvelle-version-pdf.pdf" target="_blank" rel="noopener">entraide</a></strong></em> et <em><strong>partage</strong></em>, puis bien sûr au sens de « <strong>commune</strong> » et même communalité/communalisme. C’est cela qu’il convient d&rsquo;entendre, lorsqu’on parle de « <em><strong>communisme originel »</strong></em>, et qui fait partie intégrante de la nature humaine ;</span></p>
<p><span style="color:#666699;">Car l’Humanité a vécu des centaines de milliers d’années de la sorte et certaines sociétés continuent de vivre comme cela aujourd’hui, ce qui fait imaginer aux gens qu’on ne peut vivre comme cela que dans la précarité et le dénuement technologique, cependant que rien n’est plus faux !</span></p>
<p><span style="color:#666699;">C&rsquo;est pourquoi, à l’heure où les psychopathes aux manettes <strong>(<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=0.001%25">0.001%</a>)</strong> s’apprêtent à refermer, simultanément, les grilles de contrôle totalitaire technotronique sur NOUS, les peuples <strong>(<a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=99.999%25">99.999%</a>) </strong>rappelons-nous que <strong>NOUS</strong></span> <span style="color:#666699;">avons toujours eu les moyens de <a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=faire+foirer+le+PROJEEEEET+de+Macron">faire foirer leur<strong> PROJEEEEET</strong></a> car de tous temps ; <strong><em>Tout projet peut se réaliser ou échouer</em></strong><em>, peut être mis en place ou mis en échec, <strong>réussir ou foirer</strong>.</em></span></p>
<p><span style="color:#666699;"><em> <strong>Notre pouvoir individuel et collectif est celui de dire NON !</strong> En masse et de le mettre en échec une bonne fois pour toutes !</em></span></p>
<p><span style="color:#666699;">Comme je pense que nous devons (nous) transcender et aller au-delà des querelles de clochers de la division systémique induite, accepter nos différences et converger vers le but émancipateur commun !</span></p>
<p><span style="color:#666699;"><strong>Aussi, il n’y a pas d’autre solution que celle d’un changement radical (en profondeur, des racines mêmes de notre société humaine), un abandon, un lâcher prise de cette illusion démocratique/élection/votation que constituent l’État et la «république»</strong>, tous deux garant du consensus du statu quo oligarchique de la maintenance du pouvoir séparé du corps social, et depuis quelque temps déjà également assujettis à la dictature du fétichisme marchand. Pour ce faire, <strong>il faut cesser d’obéir et reprendre notre destinée en main</strong>. Il est temps pour nous, peuples du monde, de devenir enfin politiquement adulte et cesser de dépendre de notre soumission à un système qui, à terme, ne  fera  que nous exterminer ; comme il a déjà commencé à le faire avec cette <strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=PLANd%C3%A9mie+PLAN%C3%A9taire+PLANifi%C3%A9e" target="_blank" rel="noopener">PLANdémie PLANétaire PLANifiée</a></strong> au <strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=coronavirus+COVID" target="_blank" rel="noopener">Coronavirus</a></strong> et sa <strong><a style="color:#666699;" href="https://jbl1960blog.wordpress.com/?s=solution+finale+COVID" target="_blank" rel="noopener">SOLUTION FINALE</a></strong> !</span></p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/01/lessentiel-de-r71-2010-a-2021-maj-janvier-2021.pdf" target="_blank" rel="noopener"><span style="color:#993300;"><strong>R71</strong></span></a><span style="color:#993300;"><strong> :</strong> <em>Arrêtons de nous laisser diviser sur des zones de fractures artificielles, fabriquées et amplifiées, arrêtons de nous soumettre aux vastes opérations de psychologie de masse auxquelles se livre l’oligarchie au nom de la métamorphose en cours de leur paradigme mortifère ! Comprenons une fois pour toute qu’il suffit de dire NON ! Suffisamment haut et fort et de le faire suivre d’une action directe coordonnée et volontaire, donc créatrice.</em></span></p>
<p><span style="color:#993300;"><em><strong><a style="color:#993300;" href="https://jbl1960blog.files.wordpress.com/2020/11/novembre-2020-et-lan-ii-des-gilets-jaunes.pdf" target="_blank" rel="noopener">Boycott, Union et Solidarité</a> !</strong> Debout les Damnés de la Terre ! Parce que comme le disait si bien le grand historien <a style="color:#993300;" href="https://jbl1960blog.wordpress.com/?s=Howard+Zinn" target="_blank" rel="noopener">Howard Zinn</a> : “<a style="color:#993300;" href="https://jbl1960blog.files.wordpress.com/2017/09/pdfhowardzinn092017.pdf" target="_blank" rel="noopener">On ne peut pas être neutre dans un train en marche</a>…” <strong>et ce train en marche, c’est à nous de lui faire prendre l’autre voie au prochain aiguillage.</strong></em></span></p>
<p style="text-align:center;"><span style="color:#993300;"><em><strong>À bas l’État ! À bas la marchandise ! À bas l’argent ! À bas le salariat !</strong></em></span></p>
<p style="text-align:center;"><span style="color:#993300;"><em><strong>Vive la commune Universelle de notre humanité réalisée !</strong></em></span></p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2021/03/entete-yinyang-rouge-noir-1220x450-1.jpg?w=313&#038;h=173&#038;crop=1" alt="De Mars 1871 à Mars 2021 ► L’esprit communard de la Commune aux Gilets Jaunes, VERSION TRACT-PDF À DIFFUSER SANS PITIÉ !" width="313" height="173" /></p>
<p style="text-align:center;"><em><strong><span style="color:#ff0000;">Qu&rsquo;est-ce qu&rsquo;on risque à essayer ? Sinon de réussir ?</span></strong></em></p>
<p style="text-align:center;"><strong><span style="color:#ff0000;">JBL1960</span></strong></p>
<div id="atatags-370373-60b91bd37f72d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60b91bd37f72d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60b91bd37f806"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60b91bd37f806',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94564" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94564" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-94564-60b91bd3813aa' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=103881476&amp;post_id=94564&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-94564-60b91bd3813aa' data-name='like-post-frame-103881476-94564-60b91bd3813aa'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-94564 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2021/06/02/si-nous-ne-nous-levons-pas-ils-ne-sarreteront-pas/" rel="prev"><span class="meta-nav">Article précédent</span>Si nous ne NOUS levons pas, ILS ne s&rsquo;arrêteront pas&#8230;</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		17 réflexions sur &laquo;&nbsp;SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-104793" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-104793" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>Jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104793"><time datetime="2021-06-03T14:02:40+01:00">03/06/2021 à 14:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le culte de la virologie – Documentaire ► <a href="https://cv19.fr/2021/06/02/le-culte-de-la-virologie-documentaire/" rel="nofollow ugc">https://cv19.fr/2021/06/02/le-culte-de-la-virologie-documentaire/</a></p>
<p>“Le culte de la virologie, 150 ans de fraudes médicales de Pasteur au Covid-19” est un documentaire retraçant l’histoire de la théorie des germes jusqu’aux techniques de la virologie moderne.<br />
Sont abordées en détail les méthodes et techniques frauduleuses que les scientifiques ont utilisés pour créer de toutes pièces un scénario d’épidémie catastrophe ayant plongé le monde dans une hystérie massive jamais vue auparavant.<br />
Il est abordé par le biais de différents intervenants tels que le Dr. Stefan Lanka, le Dr. Andrew Kaufman, le Dr. Robert O. Young, le Dr. Thomas Cowan, le nutritionniste Jeff Green et le Dr. Alain Scohy les différentes failles dans le scénario présenté par les médias et experts en tous genre.<br />
L’isolement des virus, les tests PCR, le séquençage nouvelle génération, la bio-informatique, les mutants, la théorie des germes, les processus de contagion, la vaccination et l’origine véritable du fameux “SARS-CoV-2” n’auront plus de secrets pour vous après ce visionnage.</p>
<p>Sous-titres et adaptation par <a href="https://cv19.fr" rel="nofollow ugc">https://cv19.fr</a></p>
<p><a href="https://odysee.com/@cv19:b/Le-culte-de-la-virologie-%E2%80%93-150-ans-de-fraudes-m%C3%A9dicales-de-Pasteur-au-Covid-19:8" rel="nofollow ugc">https://odysee.com/@cv19:b/Le-culte-de-la-virologie-%E2%80%93-150-ans-de-fraudes-m%C3%A9dicales-de-Pasteur-au-Covid-19:8</a></p>
<p><a href="https://lesmoutonsenrages.fr/wp-content/uploads/2014/05/cellular-virus-wallpaper.jpg"><img src="https://lesmoutonsenrages.fr/wp-content/uploads/2014/05/cellular-virus-wallpaper.jpg" style="max-width:100%;" /></a></p>
<p>VIA ► <a href="https://lesmoutonsenrages.fr/2021/06/03/le-culte-de-la-virologie-documentaire/" rel="nofollow ugc">https://lesmoutonsenrages.fr/2021/06/03/le-culte-de-la-virologie-documentaire/</a></p>
<p id="comment-like-104793" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104793&#038;_wpnonce=c7c5507894" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104793" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104793#respond' data-commentid="104793" data-postid="94564" data-belowelement="div-comment-104793" data-respondelement="respond" data-replyto="Répondre à Jo Busta Lally" aria-label='Répondre à Jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-104794" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-104794" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>Jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104794"><time datetime="2021-06-03T14:25:31+01:00">03/06/2021 à 14:25</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Depuis qu’on “vaccine”, la mortalité moyenne quotidienne COVID-19 a été multipliée par 2 dans le monde ► <a href="https://olivierdemeulenaere.wordpress.com/2021/06/02/depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee-par-2-dans-le-monde/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2021/06/02/depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee-par-2-dans-le-monde/</a></p>
<p>« Parmi 13 nouveaux pays étudiés, 11 d’entre eux présentent une mortalité moyenne quotidienne attribuée au COVID-19 plus importante depuis que la vaccination a commencé : CHILI, QATAR, Allemagne, Espagne, Italie, Portugal, SUEDE, France, DANEMARK et JAPON. Et dans le monde la mortalité a même doublé !</p>
<p>Par exemple, à la date du 25/05/21, en Allemagne (40% de la population ayant reçu au moins une dose), la mortalité moyenne quotidienne est multipliée par 3,8 ; au Portugal par 3,2 (35% de la population ayant reçu au moins une dose) ; au Danemark par 2,3 (32% de la population ayant reçu au moins une dose).</p>
<p>Auteurs : Gabriel Faugloire et Frédéric Gobert</p>
<p><a href="https://olivierdemeulenaere.files.wordpress.com/2021/06/effets-vaccination-covid-19-mortalite.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2021/06/effets-vaccination-covid-19-mortalite.jpg?w=474" style="max-width:100%;" /></a></p>
<p><a href="https://olivierdemeulenaere.files.wordpress.com/2021/06/2021-06-02-21_00_30-depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee-par-2.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2021/06/2021-06-02-21_00_30-depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee-par-2.jpg?w=474" style="max-width:100%;" /></a></p>
<p>SOURCES : <a href="https://ourworldindata.org/covid-vaccinations" rel="nofollow ugc">https://ourworldindata.org/covid-vaccinations</a> ― <a href="https://ourworldindata.org/covid-deaths" rel="nofollow ugc">https://ourworldindata.org/covid-deaths</a> – <a href="https://fr.wikipedia.org/wiki/Liste_des_pays_par_population" rel="nofollow ugc">https://fr.wikipedia.org/wiki/Liste_des_pays_par_population</a></p>
<p>Frédéric Gobert, Agoravox, le 31 mai 2021</p>
<p id="comment-like-104794" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104794&#038;_wpnonce=d3c690509b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104794" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104794#respond' data-commentid="104794" data-postid="94564" data-belowelement="div-comment-104794" data-respondelement="respond" data-replyto="Répondre à Jo Busta Lally" aria-label='Répondre à Jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104795" class="comment even depth-2 highlander-comment">
			<article id="div-comment-104795" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>Jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104795"><time datetime="2021-06-03T14:26:26+01:00">03/06/2021 à 14:26</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://olivierdemeulenaere.files.wordpress.com/2021/06/2021-06-02-21_03_22-depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2021/06/2021-06-02-21_03_22-depuis-quon-vaccine-la-mortalite-moyenne-quotidienne-covid-19-a-ete-multipliee.jpg?w=474" style="max-width:100%;" /></a></p>
<p id="comment-like-104795" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104795&#038;_wpnonce=68aca5a6d0" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104795" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104795#respond' data-commentid="104795" data-postid="94564" data-belowelement="div-comment-104795" data-respondelement="respond" data-replyto="Répondre à Jo Busta Lally" aria-label='Répondre à Jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-104801" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-104801" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104801"><time datetime="2021-06-03T15:55:25+01:00">03/06/2021 à 15:55</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.laminutedericardo.com/LMDR/3-infos-une-demande/" rel="nofollow ugc">https://www.laminutedericardo.com/LMDR/3-infos-une-demande/</a></p>
<p>Partout nos voisins ne portent plus de masque en extérieur !</p>
<p>Mais pas en France&#8230; Et non pardi, nous sommes les derniers cobayes&#8230;</p>
<p>Pour le rappel d&rsquo;Hanouna, méfiez-vous, vous risquez de l&rsquo;avoir dans le Baba&#8230; C&rsquo;est vous qui voyez, y&rsquo;en a qui ont essayés, zont eu des problèmes&#8230; C&rsquo;est vous qui voyez !</p>
<p id="comment-like-104801" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104801&#038;_wpnonce=d1f7c442d9" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104801" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104801#respond' data-commentid="104801" data-postid="94564" data-belowelement="div-comment-104801" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-104804" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-104804" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104804"><time datetime="2021-06-03T15:59:28+01:00">03/06/2021 à 15:59</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>INFO ROSEAU : Y reculent devant RIEN non plus en Exceptionalistan – Des cadeaux pour inciter à la vaccination</p>
<p><a href="https://fr.sputniknews.com/amerique-nord/202106031045684883-des-armes-a-feu-offertes-comme-incitation-a-la-vaccination-en-virginie-occidentale/" rel="nofollow ugc">https://fr.sputniknews.com/amerique-nord/202106031045684883-des-armes-a-feu-offertes-comme-incitation-a-la-vaccination-en-virginie-occidentale/</a></p>
<p id="comment-like-104804" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104804&#038;_wpnonce=47f4e35a9e" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104804" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104804#respond' data-commentid="104804" data-postid="94564" data-belowelement="div-comment-104804" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-104806" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-104806" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104806"><time datetime="2021-06-03T16:28:47+01:00">03/06/2021 à 16:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Message subliminal &#8211; Les vaccins font du bon boulot</p>
<p><a href="https://www.midilibre.fr/2021/06/03/la-reforme-des-retraites-ne-pourra-etre-reprise-en-letat-reaffirme-emmanuel-macron-9584138.php" rel="nofollow ugc">https://www.midilibre.fr/2021/06/03/la-reforme-des-retraites-ne-pourra-etre-reprise-en-letat-reaffirme-emmanuel-macron-9584138.php</a></p>
<p id="comment-like-104806" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104806&#038;_wpnonce=a0f6e13fc8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104806" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104806#respond' data-commentid="104806" data-postid="94564" data-belowelement="div-comment-104806" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104808" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-104808" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104808"><time datetime="2021-06-03T16:34:30+01:00">03/06/2021 à 16:34</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ABSOLUMENT !&#8230;</p>
<p>Et l&rsquo;autre Cron qui joue les matamores !!!</p>
<p>J&rsquo;ai une connexion à iech. Je viendrais mettre plus tard des infos ad hoc !</p>
<p id="comment-like-104808" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104808&#038;_wpnonce=30d96e2b26" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104808" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104808#respond' data-commentid="104808" data-postid="94564" data-belowelement="div-comment-104808" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-104807" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-104807" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104807"><time datetime="2021-06-03T16:32:41+01:00">03/06/2021 à 16:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>IN VIVO : Maison de Santé du Trou-du-cul-des-poules = Suite au décès d&rsquo;une personne, mi-avril, après injection d&rsquo;Astra-Zeneca = Arrêt de la vaccination anti-covid !</p>
<p>Seules les personnes qui n&rsquo;auront pas eu de problèmes avec la 1ère injection et qui le souhaiteront auront la 2nde !</p>
<p>Alors qu&rsquo;il n&rsquo;y a eu AUCUN décès COVID depuis le début, hein ? AUCUN = 0 = QUEUTCH !</p>
<p id="comment-like-104807" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104807&#038;_wpnonce=b78234455f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104807" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104807#respond' data-commentid="104807" data-postid="94564" data-belowelement="div-comment-104807" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104810" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-104810" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6433870ae7376e6a103c51406edb3ef2?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">RIEN</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104810"><time datetime="2021-06-03T17:38:14+01:00">03/06/2021 à 17:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Normal l&rsquo;astra zen-hécatombe comme les autres !</p>
<p id="comment-like-104810" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104810&#038;_wpnonce=c713fda20a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104810" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104810#respond' data-commentid="104810" data-postid="94564" data-belowelement="div-comment-104810" data-respondelement="respond" data-replyto="Répondre à RIEN" aria-label='Répondre à RIEN'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104811" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-104811" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104811"><time datetime="2021-06-03T17:47:45+01:00">03/06/2021 à 17:47</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et ouais !&#8230;</p>
<p>Le fait est que c&rsquo;est en train de leur péter à la tronche, même s&rsquo;ils font, encore, bonne mine&#8230;</p>
<p>Donc, ne lâchons RIEN et ne cédons pas aux injonctions paranos aux injections-par-anneaux !</p>
<p id="comment-like-104811" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104811&#038;_wpnonce=5495ac2c33" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104811" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-104809" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-104809" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104809"><time datetime="2021-06-03T16:45:23+01:00">03/06/2021 à 16:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>“Cette pleine lune du 25-26-27 mai 2021 (éclipse lunaire le 26) ainsi que la prochaine nouvelle lune du 9-10-11 juin 2021 (éclipse solaire le 10) vont avoir un impact direct sur toutes nos énergies et nos vibrations, mais également tout particulièrement sur tous nos ganglions lymphatiques. Lymphe dont le rôle est aussi de filtrer puis de déclencher nos défenses immunitaires. Et c’est exactement ce que nos opposants ne veulent pas en tentant de contrer en tout premier, justement, notre système lymphatique.”</p>
<p>“récolte pour les mois de juin et juillet avec mise en exergue du 22 juillet 2021. La Lune en union avec le Soleil vont ainsi rayonner sur tout notre corps et, via la lymphe et la glande thyroïde, activer “le bon grain de l’ivraie” en chacun de nous. Comme parmi nous. Nous récolterons ce que nous avons semé”.</p>
<p>Nous récolterons, tous, ce que nous avons semé, n’en doutons pas un seul instant, même si nous voudrions que cela soit plus rapide. Pour autant, cela ne me réjouit guère, car combien de nos proches, également, vont tomber! Certes, cela fait partie de leur histoire, mais cette hécatombe nous impactera au moins émotionnellement, consciemment ou inconsciemment, car nous sommes tous reliés en notre Humanité comme en notre humanité…</p>
<p>Mais il est vrai, aussi, que tous nos opposants conscients de leurs machiavélisme, comme toutes ces personnes même inconscientes, et beaucoup de jeunes parmi elles, soit l’ont refusé sciemment soit n’étaient pas prêtes au changement de paradigme en cours. Et je ne parle pas de “leur meilleur monde” qu’ILS veulent nous imposer via leur nouvelle religion unique: nouvelle religion socio- économico- technico- politico- psycho- thérapeutico- médico- scientifico- médiatico- spirituelle d’absolu bonheur…</p>
<p id="comment-like-104809" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104809&#038;_wpnonce=7f3272d0c3" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104809" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104809#respond' data-commentid="104809" data-postid="94564" data-belowelement="div-comment-104809" data-respondelement="respond" data-replyto="Répondre à Roseau" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-104812" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-104812" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104812"><time datetime="2021-06-03T17:52:21+01:00">03/06/2021 à 17:52</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://reseauinternational.net/wp-content/uploads/2021/06/9-2.jpg"><img src="https://reseauinternational.net/wp-content/uploads/2021/06/9-2.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-104812" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104812&#038;_wpnonce=229b7b3f5a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104812" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104812#respond' data-commentid="104812" data-postid="94564" data-belowelement="div-comment-104812" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-104813" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-104813" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104813"><time datetime="2021-06-03T19:02:05+01:00">03/06/2021 à 19:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote class="wp-embedded-content" data-secret="1nk3qWQoqp"><p><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;DOSSIER SPÉCIAL CORONAVIRUS&nbsp;&raquo; &#8212; jbl1960blog" src="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/embed/#?secret=1nk3qWQoqp" data-secret="1nk3qWQoqp" width="474" height="267" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://www.jovanovic.com/DATA/virus-strategie-choc2020.jpg"><img src="https://www.jovanovic.com/DATA/virus-strategie-choc2020.jpg" style="max-width:100%;" /></a></p>
<p>Anthony Fauci dans la tourmente, et en France, Delfraissy, aussi ► <a href="https://assets.documentcloud.org/documents/20793561/leopold-nih-foia-anthony-fauci-emails.pdf" rel="nofollow ugc">https://assets.documentcloud.org/documents/20793561/leopold-nih-foia-anthony-fauci-emails.pdf</a></p>
<p>Vous pourrez pas dire qu&rsquo;on vous a pas prévenu !</p>
<p><object data="https://assets.documentcloud.org/documents/20793561/leopold-nih-foia-anthony-fauci-emails.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://assets.documentcloud.org/documents/20793561/leopold-nih-foia-anthony-fauci-emails.pdf">Cliquer pour accéder à leopold-nih-foia-anthony-fauci-emails.pdf</a></p></object></p>
<p id="comment-like-104813" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104813&#038;_wpnonce=53d0b9d8fd" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104813" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104813#respond' data-commentid="104813" data-postid="94564" data-belowelement="div-comment-104813" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104814" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-104814" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104814"><time datetime="2021-06-03T19:04:55+01:00">03/06/2021 à 19:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>+ les Travaux de Fauci de 2012 sur les gains de fonction ► <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf" rel="nofollow ugc">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf</a></p>
<p><object data="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf">Cliquer pour accéder à mBio.00359-12.pdf</a></p></object></p>
<p id="comment-like-104814" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104814&#038;_wpnonce=bddb1bf9d5" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104814" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104814#respond' data-commentid="104814" data-postid="94564" data-belowelement="div-comment-104814" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104815" class="comment byuser comment-author-jblalliaume bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-104815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104815"><time datetime="2021-06-03T19:05:41+01:00">03/06/2021 à 19:05</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><object data="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3484390/pdf/mBio.00359-12.pdf">Cliquer pour accéder à mBio.00359-12.pdf</a></p></object></p>
<p id="comment-like-104815" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104815&#038;_wpnonce=959b4ff3a1" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104815" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-104816" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-104816" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104816"><time datetime="2021-06-03T19:09:31+01:00">03/06/2021 à 19:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Transmis par mail :</p>
<p><a href="https://www.cielvoile.fr/2021/06/le-conseil-europeen-remet-en-cause-l-e-privacy.html" rel="nofollow ugc">https://www.cielvoile.fr/2021/06/le-conseil-europeen-remet-en-cause-l-e-privacy.html</a></p>
<p><a href="https://www.etresouverain.com/2020/12/24/lydia-traquandi-lase-en-france-un-trafic-denfants/" rel="nofollow ugc">https://www.etresouverain.com/2020/12/24/lydia-traquandi-lase-en-france-un-trafic-denfants/</a></p>
<p><a href="https://cv19.fr/2021/01/22/litalie-lance-un-appel-doffre-pour-louverture-de-camps-covid-reserves-aux-mineurs/" rel="nofollow ugc">https://cv19.fr/2021/01/22/litalie-lance-un-appel-doffre-pour-louverture-de-camps-covid-reserves-aux-mineurs/</a></p>
<p>Et en France, l&rsquo;autre Cron vient d&rsquo;ouvrir l&rsquo;injection à partir de 12 ans !</p>
<p>Quand assez est-il assez ???</p>
<p id="comment-like-104816" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104816&#038;_wpnonce=277789989f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104816" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104816#respond' data-commentid="104816" data-postid="94564" data-belowelement="div-comment-104816" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-104817" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-104817" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#comment-104817"><time datetime="2021-06-03T19:10:25+01:00">03/06/2021 à 19:10</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://exoportail.com/macron-ouvre-la-vaccination-aux-mineurs-de-12-a-18-ans-des-le-15-juin/" rel="nofollow ugc">https://exoportail.com/macron-ouvre-la-vaccination-aux-mineurs-de-12-a-18-ans-des-le-15-juin/</a></p>
<p id="comment-like-104817" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?like_comment=104817&#038;_wpnonce=e433070881" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-104817" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/?replytocom=104817#respond' data-commentid="104817" data-postid="94564" data-belowelement="div-comment-104817" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="06f66d5d22" /><input type="hidden" name="_wp_http_referer" value="/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='94564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1d0617fe4" /></p>
<input type="hidden" name="genseq" value="1622744019" />
<input type="hidden" id="ak_js" name="ak_js" value="4"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/" aria-current="page">SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/06/02/si-nous-ne-nous-levons-pas-ils-ne-sarreteront-pas/">Si nous ne NOUS levons pas, ILS ne s&rsquo;arrêteront pas&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/05/31/nouvel-instantane-de-rien-pour-faire-foirer-le-projeeeet-de-macron-et-son-monde/">NOUVEL INSTANTANÉ DE RIEN pour faire foirer le PROJEEEET de Macron et son monde&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/05/30/a-louest-enfin-le-renouveau/">À L&rsquo;OUEST ENFIN LE (RE)NOUVEAU ?</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2021/05/28/videos-pdfs-indispensables-pour-refuser-linjonction-parano-a-linjection-par-anneaux/">VIDÉOS + PDFs INDISPENSABLES POUR REFUSER L&rsquo;INJONCTION PARANO À L&rsquo;INJECTION-PAR-ANNEAUX</a>
									</li>
					</ul>

		</nav></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jo Busta Lally" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/comment-page-1/#comment-104817">SRAS-Cov-2/COVID-19 : AUX ORIG&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/comment-page-1/#comment-104816">SRAS-Cov-2/COVID-19 : AUX ORIG&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/comment-page-1/#comment-104815">SRAS-Cov-2/COVID-19 : AUX ORIG&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/comment-page-1/#comment-104814">SRAS-Cov-2/COVID-19 : AUX ORIG&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/comment-page-1/#comment-104813">SRAS-Cov-2/COVID-19 : AUX ORIG&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2021/06/'> juin 2021 &nbsp;(2)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/05/'> mai 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/04/'> avril 2021 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/03/'> mars 2021 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/02/'> février 2021 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2021/01/'> janvier 2021 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/12/'> décembre 2020 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/10/'> octobre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/08/'> août 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/07/'> juillet 2020 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/06/'> juin 2020 &nbsp;(18)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><nav role="navigation" aria-label="Catégories">
			<ul>
					<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-22599448"><a href="https://jbl1960blog.wordpress.com/category/anthropologie-politique/">ANTHROPOLOGIE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-704147461"><a href="https://jbl1960blog.wordpress.com/category/coronarivus-covid-cov19-convide-covidiotscie/">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-38116568"><a href="https://jbl1960blog.wordpress.com/category/resistance-politique/">RÉSISTANCE POLITIQUE</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
			</ul>

			</nav></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juin 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="https://jbl1960blog.wordpress.com/2021/06/02/" aria-label="Publications publiées sur 2 June 2021">2</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2021/06/03/" aria-label="Publications publiées sur 3 June 2021">3</a></td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2021/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-60b91bd38fc25"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60b91bd38fc25',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://jbl1960blog.wordpress.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
			</ul>

			</nav></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22599448">ANTHROPOLOGIE POLITIQUE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="704147461">Coronarivus, COVID, CoV19, ConVide, CoVidiots&amp;Cie&#8230;&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="38116568">RÉSISTANCE POLITIQUE&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2021/06/03/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960/">SRAS-Cov-2/COVID-19 : AUX ORIGINES DU VIRUS (suite) &#8211; Source VT/NEO &#8211; Traduction R71 &#8211; Complétée et enrichie par JBL1960</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/06/02/si-nous-ne-nous-levons-pas-ils-ne-sarreteront-pas/">Si nous ne NOUS levons pas, ILS ne s&#8217;arrêteront pas&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/31/nouvel-instantane-de-rien-pour-faire-foirer-le-projeeeet-de-macron-et-son-monde/">NOUVEL INSTANTANÉ DE RIEN pour faire foirer le PROJEEEET de Macron et son monde&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/30/a-louest-enfin-le-renouveau/">À L&#8217;OUEST ENFIN LE (RE)NOUVEAU ?</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/28/videos-pdfs-indispensables-pour-refuser-linjonction-parano-a-linjection-par-anneaux/">VIDÉOS + PDFs INDISPENSABLES POUR REFUSER L&#8217;INJONCTION PARANO À L&#8217;INJECTION-PAR-ANNEAUX</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/27/non-a-linjonction-parano-a-linjection-par-anneaux/">NON À L&#8217;INJONCTION PARANO À L&#8217;INJECTION-PAR-ANNEAUX !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/26/appel-a-la-resistance-du-presque-dr-tche-rien-completee-et-enrichie-par-jbl1960-au-format-pdf/">APPEL À LA RÉSISTANCE du Presque Dr. T&#8217;Ché-RIEN complétée et enrichie par JBL1960 au format PDF</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/25/appel-a-resistance-et-a-soutenir-le-dr-maudrux-convoque-par-le-conseil-de-lordre/">APPEL À RÉSISTANCE ET À SOUTENIR LE DR. MAUDRUX, CONVOQUÉ PAR LE CONSEIL DE L&#8217;ORDRE</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/24/cov19-aux-origines-suite/">CoV19 : AUX ORIGINES&#8230; (suite)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2021/05/23/derniers-rappels-pour-refuser-le-pass-sanitaire-de-la-plandemie-vaccinale/">DERNIERS RAPPELS pour REFUSER le PASS SANITAIRE de la PLANdémie VACCINALE&#8230;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202122y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-6433870ae7376e6a103c51406edb3ef2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=003b902739","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"94564","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2021\/06\/03\/sras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960\/":94564};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9y0EKgzAQQNELdToomq7Es4RkEG1MhsyE4O1bFTdSuvwfHlYGl6JSVFwLcCjTHAWdzakIBVxI2bo3XOPpRB74G2UKVskDJ9Fb/WN19hN9QU3ZcyaRg8C5UXQLtPNxHRrTtq+m74xZPnPnROo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"01695de13c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2021%2F06%2F03%2Fsras-cov-2-covid-19-aux-origines-du-virus-suite-source-vt-neo-traduction-r71-completee-et-enrichie-par-jbl1960%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNketSxCAMhV9IGtfL+svxURxa0t203AxhcX166Whn3LqD/oKcnA9OAEpUQ/CCXmBKYPBEA8b3bko3cNma3jLy+XvpyJ8Iy5+2CSXqYVaMiT5wa3dZRZsP5BNYmjFBhTIetTcWuWEegnNVUl/QtNA9pEKxdcMv6EJYQfKDzebSwBjtuXPkt6fLEV21xtyDlCqcx5BZEP1Cj9kPQsGnRqZC5oCSAHPthplQWV1A0EWrBTd64xxtajrVawankyDXnRKuD391rlqi69FcG+nng2kOOaGF9RNXocEwLsGNiiHJpmrFnyk5FHXf3cJrTQpjYPePZKrE+kebssEtOdRoNTGko2byh3Wt0It73u3v7p52jw/7/fQJ/0YpXg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=fr&amp;origin=https://jbl1960blog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'94564','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsclR1N2pQJUlFViwuYlFlN3wtd0dqbzBmfFJCaEJDUFdJRDRiV2diPVFrPUVhQkJqUzkuXXJxVCstOExYbC5TT043ZUU4SlNVaDNTLz9+SC9pLUpacDNXY0JzS0V0ci5WMHpxeFE1VkdaRjYtSmRVbFouSzZWQ3NlUnBoRC9EbGdXMTNdSWhrcFIvM21ESkJsSnVKXUJvc3lPXUR1aml1ZU9waHZ2a1lFX2RdeWZNaEFdOCYvWXcwZjcycQ=='}]);
_stq.push([ 'clickTrackerInit', '103881476', '94564' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
