<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>CoV19 &amp; Big Pharma, aux origines&#8230; | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; CoV19 &amp; Big Pharma, aux origines&#8230; Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk91ugzAMhV9oIaUrE72Y9iwJGJY2Pyh2inj7BQJdRyVWiTvs+DuxnQPvO1Y5S2CJm8A6HVplkfdd5QxDozQMqyirEN/4Aya1a39B52tRI2+1k0K/Vkt9PBoaFzwBWHY7PmEPnXnQgqBmnUNaRVuYVldAfgHqRHVlU/RUvtS2IYYSfBtPPPAyO2QHLoPS9dj/hEsv/MCRBg37ZegbzCsyE/UwhBhcINZ6Vb/cyUrCC1K2xX/wJmjNUBEwqNUIzFvl5/KjKIpTwS30OAnO+rXC5a3Hh0lpdlPQ77ik82BUMHdyu+nKzb3k2fE9Ln5qaUmyvQOnsXTUTLMl+XV2y5CjJ2LedILGChNvEqCjESxtYelXlDIuA5EtK5kctOn/SI3Syfk8Fv7NJFRx60hFGu8f+2w5HzXepam+zGdelOX5kOf56fIDNZSsmg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULULWKXqLienG6kqr9P3o0CHqNAzMwFmU41x9rpCaKtQCZoHCUtVGFg+QaA/M4WHvRDr4v4QdWlLEgd/ymWr0yQvEAQLxaukOljRrMw3jZPSo9wtlPjfS?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gestion de la crise sanitaire par Macron et son monde : à la louche et au doigt mouillé&#8230;' href='https://jbl1960blog.wordpress.com/2020/05/07/gestion-de-la-crise-sanitaire-par-macron-et-son-monde-a-la-louche-et-au-doigt-mouille/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/" />
<link rel='shortlink' href='https://wp.me/p71SjG-mbe' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CoV19 &amp; Big Pharma, aux origines&#8230;" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/" />
<meta property="og:description" content="À retrouver dans ma nouvelle page DOSSIER SPÉCIAL CORONAVIRUS pour endiguer les nouvelles vagues de psychose à la coronavirose et surtout refuser la nouvelle normalité de distanciation sociale ! Pr…" />
<meta property="article:published_time" content="2020-05-08T12:01:47+00:00" />
<meta property="article:modified_time" content="2020-05-08T12:59:26+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg" />
<meta property="og:image:width" content="330" />
<meta property="og:image:height" content="234" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="CoV19 &amp; Big Pharma, aux origines&#8230;" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="À retrouver dans ma nouvelle page DOSSIER SPÉCIAL CORONAVIRUS pour endiguer les nouvelles vagues de psychose à la coronavirose et surtout refuser la nouvelle normalité de distanciation sociale ! Progrès médical : La profession médicale est seulement en train de concéder que peut-être, mais alors juste peut-être, que la nutrition a quelque chose à voir&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Ne pas vendre mes informations personnelles.</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-85264 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-84984"><a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/">DOSSIER SPÉCIAL CORONAVIRUS</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire anglo-américano-christo-sioniste par apostasie collective en récusation de la doctrine chrétienne de la découverte &#8211; MàJ le 16 mars 2019</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-85264" class="post-85264 post type-post status-publish format-standard has-post-thumbnail hentry category-geopolitique">
	
		<div class="post-thumbnail">
			<img width="330" height="234" src="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=330&amp;h=234&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg 330w, https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=150&amp;h=106&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=300&amp;h=213&amp;crop=1 300w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="85288" data-permalink="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/zeptosecond_electron_sortie_atome_helium/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg" data-orig-size="330,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zeptosecond_electron_sortie_atome_helium" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/05/zeptosecond_electron_sortie_atome_helium.jpg?w=330" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/" rel="category tag">Géopolitique</a></span>
		</div>
			<h1 class="entry-title">CoV19 &amp; Big Pharma, aux origines&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/" rel="bookmark"><time class="entry-date" datetime="2020-05-08T13:01:47+01:00">08/05/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comments">11 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align:center;"><strong>À retrouver dans ma nouvelle page <a href="https://jbl1960blog.wordpress.com/dossier-special-coronavirus/" target="_blank" rel="noopener">DOSSIER SPÉCIAL CORONAVIRUS</a> pour endiguer les nouvelles vagues de psychose à la coronavirose et surtout refuser la nouvelle normalité de distanciation sociale !</strong></p>
<p><img class="n3VNCb alignleft" src="https://lh3.googleusercontent.com/proxy/VlqYMymsxOQRL2IlHnyTa8IDSL6ayYLhr4BxcT1JejAuARaMskXHjQC9HnQNoS_vOZ3Gvvh9rd2C9dGNAxujfFauFkc27lgBmfd2WSVoCIyGGkC5lF-pgPMOa8_4dQDDyfIMfIEQCYQLzW6_4j-kuFD9hlORZ-aDGhX_RrN73uaMa8AD6g" alt="Citation de George Carlin | Inform'Action" width="233" height="155" /></p>
<p><i><strong>Progrès médical :</strong><span style="color:red;"> La profession médicale est seulement en train de concéder que peut-être, mais alors juste peut-être, que la nutrition a quelque chose à voir avec une bonne santé. Et aussi peut–être, juste peut-être, que l’esprit est connecté avec le corps. Bien entendu, il n’y a pas beaucoup de fric à faire avec ce genre de raisonnement..” </span></i><i>~ <a href="https://jbl1960blog.wordpress.com/?s=George+Carlin" target="_blank" rel="noopener">George Carlin</a>, 1997 ~</i></p>
<p class="wpview-selection-before" style="text-align:center;"><em>George Carlin, comique US, parle de la peur des microbes aux États-Unis, et de sa philosophie à leur encontre ► <a href="https://www.youtube.com/watch?v=4cR6JrjoQRo&amp;feature=emb_logo" target="_blank" rel="noopener">VIDÉO</a> de 5:52 par <a href="https://www.youtube.com/channel/UCh4itCdVjhywT4cWYswdvQw" target="_blank" rel="noopener">MACHINATION2</a> VOSTFR</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/4cR6JrjoQRo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3 style="text-align:center;">Comment Rockefeller créa la médecine moderne et annihila les remèdes naturels</h3>
<p style="text-align:center;"><i><a href="https://www.globalresearch.ca/author/chris-kanthan" target="_blank" rel="noopener">Chris Kanthan</a> &#8211; </i><i>Mai 2020, première publication dans <a href="https://worldaffairs.blog/2015/10/20/how-rockefeller-founded-modern-medicine-and-killed-natural-cures/" target="_blank" rel="noopener">World Affairs</a> 20 octobre 2015 &#8211; URL de l&rsquo;article source ► <a href="https://www.globalresearch.ca/how-rockefeller-founded-modern-medicine-killed-natural-cures/5711818" target="_blank" rel="noopener">https://www.globalresearch.ca/how-rockefeller-founded-modern-medicine-killed-natural-cures/5711818</a><br />
</i></p>
<p><img class="attachment-post-thumbnail size-post-thumbnail wp-post-image alignright" title="" src="https://truthandsatire.files.wordpress.com/2015/10/rockefeller-oil-monopoly.jpg?w=283&#038;h=178" alt="" width="283" height="178" /></p>
<p style="text-align:right;">Traduit de l&rsquo;anglais par <a href="https://jbl1960blog.files.wordpress.com/2020/03/lessentiel-de-resistance-71-de-2010-a-2020-maj-mars-2020.pdf" target="_blank" rel="noopener">Résistance 71</a>, dans : <a href="https://resistance71.wordpress.com/2020/05/07/comprendre-laffaire-du-coronavirus-cov19-passe-par-comprendre-ce-quest-big-pharma-au-debut-etait-rockefeller/" target="_blank" rel="noopener">Comprendre l’affaire du coronavirus CoV19 passe par comprendre ce qu’est Big Pharma… au début était Rockefeller</a>…</p>
<p style="text-align:center;">Complété &amp; Enrichi par <a href="https://jbl1960blog.wordpress.com/2020/04/27/dossier-special-coronarivus-cov19-de-jbl1960-version-pdf-avril-2020/" target="_blank" rel="noopener">JBL1960</a></p>
<p><i>De nos jours, les gens vous regardent comme un frapadingue si vous parlez des propriétés curatives des plantes et de toute autre pratique holistique. Comme pour beaucoup d’autres choses, il y a bien du fric et de la (sale) politique derrière notre système médical moderne.</i></p>
<p><strong>Tout commence avec <a href="https://resistance71.wordpress.com/le-dossier-rockefeller/"><i>John D. Rockefeller (1839 ~ 1937)</i></a></strong> qui était un magnat du pétrole, un baron voleur, le premier milliardaire américain et un monopoliste né.</p>
<p>À l’aube du XXe siècle, il contrôlait 90% des raffineries de pétrole aux États-Unis au travers de sa compagnie pétrolière de la <i>Standard Oil</i>, qui fut plus tard divisée en différentes branches pour devenir Chevron, Exxon, Mobil etc…</p>
<p><img class=" wp-image-19929 aligncenter" src="https://resistance71.files.wordpress.com/2020/05/rockefeller-standard-oil.jpg?w=369&#038;h=279" alt="" width="369" height="279" /></p>
<p>Dans le même temps, vers 1900, des scientifiques découvrirent la “pétrochimie” et la capacité de créer toutes sortes de produits chimiques à partir du pétrole. Par exemple le premier plastique, appelé bakélite, fut dérivé du pétrole en 1907. Des scientifiques découvrirent aussi différentes vitamines et postulèrent que bien des médicaments pharmaceutiques pourraient être dérivés du pétrole.</p>
<p>Ceci fut une excellente opportunité pour Rockefeller qui vit la capacité de monopoliser le pétrole et les industries chimiques et médicales dans le même mouvement ! Ce qui était excellent avec les produits de la pétrochimie et que tout pouvait être mis sous patente et vendu avec un très haut profit.</p>
<p>Mais il y avait un problème avec le plan de Rockefeller concernant l’industrie médicale et pharmaceutique : les médecines naturelles et aux herbes médicinales étaient très populaires à cette époque aux États-Unis. Près de la moitié des médecins et des écoles de médecine aux États-Unis pratiquaient la médecine holistique utilisant une connaissance en provenance à la fois d’Europe et des peuples natifs du sous-continent.</p>
<p>Rockefeller le monopoliste dût réfléchir sur le comment se débarrasser de sa concurrence la plus importante ; il utilisa alors la stratégie classique du “problème-réaction-solution” ; c’est à dire de créer un problème pour faire peur aux gens, puis offrir une solution déjà toute prête (comme la peur du terrorisme suivie et “solutionnée” par la solution toute prête et empaquetée du “<a href="https://jbl1960blog.wordpress.com/?s=patriot+act" target="_blank" rel="noopener">Patriot Act</a>” en 2001…)</p>
<p>Il alla vers son grand pote Andrew Carnegie, un autre de ces ploutocrates qui fit fortune lui en monopolisant l’industrie de l’acier. Celui-ci mit alors en place un schéma. De la prestigieuse Fondation Carnegie, ils envoyèrent un homme du nom d’Abraham Flexner à travers le pays pour qu’il fasse un rapport complet sur le statut des écoles de médecines et des hôpitaux aux États-Unis.</p>
<p>Ceci résulta dans le “rapport Flexner”, qui donna naissance à la médecine moderne telle que nous la connaissons. Il va sans dire que le rapport parlait de la nécessité de réformer et de centraliser nos institutions médicales. Sur la base de ce rapport, bientôt plus de la moitié des écoles/facultés de médecine furent fermées.</p>
<p>L’homéopathie et les médecines traditionnelles aux herbes médicinales devinrent la risée et furent diabolisées et certains médecins furent même jetés en prison.</p>
<p><i>(</i><i><strong>NdT :</strong> </i><i>pour ceux de nos lecteurs qui ont aujourd’hui plus de 50 ans, qui ne se rappelle pas de son pharmacien de quartier ou de village qui avait son “labo” derrière la boutique et qui faisait et vendait ses propres décoctions herbicinales et médicinales. Bien des pharmaciens à l’époque était aussi des herboristes. <a href="https://resistance71.files.wordpress.com/2020/04/historiquecartelpharmaceutique.pdf">Le diplôme d’herboriste fut supprimé en 1941 sous le régime de Vichy</a> acoquiné bien entendu avec la grosse industrie chimique et IG Farben en particulier puisque la même année l’industrie chimique française Francolor passe sous contrôle de la très nazie IG Farben. Mais bien des pharmaciens après la guerre continuaient à faire leur propres médicaments le plus souvent dérivés des plantes…</i>)</p>
<p>Pour aider à la transition et pour changer le mode de pensée des autres médecins et scientifiques, Rockefeller donna plus de 100 millions de dollars (<b>NdT : </b>à l’époque !…) aux universités et aux hôpitaux et fonda un groupe vitrine philanthropique appelé le <em>“General Education Board” (GEB)</em>. Ceci représente la classique approche de la carotte et du bâton.</p>
<p>En très peu de temps, les écoles/facultés de médecine furent misent au pas et homogénéisées. Tous les élèves y apprenaient la même chose et la médecine n’était plus qu’une question de prescription de médicaments dûment patentés.</p>
<p>Les scientifiques commencèrent à recevoir d’énormes fonds de recherche pour savoir comment les plantes guérissaient les maladies, mais leur but était d’identifier les composants chimiques effectifs de la plante, puis de recréer un processus chimique similaire, mais pas identique, en laboratoire, qui pourrait être patenté. Ainsi naissait la grande recherche des “molécules” synthétiques qu’on pouvait patenter à souhait.</p>
<p>Une pilule pour un malade ‘(“a pill for an ill” en anglais) devint le mantra de la nouvelle médecine.</p>
<p>Et vous pensiez que les frères Koch étaient de mauvais garçons ?…</p>
<p><strong><i>Nous produisons donc, 100 ans plus tard, des docteurs à la chaîne qui ne savent absolument rien des bénéfices de la nutrition ou des herbes ou de la pratique holistique. Nous avons une société entière qui est enchaînée à la “sagesse” entrepreneuriale pharmaceutique pour son bien-être.</i></strong></p>
<p><em>Les États-Unis dépensent quelques 15% de leur PIB dans la santé, qui n’est en fait que de la gestion de pathologie.</em> Rien n’est focalisé sur la guérison, mais sur le traitement des symptômes, créant ainsi une énorme base de clients dont l’industrie médico-pharmaceutique ne fait que tirer une rente (<i><strong>NdT :</strong> </i><i>ceci n’est pas unique aux États-Unis, c’est partout pareil dans le monde occidental</i>). Il n’y a pas de thérapies réellement curatives pour le cancer, le diabète, l’autisme, l’asthme, ni même la grippe.</p>
<p><strong><i>Pourquoi du reste devrait-il y avoir une guérison des maladies ? Ce système a été fondé, agencé et remodelé par des oligarques et des ploutocrates et non pas par des médecins ayant pour but la guérison et la santé publique réelle.</i> </strong>(<b><i>NdT :</i></b><i> qui passe essentiellement par la PRÉVENTION et non pas par la guérison. On pourrait même dire que si un médecin doit guérir un malade, c’est parce qu’il/elle, le système médical, a échoué à prévenir la pathologie. Ne dit-on pas dans la sagesse populaire “Mieux vaut prévenir que guérir” ? Est-ce un hasard ?… Alors certes tout n’est pas prévisible, mais sans doute pas loin de 90% l’est, quand on connaît la relation naturelle de notre corps à l’environnement… Comme nous le disons toujours<span class="Apple-converted-space">  </span>retirez l’étiquette de prix sur tout et tout le monde y verra de suite bien plus clair. C’est l’évidence même.</i>)</p>
<p>Quant au cancer, ah oui, l’<a href="http://www.philanthropyroundtable.org/almanac/medicine_and_health/1913_american_cancer_society">American Cancer Society</a> fut fondée par personne d’autre que… Rockefeller en 1913 <img class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image alignleft" src="https://www.globalresearch.ca/wp-content/uploads/2020/05/no-thinkers.jpg" alt="" width="229" height="221" /></p>
<p>En ce mois de cancer du sein, il est bien triste de voir tant de gens endoctrinés sur la chimiothérapie, la radiation (au cobalt) et sur la chirurgie. Nous en reparlerons bientôt… mais pour terminer, voici une citation de  John D. Rockefeller  qui résume parfaitement bien sa vision  de l’Amérique tirée d’une déclaration qu’il fit lors de l’inauguration de son General Education Board : <em>“Je ne veux pas d’une nation de penseurs, mais d’une nation de travailleurs…”</em></p>
<p>Tout est dit.</p>
<p><img class="n3VNCb aligncenter" src="https://t-t-t.e-monsite.com/medias/album/georgecarlinespritcritique.jpg?fx=r_668_668" alt="George Carlin" width="301" height="201" /></p>
<p><strong><em>À lire également,</em></strong> la traduction par <a href="https://resistance71.wordpress.com/2020/05/07/comprendre-laffaire-du-coronavirus-cov19-passe-par-comprendre-ce-quest-big-pharma-au-debut-etait-rockefeller/" target="_blank" rel="noopener">R71</a> du livre culte de G. Edward Griffin : « <a href="https://resistance71.files.wordpress.com/2017/02/un-monde-sans-cancer.pdf" target="_blank" rel="noopener">Un monde sans cancer, histoire de la vitamine B17</a> » en format PDF, mais surtout pour ce qui concerne les écrits ci-dessus, la seconde partie commençant au chapitre 13.</p>
<p><strong>Et en supplément :</strong> L&rsquo;histoire du cartel pharmaceutique, source <a href="http://www.julienroux.com/" target="_blank" rel="noopener">JulienRoux.com</a> ► <a href="https://jbl1960blog.files.wordpress.com/2020/05/historiquecartelpharmaceutique.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/05/historiquecartelpharmaceutique.pdf</a></p>
<p><img class="alignnone  wp-image-19947" src="https://resistance71.files.wordpress.com/2020/05/bigpharma_vs_raoult.jpg?w=226&#038;h=170" alt="" width="226" height="170" /> <img class="not-responsive alignright" title="Corona : La folie en Californie !" src="https://www.alterinfo.net/photo/art/default/44882496-36489474.jpg?v=1586976126" alt="Corona : La folie en Californie !" width="208" height="151" /></p>
<p>Je vous laisse ci-dessous, des lectures complémentaires, au format PDF pour pousser encore plus loin nos recherches. Ce qui nous permettra de comprendre que dans cette affaire de <a href="https://jbl1960blog.wordpress.com/?s=coronavirus" target="_blank" rel="noopener">coronavirus</a> ou <a href="https://jbl1960blog.wordpress.com/?s=CoV19" target="_blank" rel="noopener">CoV19</a> il nous faut remonter aux origines de <a href="https://jbl1960blog.wordpress.com/?s=Big+Pharma" target="_blank" rel="noopener">Big Pharma</a> et au début était&#8230; John D. <a href="https://jbl1960blog.wordpress.com/?s=Rockefeller" target="_blank" rel="noopener">Rockefeller</a> !</p>
<p><strong>Dossier spécial sur l&rsquo;expérience d&rsquo;ingénierie sociale planétaire en cours pour y mettre un terme ► </strong><a href="https://jbl1960blog.files.wordpress.com/2020/04/dossier-special-cov19-de-jbl1960-avril-2020.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/04/dossier-special-cov19-de-jbl1960-avril-2020.pdf</a></p>
<p><em>Rien ne se fait dans le monde, du moins pour sûr dans le monde occidental, sans l’aval de la City et son cartel banquier. Son influence sur le politico-économique a atteint son paroxysme et perdure depuis au moins les guerres napoléoniennes lorsque <strong>la banque Rothschild</strong> finançait les deux côtés de la belligérance. De fait, Wall Street n’existerait pas sans la City de Londres. <strong>Wall Street est inféodé à la City et non pas l’inverse</strong>. <strong>Les Rockefeller et autres Morgan, Warburg etc., sont les agents de la City au «nouveau monde»</strong>, dans une Amérique soit disant «indépendante» de l’influence britannique. <strong>La City de Londres est le nid de l’hydre, le mettre à bas serait un bon début</strong></em> ► <a href="https://jbl1960blog.files.wordpress.com/2018/04/la-city-de-londres-au-cc593ur-de-lempire1.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2018/04/la-city-de-londres-au-cc593ur-de-lempire1.pdf</a> ;</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2018/11/crochet-gauche-une-claque-hebdomadaire-c3a0-loligarchie-avec-dean-henderson-traduction-et-compilation-r71-version-pdf-jbl1960.pdf" target="_blank" rel="noopener noreferrer"><strong>Crochet gauche une claque hebdomadaire à l’oligarchie avec Dean Henderson  (30 meilleurs articles en français de 2011 à 2018) &#8211; PDF</strong></a> ;</p>
<p>Sur IG Farben/Standard Oil et l&rsquo;implication de Wall Street dans la montée en puissance d&rsquo;Hitler, du Pr <a href="https://jbl1960blog.wordpress.com/?s=Antony+Sutton" target="_blank" rel="noopener">Antony Sutton</a> ► <a href="https://jbl1960blog.files.wordpress.com/2019/03/wall-street-et-la-montee-en-puissance-dhitler-par-antony-sutton-revu-et-corrige-en-mars-2019.pdf" target="_blank" rel="noopener"><strong>Wall Street et la montée en puissance d’Hitler</strong></a> &amp; sur le financement et le développement des 2 côtés d’une même belligérance – Témoignage du Pr. Antony Sutton, Convention Républicaine du 15 août 1972 ► <a href="https://jbl1960blog.files.wordpress.com/2019/03/le-meilleur-ennemi-quon-puisse-acheter-pr-antony-sutton-a-miami-beach-le-15-aout-1972.pdf" target="_blank" rel="noopener">Le meilleur ennemi qu&rsquo;on puisse acheter</a> ;</p>
<p>Pour un consentement éclairé sur les vaccins, 235 substances/produits contenus dans les vaccins ► <a href="https://jbl1960blog.files.wordpress.com/2020/04/substances-dans-les-vaccins-pour-un-libre-consentement-eclaire.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/04/substances-dans-les-vaccins-pour-un-libre-consentement-eclaire.pdf</a></p>
<p>+ le certificat d&rsquo;expertise des vaccins contenant de l&rsquo;aluminium ► <a href="https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf</a></p>
<p>Ma BIBLIOTHÈQUE de PDFs (+ de 180) en lecture, téléchargement, impression, diffusion et partage libres et gratuits car contrairement à John D. Rockefeller et tous ceux qui sont derrière la réduction programmée de l&rsquo;Humanité ; je pense que NOUS les peuples qui voulons vivre en paix et en harmonie avec la Nature, disposons de plusieurs armes non létale, comme la GRATUITÉ, car TOUT ce qui participe de l’éveil de nos consciences et du développement de l’Humanité doit être accessible à TOUTES &amp; TOUS gratuitement, et dans notre langue ► <a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/</a></p>
<p style="text-align:center;">JBL1960</p>
<div id="atatags-370373-5eb56b95784ce">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5eb56b95784ce', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5eb56b957854d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5eb56b957854d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85264" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85264" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-85264-5eb56b95791d7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103881476&amp;post_id=85264&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-85264-5eb56b95791d7' data-name='like-post-frame-103881476-85264-5eb56b95791d7'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/05/07/gestion-de-la-crise-sanitaire-par-macron-et-son-monde-a-la-louche-et-au-doigt-mouille/" rel="prev"><span class="meta-nav">Article précédent</span>Gestion de la crise sanitaire par Macron et son monde : à la louche et au doigt mouillé&#8230;</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		11 réflexions sur &laquo;&nbsp;CoV19 &amp; Big Pharma, aux origines&#8230;&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-75710" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-75710" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75710">
							<time datetime="2020-05-08T13:16:56+01:00">
								08/05/2020 à 13:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L’administration d’hydroxychloroquine, un médicament contre le paludisme, n’a ni amélioré ni détérioré de manière significative l’état de patients gravement malades du coronavirus, selon une étude publiée jeudi et réalisée aux États-Unis dans des hôpitaux new-yorkais.</p>
<p>« Le risque d’intubation ou de décès n’était pas significativement plus important ou moindre parmi les patients ayant reçu l’hydroxychloroquine que parmi ceux n’ayant rien reçu », ont précisé les auteurs de l’étude parue dans le New England Journal of Medicine.</p>
<p>Financée par les Instituts de santé américains (NIH), l’étude d’observation a été conduite sur des malades du Covid-19 admis dans les services d’urgence des hôpitaux New York-Presbyterian Hospital et Columbia University Irving Medical Center.</p>
<p>811 patients ont reçu deux doses de 600 mg d’hydroxychloroquine le premier jour puis 400 mg quotidiennement pendant quatre jours.</p>
<p>565 malades n’ont pas reçu le médicament.</p>
<p>L’étude « ne devrait pas être utilisée pour écarter » les potentiels bienfaits ou risques que peut apporter un traitement à l’hydroxychloroquine, selon les scientifiques. « Cependant, nos résultats n’appuient pas l’utilisation de l’hydroxychloroquine pour le moment, en dehors d’essais cliniques randomisés (répartissant les patients par tirage au sort, N.D.L.R.) afin de démontrer son efficacité », ont-ils ajouté.</p>
<p>Trois semaines plus tôt, une autre étude avait rendu les mêmes conclusions.</p>
<p>Donald Trump a régulièrement prôné l’utilisation de l’hydroxychloroquine comme traitement pour les malades du coronavirus.</p>
<p>L’hydroxychloroquine et la chloroquine sont utilisées depuis des années pour traiter le paludisme, certaines maladies auto-immunes, comme le lupus, et la polyarthrite rhumatoïde.</p>
<p>Les autorités sanitaires canadiennes et américaines ont toutefois mis en garde fin avril contre l’utilisation en dehors d’essais cliniques supervisés de ces deux antipaludéens pour prévenir une infection au nouveau coronavirus ou la traiter.</p>
<p>L’Agence américaine du médicament (FDA) a par ailleurs autorisé en urgence la semaine dernière l’utilisation de l’antiviral expérimental remdesivir. Un grand essai américain a conclu qu’il écourtait de plusieurs jours le rétablissement des patients les plus gravement atteints du Covid-19.</p>
<p><a href="https://www.ouest-france.fr/sante/virus/coronavirus/coronavirus-pas-d-efficacite-probante-de-l-hydroxychloroquine-sur-les-malades-selon-une-etude-6828332" rel="nofollow ugc">https://www.ouest-france.fr/sante/virus/coronavirus/coronavirus-pas-d-efficacite-probante-de-l-hydroxychloroquine-sur-les-malades-selon-une-etude-6828332</a></p>
<p><a href="https://resistance71.files.wordpress.com/2020/05/raoult-druide.jpg"><img src="https://resistance71.files.wordpress.com/2020/05/raoult-druide.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Une boite de 200 g de Plaquénil (hydroxychloroquine) vaut 5.33 €, pas assez cher pour Big Pharma !</p>
<p id="comment-like-75710" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75710&#038;_wpnonce=9e0b72efe6" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75710" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75710#respond' data-commentid="75710" data-postid="85264" data-belowelement="div-comment-75710" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75711" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-75711" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75711">
							<time datetime="2020-05-08T13:29:36+01:00">
								08/05/2020 à 13:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et en même temps ► <a href="https://ici.radio-canada.ca/nouvelle/1697967/sante-canada-contamination-covid-19-rappel-esbe-scientific" rel="nofollow ugc">https://ici.radio-canada.ca/nouvelle/1697967/sante-canada-contamination-covid-19-rappel-esbe-scientific</a></p>
<p id="comment-like-75711" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75711&#038;_wpnonce=2ee614db99" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75711" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75711#respond' data-commentid="75711" data-postid="85264" data-belowelement="div-comment-75711" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75712" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-75712" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75712">
							<time datetime="2020-05-08T13:32:59+01:00">
								08/05/2020 à 13:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&rsquo;huile blanche est le produit extrait des hydrocarbures qui rapporte le plus, avec une marge à 70 %&#8230; Utilisé par Big Pharma.</p>
<p>Rockfeller est une famille d&rsquo;origine Vendéenne dont le nom français est Roquefeuil ou Roquefeuille&#8230;</p>
<p>Zuckerberg (nom &lsquo;publicitaire&rsquo;) est un descendant Rockfeller par sa mère.</p>
<p>L&rsquo;herboristerie est toujours interdite, seule loi de Petain non abrogée. </p>
<p>Bien que des pharmaciens affichent Pharmacie / Herboristerie, puisque seul métier qui a le &lsquo;droit&rsquo; de pratiquer, certains l&rsquo;affichent sans jamais avoir eu la moindre formation d&rsquo;herboristerie puisque non enseignée dans le cursus pharmacie.. </p>
<p>Les plantes médicinales autorisées en France sont de 142 seulement&#8230; Pays le plus restrictif de L&rsquo;UE.</p>
<p>Il y a malgré tout de plus en plus de personnes qui travaillent pour faire tomber cette absurdité, y compris des médecins, des pharmaciens et des chercheurs CNRS. </p>
<p>La Chine avait quasiment abandonné sa médecine holistique ancestrale, et un grand virage s&rsquo;est amorcé au cours des dernières années. </p>
<p>La santé, c&rsquo;est un équilibre, et surtout être bien dans sa peau, pas de stress quelconque (guerre, famine, obligation dues à la &lsquo;mode&rsquo;&#8230;).</p>
<p>Respecter notre biologie, nous sommes omnivores avec une part plus importante pour les végétaux (fruits, légumes) que pour les viandes et les poissons&#8230;</p>
<p>L&rsquo;humain a un intestin de 7 m, un peu plus court que chez les grands singes, et le lion a un intestin de 2 m&#8230;</p>
<p>L&rsquo;intestin est l&rsquo;organe qui nous permet d&rsquo;assimiler les végétaux&#8230;</p>
<p>Et, si l&rsquo;on mange un aliment nouveau pour notre corps, on peut avoir des soucis avec l&rsquo;intestin tant que le microbiote ne se sera pas complété par les bactéries nécessaires à l&rsquo;assimilation de ce nouvel aliment&#8230;</p>
<p id="comment-like-75712" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75712&#038;_wpnonce=0ba4adc52a" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75712" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75712#respond' data-commentid="75712" data-postid="85264" data-belowelement="div-comment-75712" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75713" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-75713" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75713">
							<time datetime="2020-05-08T13:40:00+01:00">
								08/05/2020 à 13:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Réouverture possible des plages si accord du préfet, mais distanciation sociale réglée par la milice du cyborg / Castaner et Nunez&#8230;</p>
<p><a href="https://fr.sputniknews.com/france/202005081043741758-les-problemes-que-pose-aux-maires-la-reouverture-des-plages-en-france/" rel="nofollow ugc">https://fr.sputniknews.com/france/202005081043741758-les-problemes-que-pose-aux-maires-la-reouverture-des-plages-en-france/</a></p>
<p>Envoyons les paître ces dictateurs !</p>
<p>Le sel (iode) est un anti-viral.</p>
<p id="comment-like-75713" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75713&#038;_wpnonce=edf26df2e1" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75713" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75713#respond' data-commentid="75713" data-postid="85264" data-belowelement="div-comment-75713" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-75717" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-75717" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75717">
							<time datetime="2020-05-08T13:50:48+01:00">
								08/05/2020 à 13:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://sun9-31.userapi.com/c857532/v857532131/1e66d1/QT_t86IMzZA.jpg"><img src="https://sun9-31.userapi.com/c857532/v857532131/1e66d1/QT_t86IMzZA.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-75717" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75717&#038;_wpnonce=642bd17a41" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75717" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75717#respond' data-commentid="75717" data-postid="85264" data-belowelement="div-comment-75717" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-75714" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-75714" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75714">
							<time datetime="2020-05-08T13:40:26+01:00">
								08/05/2020 à 13:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un peu d&rsquo;humour dans ce mon de brutes épaisses&#8230;</p>
<p><a href="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/338824a0-45c2-41fb-b51d-0a54a2938bd0/870x489_capture_29.webp" rel="nofollow ugc">https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/338824a0-45c2-41fb-b51d-0a54a2938bd0/870x489_capture_29.webp</a></p>
<p><a href="https://www.francebleu.fr/infos/insolite/indre-impatient-d-etre-deconfine-un-troupeau-de-moutons-se-fait-la-belle-1588767766" rel="nofollow ugc">https://www.francebleu.fr/infos/insolite/indre-impatient-d-etre-deconfine-un-troupeau-de-moutons-se-fait-la-belle-1588767766</a></p>
<p id="comment-like-75714" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75714&#038;_wpnonce=2e32ae833f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75714" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75714#respond' data-commentid="75714" data-postid="85264" data-belowelement="div-comment-75714" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75715" class="comment byuser comment-author-johnscottconsciousness even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-75715" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c06074d531ba58599c1842b6a8be4199?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">johnscottconsciousness.com</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75715">
							<time datetime="2020-05-08T13:44:05+01:00">
								08/05/2020 à 13:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Que sait-on sur un virus ?<br />
   <a href="https://johnscottconsciousness.com/theorie-du-germe/" rel="nofollow ugc">https://johnscottconsciousness.com/theorie-du-germe/</a> 😉<br />
un virus n’a pas la capacité de se reproduire tout seul;<br />
elle nécessite l’aide de l’équipement de duplication des cellules hôtes, afin d’emprunter des enzymes et d’autres molécules pour créer d’autres virus;<br />
un virus « n’est pas un organisme vivant, c’est simplement un parasite moléculaire bien organisé » (Fabio Romero, Institut de virologie humaine) ;<br />
le corps humain contient des billions de virus et de micro-organismes qui vivent dans notre peau, nos intestins, nos muqueuses…;<br />
la présence d’un virus ne signifie pas qu’il est la cause d’une maladie<br />
on respire des virus, on les mange, on les touche.<br />
Aucune recherche virologique clinique depuis 1933 n’a pu démontrer ou prouver un lien entre un virus et la contagion. AUCUNE!<br />
D’après Afirah Azmi:</p>
<p>Les virus ne peuvent pas entrer par la peau ou les yeux. Ces vecteurs ne fonctionnent pas parce que les muqueuses et le système immunitaire rejettent de petites quantités de protéines étrangères telles que les virus.<br />
Les virus ne peuvent pas entrer par les blessures parce que nous saignons extérieurement, pas intérieurement.<br />
Les virus n’existent pas en dehors des solutions de boîtes de Pétri ou d’un corps vivant.<br />
Les virus ne peuvent pas fonctionner sans une cellule hôte qui les fabrique et les encode, et les virus ne peuvent pas se reproduire sans une cellule hôte.<br />
Les virus n’infectent pas ou n’envahissent pas les cellules. Ils ne sont pas vivants pour cela. Les virus ne dissolvent presque jamais les tissus vivants, sauf dans des circonstances particulières comme la poliomyélite et les maladies dégénératives du système nerveux où la toxicité des métaux est présente.<br />
La fonction première des virus est de dissoudre la matière morte.<br />
Les cellules produisent différentes souches virales selon l’état du tissu concerné.<br />
Il y a 320 000 souches virales inhérentes au corps humain, et chaque cellule contient la composition en protéines virales pour fabriquer chaque souche lorsque le corps l’exige.<br />
Les virus sont séquencés/codés par les cellules sanguines via l’ARN/ADN pour décomposer les tissus morts et mourants spécifiques et les déchets. Les virus sont des structures protéiques très spécifiques.<br />
La toux, les éternuements et les crachats ne sont pas des vecteurs de transmission des virus. La salive et les muqueuses décomposent ces particules. La peau n’est pas non plus un vecteur car les virus ne peuvent pas traverser les couches mortes de la peau.<br />
La seule façon d’obtenir un virus en dehors des moyens naturels est par injection directe (vaccin) ou transfusions sanguines d’un patient qui a un virus. Cependant, dans de tels cas, le corps ne l’analyse que comme un tissu étranger qui doit être éliminé. Comme le virus ne provient pas de l’hôte corporel, ce dernier ne connaît pas l’heure et le lieu où le virus sera actif ni n’a la clé pour le décoder (ARN ou ADN codé par la cellule) et ne peut pas trouver le moment de son activité. Par conséquent, il est analysé comme une substance étrangère qui doit être éliminée. Les solvants protéiques (virus) sont fabriqués à différentes concentrations pour éliminer ces déchets si les microbes vivants ne peuvent pas les éliminer.<br />
Les virus sont le résultat d’une toxicité interne causée par l’environnement. Les virus sont cycliques chez les animaux. Les virus se nourrissent de déchets dans le sang et les tissus. Tout au long de l’année, à la saison et les changements climatiques / température, le corps va jeter des quantités de masse de toxines dans le sang pour l’élimination. Certaines de ces toxines sont tellement toxiques dans la nature, comme le mercure, le formaldéhyde et d’autres sous-produits chimiques, que les microbes vivants ne peuvent se nourrir et les éliminer sans mourir. Les protéines non vivantes sont ensuite fabriquées par chaque cellule à l’endroit correspondant du corps où ce nettoyage est nécessaire. Ces substances toxiques sont démontées et décomposées par des virus afin que le corps puisse les éliminer, ce qui restaure l’homéostasie.<br />
La seule façon dont les virus peuvent être utilisés comme armes biologiques est par injection, point. Il est possible que ces souches virales artificielles soient incluses dans les vaccins existants, et cela ne devrait pas être exclu comme une possibilité, mais comme indiqué précédemment, les souches virales provenant de l’extérieur du corps ne sont pas reconnues. Cependant, les substances artificielles injectées peuvent être conçues pour provoquer des réactions extrêmes chez l’homme par différents niveaux de stérilisation des tissus et d’adjuvants.<br />
Les virus ne peuvent pas traverser les espèces, c’est-à-dire de l’animal à l’humanité. Il est impossible pour les humains de développer des flux animaux—A. Parce que les virus ne sont pas contagieux, et, B. Parce que l’ARN/ADN animal n’est pas compatible avec l’ARN/ADN humain. La seule façon dont les tissus animaux peuvent être observés dans le sang est par injection de tissus animaux, qui font leur chemin vers le sang, en contournant le tube digestif. Ce n’est qu’alors que des tissus porcins, ou des tissus d’oiseaux, ou tout autre tissu animal de ce type apparaîtront dans le corps. Lorsque la viande animale est consommée par un être humain, elle est convertie en tissu humain. Les cellules humaines ne peuvent pas produire de cellules animales ou de virus. Si nous développons des virus, ce sont des virus humains. Même si les virus animaux ‘détournés’ des cellules humaines, les cellules humaines ne peuvent pas produire des virus animaux.<br />
La psychose actuelle ne sert qu’augmenter la peur dans la population et est instrumentale en attirant l’attention loin de l’agenda sous-jacent – celui de l’instigation d’un Ordre Mondial Unique et du Transhumanisme.<br />
Les seules choses dont vous êtes susceptible de mourir ces jours-ci sont les effets du 5-G, la vieillesse, les vaccins ou la PEUR…<br />
<a href="https://johnscottconsciousness.com/vaccines-no-thanks/" rel="nofollow ugc">https://johnscottconsciousness.com/vaccines-no-thanks/</a><br />
Germ-in-Nation !<br />
<a href="https://johnscottconsciousness.com/" rel="nofollow ugc">https://johnscottconsciousness.com/</a></p>
<p id="comment-like-75715" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75715&#038;_wpnonce=d5e694da85" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75715" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75715#respond' data-commentid="75715" data-postid="85264" data-belowelement="div-comment-75715" data-respondelement="respond" aria-label='Répondre à johnscottconsciousness.com'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-75718" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-75718" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75718">
							<time datetime="2020-05-08T13:51:44+01:00">
								08/05/2020 à 13:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merci du commentaire et des liens !</p>
<p id="comment-like-75718" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75718&#038;_wpnonce=e695b268d8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75718" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75718#respond' data-commentid="75718" data-postid="85264" data-belowelement="div-comment-75718" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-75716" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-75716" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75716">
							<time datetime="2020-05-08T13:49:26+01:00">
								08/05/2020 à 13:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Faillite des collectivités territoriales&#8230; Qui s&rsquo;en plaindra ???</p>
<p><a href="https://www.lepoint.fr/politique/covid-19-une-facture-deja-salee-pour-les-collectivites-07-05-2020-2374617_20.php" rel="nofollow ugc">https://www.lepoint.fr/politique/covid-19-une-facture-deja-salee-pour-les-collectivites-07-05-2020-2374617_20.php</a></p>
<p id="comment-like-75716" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75716&#038;_wpnonce=b22202e666" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75716" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75716#respond' data-commentid="75716" data-postid="85264" data-belowelement="div-comment-75716" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75722" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-75722" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75722">
							<time datetime="2020-05-08T14:10:39+01:00">
								08/05/2020 à 14:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merci à Olivier Demeulenaere ► <a href="https://olivierdemeulenaere.wordpress.com/2020/05/08/vacances-a-la-mer-en-2025/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2020/05/08/vacances-a-la-mer-en-2025/</a></p>
<p><a href="https://olivierdemeulenaere.files.wordpress.com/2020/05/vacances-covid-19.jpg"><img src="https://olivierdemeulenaere.files.wordpress.com/2020/05/vacances-covid-19.jpg?w=474" style="max-width:100%;" /></a></p>
<p>Mort aux crons !&#8230;</p>
<p id="comment-like-75722" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75722&#038;_wpnonce=5a88f41986" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75722" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75722#respond' data-commentid="75722" data-postid="85264" data-belowelement="div-comment-75722" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75723" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-75723" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/#comment-75723">
							<time datetime="2020-05-08T14:21:11+01:00">
								08/05/2020 à 14:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.dreuz.info/2020/05/08/glissement-progressif-vers-la-dictature/" rel="nofollow ugc">https://www.dreuz.info/2020/05/08/glissement-progressif-vers-la-dictature/</a></p>
<p>Le cyborg, Phiphi, Castaner, L&rsquo;Allemand et d&rsquo;autres, ne se sentent plus Pis&#8230; R !</p>
<p id="comment-like-75723" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?like_comment=75723&#038;_wpnonce=1d046b3b83" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-75723" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/?replytocom=75723#respond' data-commentid="75723" data-postid="85264" data-belowelement="div-comment-75723" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/08/cov19-big-pharma-aux-origines/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dc20d2654e" /><input type="hidden" name="_wp_http_referer" value="/2020/05/08/cov19-big-pharma-aux-origines/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='85264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7228d6887a" /></p>
<input type="hidden" name="genseq" value="1588947861" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/" aria-current="page">CoV19 &amp; Big Pharma, aux origines&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/05/07/gestion-de-la-crise-sanitaire-par-macron-et-son-monde-a-la-louche-et-au-doigt-mouille/">Gestion de la crise sanitaire par Macron et son monde : à la louche et au doigt mouillé&#8230;</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/05/05/ouvrons-les-grilles-virtuelles-sortons-de-ce-verrouillage-atroce/">OUVRONS LES GRILLES VIRTUELLES &amp; sortons de ce verrouillage atroce !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/05/04/virus-de-la-peur-ou-peur-du-virus-video-pdf-analyse/">Virus de la peur ou peur du virus ? (Vidéo, PDF &amp; analyse)</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/05/03/demain-tous-trackes/">Demain, tous trackés ?</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/comment-page-1/#comment-75723">CoV19 &amp; Big Pharma, aux or&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/comment-page-1/#comment-75722">CoV19 &amp; Big Pharma, aux or&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/comment-page-1/#comment-75718">CoV19 &amp; Big Pharma, aux or&hellip;</a></td></tr><tr><td title="jo Busta Lally" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://jbl1960blog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://jbl1960blog.wordpress.com" rel="nofollow">jo Busta Lally</a> dans <a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/comment-page-1/#comment-75717">CoV19 &amp; Big Pharma, aux or&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/05/08/cov19-big-pharma-aux-origines/comment-page-1/#comment-75716">CoV19 &amp; Big Pharma, aux or&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/05/'> mai 2020 &nbsp;(7)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/04/'> avril 2020 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2020/05/01/" aria-label="Publications publiées sur 1 May 2020">1</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/05/02/" aria-label="Publications publiées sur 2 May 2020">2</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/05/03/" aria-label="Publications publiées sur 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/05/04/" aria-label="Publications publiées sur 4 May 2020">4</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/05/05/" aria-label="Publications publiées sur 5 May 2020">5</a></td><td>6</td><td><a href="https://jbl1960blog.wordpress.com/2020/05/07/" aria-label="Publications publiées sur 7 May 2020">7</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2020/05/08/" aria-label="Publications publiées sur 8 May 2020">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/04/">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5eb56b9583584"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5eb56b9583584',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://jbl1960blog.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/05/07/gestion-de-la-crise-sanitaire-par-macron-et-son-monde-a-la-louche-et-au-doigt-mouille/">Gestion de la crise sanitaire par Macron et son monde : à la louche et au doigt mouillé&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/05/05/ouvrons-les-grilles-virtuelles-sortons-de-ce-verrouillage-atroce/">OUVRONS LES GRILLES VIRTUELLES &amp; sortons de ce verrouillage atroce !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/05/04/virus-de-la-peur-ou-peur-du-virus-video-pdf-analyse/">Virus de la peur ou peur du virus ? (Vidéo, PDF &amp; analyse)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/05/03/demain-tous-trackes/">Demain, tous trackés ?</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/05/02/peur-du-virus-ou-virus-de-la-peur-video-pdf-liens-et-analyse/">Peur du virus ou virus de la peur ? (Vidéo, PDF, liens et analyse)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/05/01/il-est-encore-temps-de-refuser-leur-nouvelle-normalite-de-distanciation-sociale/">Il est encore temps de refuser &#8220;leur nouvelle normalité&#8221; de distanciation sociale !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/04/30/le-dernier-avertissement-de-mohawk-nation-news-du-26-avril-2020-complete-enrichi-par-jbl1960-30-avril-2020/">Le dernier avertissement de Mohawk Nation News du 26 avril 2020 (Complété &amp; Enrichi par JBL1960, 30 avril 2020)</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/04/29/pour-un-autrefutur-debranchons-macron-le-cyborg-et-son-monde/">Pour un AutreFutur : Débranchons Macron le cyborg et son monde&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/04/28/predictions-ce-qui-arrivera-ensuite-dans-la-crise-du-coronavirus-par-james-corbett-25-avril-2020/">Prédictions : Ce qui arrivera ensuite dans la crise du Coronavirus par James Corbett, 25 avril 2020</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/04/27/dossier-special-coronarivus-cov19-de-jbl1960-version-pdf-avril-2020/">Dossier Spécial Coronarivus/CoV19 de JBL1960 version PDF (avril 2020)</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202019y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	<div class="grofile-hash-map-c06074d531ba58599c1842b6a8be4199">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=7154710176","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"85264","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103881476" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jbl1960blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jbl1960blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="923b2b38fe" /><input type="hidden" name="_wp_http_referer" value="/2020/05/08/cov19-big-pharma-aux-origines/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/05\/08\/cov19-big-pharma-aux-origines\/":85264};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7842abf71f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8dd97bd350\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/05\/08\/cov19-big-pharma-aux-origines\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F","postID":"85264","shortlink":"https:\/\/wp.me\/p71SjG-mbe","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/85264","statsLink":"https:\/\/wordpress.com\/stats\/post\/85264\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 210 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eb4d0cc268","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F05%2F08%2Fcov19-big-pharma-aux-origines%2F","blog_id":"103881476","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=103881476&v=wpcom&tz=1&user_id=0&subd=jbl1960blog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1uwjAMfKEFg0Yn+DHtUaa0dcFtvhY7dOzplwJlwKpO+xXrfLbvHEMfVOWdoBNoGWo8UIXhc9HyE9yngmexyKx3OJFtPxLG4+VZkDsQ9n/SWpSgq05FZPr61dUmFUzakWMw1CFDLkq41642GEcyucqkOicH8cQCB3S1j0MqeHNsyJiFJffYe2zcJGMUk6DCmoTc7jIStpuXoijWBTjs+SSyNL7qLkNynJl5IXyG1ZTdG/2VtzZD6uyjHQyVwD2FOdO/iu6AqQWMhIjBHKdsyx7zF0JIJUifgWPjUxREN1Q3yVVC3vGMpp7qHQoDppz1HaEyugdBG4wWfMBn+ug6q1OljmA1C8YcKX/AGGmwcsX+2UFi/qg5+fpkcCi6RlN75PCzulv8/npvWVPfp6NPjAbGKx+BOX0dsUVRz4slvOfJ0PhoZ/jDCarGaIrAex3z/Y5vLnqzr6tis9kuV6vVuv0GxGV3Bw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-url.min.7490158b.js?m=1588209800h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1588209800h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'85264','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsckp1fF80bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhYzV1L0ZTZTZldVl0Y3BSa0tEYWpTdlM5YmpYZldtOVg5LnVOJTBpcV11TGVoakF4NFAvczh8JWRaUjU1S2VCP1ExOEYrbkp6JUJyLEhHemdIYW12dk9Cbm84cnJJNmRDVHRUb2slJnR8cWRfUXlrR0Z8RnxsT0tVWUIwUklQbS1FcTZNbU5JTHxsZ1Rd'}]);
_stq.push([ 'clickTrackerInit', '103881476', '85264' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.216 seconds
	162504 bytes batcached for 300 seconds
-->
