<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie | jbl1960blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://jbl1960blog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux" href="https://jbl1960blog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Flux des commentaires" href="https://jbl1960blog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jbl1960blog &raquo; Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie Flux des commentaires" href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47426"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylk1tugzAQRTdU45KIJP2ouhYbT+gkfiB7DGL3NThpKVFpJH4Q8zjXFzPD+5bVzhJY4iayVscGbeB9WzvDgkENwyIq6hBe+AyT2jU/oPNKqMAb7aTQz/VSn0rD2UVPAJZ1uwds5syDFgSKtS7QIlrDNF4h8AtQK+orm6KH9ntvE1MowTep4oEfi2NRchlRq9H/hEsv/MADDRq2y9AnmGdkJmr2EWJwkVjjUT3tZCHhBaFtwj/4OWrNAhIwUDgCt1vlh325Px52bxy61J+4aEm53uZjNqveXRIa0Ghhs2CevnFUbg4VBuIdQv+naO1uV1YWu9eiZNMqZC4Ximxq+q8brGVXOunOrS2zaxM+DlnKm1bQ2GHSSQJ0mixLa1jebSlbDyGw9DQYDZtGcnWhEjVK51XiqfF3JqPIrSNMdPh+GQsf5r2sTlVZVafycPkCNqWtZQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/I2Uwc4oPxW8Yco1o2spYY/96ZQMSQ+NQ2Off2wHNULkXxUWCY1EhTwMhgnWCKrc3fbe+Yd7DCF7abiBSjeOVvKBjD3AJ1patTfThDoNTawsiLPAOLFXTQko2PTenKYUwsqiOLGbi3uRQv81+Kk8Pyi1JIv8cmJL0fik5/nP0+wHW4aNMYbUyj6/sbZOVojw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jbl1960blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le monde d&rsquo;Après-CoV19 commence maintenant !' href='https://jbl1960blog.wordpress.com/2020/03/30/le-monde-dapres-cov19-commence-maintenant/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/" />
<link rel='shortlink' href='https://wp.me/p71SjG-lZC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F03%2F31%2Fpsychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F03%2F31%2Fpsychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie" />
<meta property="og:url" content="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/" />
<meta property="og:description" content="À relier à mon appel au déconfinement général  ► Le monde d’Après-CoV19 commence maintenant ! + MON DOSSIER CORONAVIROSE/CoV19 + L’Horreur Vaccinale, constitué depuis décembre 2015 sur comment et p…" />
<meta property="article:published_time" content="2020-03-31T08:56:55+00:00" />
<meta property="article:modified_time" content="2020-03-31T12:17:56+00:00" />
<meta property="og:site_name" content="jbl1960blog" />
<meta property="og:image" content="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="291" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie" />
<meta name="twitter:image" content="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jbl1960blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jbl1960blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jbl1960blog.wordpress.com/osd.xml" title="jbl1960blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jbl1960blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NON C&#039;EST NON !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jbl1960blog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="À relier à mon appel au déconfinement général  ► Le monde d’Après-CoV19 commence maintenant ! + MON DOSSIER CORONAVIROSE/CoV19 + L’Horreur Vaccinale, constitué depuis décembre 2015 sur comment et pourquoi refuser l’Obligation Vaccinale ! Xochi : Psychose, Macronavirose, Vaccinose et Pot aux Roses. 02 - Le 30 mars de l&#039;An 02 des Gilets Jaunes Première&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 103881476, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-84544 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://jbl1960blog.wordpress.com/" rel="home">
			<img src="https://jbl1960blog.files.wordpress.com/2015/12/cropped-eyebigbrother1.jpg" width="1260" height="707" alt="jbl1960blog">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://jbl1960blog.wordpress.com/" rel="home">jbl1960blog</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principal</button>
				<a class="screen-reader-text skip-link" href="#content">Aller au contenu principal</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-79090"><a href="https://jbl1960blog.wordpress.com/3-femmes-anarchistes/">3 FEMMES ANARCHISTES</a></li>
<li class="page_item page-item-1"><a href="https://jbl1960blog.wordpress.com/a-propos/">À propos</a></li>
<li class="page_item page-item-79421"><a href="https://jbl1960blog.wordpress.com/maj-du-05-01-19-anthropologie-politique-origine-critique-de-letat-avec/">ANTHROPOLOGIE POLITIQUE : Origine &amp; Critique de l’État ; Avec&#8230;</a></li>
<li class="page_item page-item-81401"><a href="https://jbl1960blog.wordpress.com/anthropologie-politique-avec-pierre-clastres/">Anthropologie Politique avec Pierre Clastres</a></li>
<li class="page_item page-item-7847"><a href="https://jbl1960blog.wordpress.com/faire-tomber-lempire-anglo-americano-christo-sioniste-par-apostasie-collective-en-recusation-de-la-doctrine-chretienne-de-la-decouverte-maj-le-16-mars-2019/">Faire tomber l&rsquo;Empire anglo-américano-christo-sioniste par apostasie collective en récusation de la doctrine chrétienne de la découverte &#8211; MàJ le 16 mars 2019</a></li>
<li class="page_item page-item-84048"><a href="https://jbl1960blog.wordpress.com/james-c-scott/">James C. Scott</a></li>
<li class="page_item page-item-84081"><a href="https://jbl1960blog.wordpress.com/kaianerekowa-ou-la-grande-loi-de-la-paix-en-francais-pdf/">Kaianerekowa ou La Grande Loi de la Paix en français (PDF)</a></li>
<li class="page_item page-item-84036"><a href="https://jbl1960blog.wordpress.com/lintegrale-des-textes-majeurs-de-friedrich-nietzsche-en-pdf/">L&rsquo;intégrale des textes majeurs de Friedrich Nietzsche en PDF</a></li>
<li class="page_item page-item-36473"><a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/">LES CHRONIQUES DE ZÉNON</a></li>
<li class="page_item page-item-80346"><a href="https://jbl1960blog.wordpress.com/les-indispensables-de-paulo-freire/">Les Indispensables de Paulo Freire</a></li>
<li class="page_item page-item-49813"><a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/">LES PDFs RÉALISÉS PAR JBL1960</a></li>
<li class="page_item page-item-74620"><a href="https://jbl1960blog.wordpress.com/manifeste-pour-la-societe-des-societes-par-resistance71-annotation-de-mai-2018/">MANIFESTE POUR LA SOCIÉTÉ DES SOCIÉTÉS PAR RÉSISTANCE71 + Annotation de Mai 2018</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-84544" class="post-84544 post type-post status-publish format-standard has-post-thumbnail hentry category-convergences-didees-ou-reflexions-croisees">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=672&amp;h=372&amp;crop=1 672w, https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=150&amp;h=83&amp;crop=1 150w, https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=300&amp;h=166&amp;crop=1 300w, https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="84565" data-permalink="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/coronavirus-carte-768x471/" data-orig-file="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg" data-orig-size="768,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-carte-768&#215;471" data-image-description="" data-medium-file="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=300" data-large-file="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-carte-768x471-1.jpg?w=474" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/" rel="category tag">CONVERGENCES D'IDÉES ou RÉFLEXIONS CROISÉES</a></span>
		</div>
			<h1 class="entry-title">Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/" rel="bookmark"><time class="entry-date" datetime="2020-03-31T09:56:55+01:00">31/03/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://jbl1960blog.wordpress.com/author/jblalliaume/" rel="author">jo Busta Lally</a></span></span>			<span class="comments-link"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comments">18 commentaires</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2 style="text-align:center;">À relier à mon appel au déconfinement général  ► <a href="https://jbl1960blog.wordpress.com/2020/03/30/le-monde-dapres-cov19-commence-maintenant/" target="_blank" rel="noopener">Le monde d’Après-CoV19 commence maintenant !</a></h2>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/03/nouvel-horizon-2020-aprc3a8s-cov19.jpg?w=357&#038;h=190&#038;crop=1" alt="" width="357" height="190" /></p>
<p style="text-align:center;">+ MON DOSSIER <a href="https://jbl1960blog.wordpress.com/?s=coronavirus" target="_blank" rel="noopener">CORONAVIROSE</a>/<a href="https://jbl1960blog.wordpress.com/?s=CoV19" target="_blank" rel="noopener">CoV19</a> + L’<a href="https://jbl1960blog.wordpress.com/page/2/?s=obligation+vaccinale" target="_blank" rel="noopener">Horreur Vaccinale</a>, constitué depuis décembre 2015 sur comment et pourquoi <a href="https://jbl1960blog.wordpress.com/page/2/?s=refuser+obligation+vaccinale" target="_blank" rel="noopener">refuser l’Obligation Vaccinale</a> !</p>
<p><img class="attachment-post-thumbnail  wp-post-image aligncenter" src="https://jbl1960blog.files.wordpress.com/2020/03/coronavirus-graphique-2bdb24-0401x.jpeg?w=225&#038;h=126&#038;crop=1" alt="" width="225" height="126" /></p>
<div class="">
<h3 style="text-align:center;"><strong>Xochi : Psychose, Macronavirose, Vaccinose et Pot aux Roses. 02 &#8211; Le 30 mars de l&rsquo;An 02 des Gilets Jaunes<br />
</strong></h3>
<p><a href="https://jbl1960blog.wordpress.com/2020/03/22/psychose-macronavirose-vaccinose-et-pot-aux-roses-xochi-le-22-mars-de-lan-02-des-gilets-jaunes/" target="_blank" rel="noopener">Première partie</a> : <a href="https://jbl1960blog.wordpress.com/2020/03/22/psychose-macronavirose-vaccinose-et-pot-aux-roses-xochi-le-22-mars-de-lan-02-des-gilets-jaunes/" target="_blank" rel="noopener">Psychose, Macronavirose, Vaccinose et Pot Aux Roses ; Xochi, le 22 mars de l’An 02 des Gilets Jaunes</a></p>
<p><strong><a href="http://xochipelli.fr/2020/03/psychose-macronavirose-vaccinose-et-pot-aux-roses-02/" target="_blank" rel="noopener">Seconde Partie</a></strong></p>
<p style="text-align:center;"><strong>La Pharmacratie Orchestre un Holocauste Vaccinal  Universel au Sein des Nations Transformées en Camps de Concentration et de Confinement</strong></p>
<p class="p5"><span class="s1"><i>Caveat. Ce présent essai va de pair avec celui que j’ai publié le <a href="https://jbl1960blog.wordpress.com/2019/12/10/xochi-le-8-decembre-de-lan-02-des-gilets-jaunes/" target="_blank" rel="noopener">8 décembre 2019</a> – avant l’émergence, officielle, du “coronavirus” fantôme – et qui s’intitule “Un Holocauste Vaccinal d’Amplitude Planétaire”. <a href="http://xochipelli.fr/2019/12/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-07/" target="_blank" rel="noopener">[3]</a> De plus, afin d’encore mieux mettre en exergue que c’est la narration au sujet du “coronavirus” qui constitue, authentiquement, le “virus” propagé par les Autorités criminelles, je vais, dans ce présent essai, libeller– de manière quelque peu ironique – le Covid/19 pour ce qu’il est très réellement, à savoir : </i><b><i>un Simulacre, le CoqueVide/19 !</i></b></span></p>
<p><strong>Sommaire :</strong></p>
<p>Respiration sous État d’Urgence ou Respiration sous Coup d’État Macroniste ?</p>
<p>Les Chiffres eux-mêmes deviennent Indécents quand ils ne confirment pas la théorie dominante…</p>
<p>Agenda ID/2020 : Fichage Numérique de tous les Peuples</p>
<p>La Course aux Vaccins Génocidaires… à l’Encontre d’un Coronavirus ID/2019 Fantôme</p>
<p>Un Passeport Européen de Vaccinations pour 2022</p>
<p>Le Bon Pasteur Vaccine ses Troupeaux Humains. Oh la Vache !</p>
<p><strong>Conclusion de Xochi :<span class="s1"><i>Qui va, donc, mettre les Eugénistes Vaccinalistes Génocideurs en prison ? Qu’allons nous faire ? N’est-il pas plus que temps d’impulser une Guilde de Lanceurs d’Alertes Biologiques et Biosphériques ?</i></span></strong></p>
<p style="text-align:center;"><span class="s1"><i>Dossier à Suivre. Je reste à l’écoute de tous commentaires et contributions. Merci. </i><a href="mailto:xochi@ganjalkemia.com"><span class="s5"><i>xochi@ganjalkemia.com</i></span></a></span></p>
<h4 style="text-align:center;">Pour lire l&rsquo;intégralité de l&rsquo;article ► <a href="http://xochipelli.fr/2020/03/psychose-macronavirose-vaccinose-et-pot-aux-roses-02/" target="_blank" rel="noopener">http://xochipelli.fr/2020/03/psychose-macronavirose-vaccinose-et-pot-aux-roses-02/</a></h4>
<p><a href="http://xochipelli.fr/2020/03/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-08/" target="_blank" rel="noopener">Xochi : Psychose Pulmonaire sur Mode de Coronavirus au Parfum Chimérique de Chauve-Souris avec un Zeste de VIH… et une Pincée d’Ebola ? 08.</a></p>
<p><a href="http://xochipelli.fr/2019/12/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-07/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 07</a></p>
<p><a href="http://xochipelli.fr/2019/11/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-06/" target="_blank" rel="noopener">Los Cantos de Xochi, 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 06</a></p>
<p><a href="http://xochipelli.fr/2019/11/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-05/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 05</a></p>
<p><a href="http://xochipelli.fr/2019/10/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-04/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 04</a></p>
<p><a href="http://xochipelli.fr/2019/10/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-03/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 03</a></p>
<p><a href="http://xochipelli.fr/2019/10/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-02/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 02</a></p>
<p><a href="http://xochipelli.fr/2019/10/los-cantos-de-xochi-2020-grand-minimum-solaire-catastrophes-alimentaires-et-sanitaires-premiere-partie/" target="_blank" rel="noopener">Los Cantos de Xochi. 2020 : Grand Minimum Solaire, Catastrophes Alimentaires et Sanitaires. 01</a></p>
<p><strong>Los Cantos de Xochi, au format PDF (N° 107 de 50 pages) ► <a href="https://jbl1960blog.files.wordpress.com/2019/07/xochipelli-los-cantos-de-xochi-aux-armes-dintructions-massives-juillet-2019.pdf" target="_blank" rel="noopener">Los Cantos de Xochi ► Aux Armes d’Instructions Massives</a> !</strong></p>
<p style="text-align:center;">Du même auteur, en analyse sur ce blog ► <a href="https://jbl1960blog.wordpress.com/?s=Los+Cantos+de+Xochi" target="_blank" rel="noopener">LOS CANTOS DE XOCHI</a></p>
<h2 style="text-align:center;">Parce qu&rsquo;on sait lire &amp; compter ;</h2>
<p><img class=" aligncenter" src="https://olivierdemeulenaere.files.wordpress.com/2020/03/chiffres-coronavirus-france.jpg?w=257&#038;h=343" width="257" height="343" /></p>
<p style="text-align:center;"><strong>Et donc à ce jour, 31 mars 2020 ;</strong></p>
<p style="text-align:center;"><strong>Population Française = 67 000 000 (1)</strong></p>
<p style="text-align:center;">Cas confirmés :                         44 550<strong> (2)</strong></p>
<p style="text-align:center;">► en réanimation :                     5056<strong> (3)</strong></p>
<p style="text-align:center;">► décédés :                                   3024<strong> (4)</strong></p>
<p><strong>(1)</strong> 100%</p>
<p><strong>(2)</strong> 0.066%</p>
<p><strong>(3)</strong> 0.0075%</p>
<p><strong>(4)</strong> 0.0045%</p>
<p style="text-align:center;"><a href="https://www.youtube.com/channel/UC0yESC8clLvyl-YMw2BEZIg" target="_blank" rel="noopener">EVRARD</a> – 28 mars 2020 VIA <a href="https://lesmoutonsenrages.fr/2020/03/29/alerte-coronavirus-les-chiffres-sont-faux-on-nous-manipule/" target="_blank" rel="noopener">Les Moutons Enragés</a></p>
</div>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/izzadeWl3b0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Pourquoi tous les chiffres sont faux ;</h2>
<p>Statistiques coronavirus et décès du gouvernement italien (PDF) ► <a href="https://resistance71.wordpress.com/2020/03/30/statistiques-coronavirus-et-deces-du-gouvernement-italien-pdf/" target="_blank" rel="noopener">https://resistance71.wordpress.com/2020/03/30/statistiques-coronavirus-et-deces-du-gouvernement-italien-pdf/</a></p>
<p><strong><em>En résumé :</em></strong></p>
<p>Des gens malheureusement décédés en Italie, dans la vaste majorité en Lombardie, l’âge moyen des personnes décédées et testées positives au CoVD19 est de 78 ans avec un pic de décès dans le groupe d’âge 80-89 ans. 29% était de sexe féminin et donc 71% de sexe masculin. La plupart des personnes décédées étaient en parallèle affectées d’une ou plusieurs maladies chroniques ou non. Les statistiques sont les suivantes:</p>
<ul>
<li>74% de ces personnes souffraient d’hypertension artérielle</li>
<li>30% souffraient de diabète</li>
<li>47% souffraient de problèmes cardiaques divers</li>
<li>23% souffraient de problèmes rénaux</li>
<li>18% étaient des patients de cancer actif dans les 5 ans</li>
</ul>
<p>De plus, des facteurs de comorbidité, c’est à dire de plusieurs maladies ayant été causes de décès ne sont pas négligeables chez ces personnes décédées : 51% c’est à dire plus de 1 sur 2 !!… étaient sous un facteur 3 de comobidité, c’est à dire présentaient 3 maladies avec le coronavirus, 26% en facteur 2 et 21% avait 1 condition supplémentaire de comorbidité. Au total donc, en Italie, des personnes décédées et positives au <a href="https://resistance71.wordpress.com/2020/03/26/coronavirus-saga-le-covd19-cree-dans-un-labo-de-caroline-du-nord-avec-les-subventions-de-la-cia-et-de-lusaid-pour-une-guerre-biologique-contre-les-peuples-veterans-today/"><em>CoVD19 « Caroline du Nord »,</em></a> 98% présentaient des facteurs de comorbidité allant de 1 à 3 !…</p>
<p style="text-align:center;">Les Stats Italiennes en PDF ;</p>
<p style="text-align:center;"><a href="https://jbl1960blog.files.wordpress.com/2020/03/italy_report-covid-2019_24_marzo_eng.pdf" target="_blank" rel="noopener">https://jbl1960blog.files.wordpress.com/2020/03/italy_report-covid-2019_24_marzo_eng.pdf</a></p>
<p><em><strong>MaJ R71 :</strong> D’après des médecins italiens, les statistiques concernant les décès potentiellement liés au CoVD19 sont « arrangées ». De fait, <strong>seuls 12% des décès peuvent être imputés au virus,</strong> 88% des autres décès ayant de nombreux facteurs de comorbidités. Info (en anglais) <a href="https://off-guardian.org/2020/03/23/italy-only-12-of-covid19-deaths-list-covid19-as-cause/?__cf_chl_jschl_tk__=ab818f9ce7f96c94401a9e350007b4d87a92ba94-1585538973-0-Aa_K86Jh46Z8QMuIqsrcY_ZzklqQ9zZvziubVs2IOxq3PiVJ0t1F85nUpNZxazvJEWz9i8ultgapCBjaOG2eswxqR-15WqfhUtCAgpQHwwUu1u2ZyJksd9O-9AZYmPfhNWJMnnqbHg0N1qgP3n7RTcw2cY_4qYD4bHLviMhgQ-7qCA0-Lt8tE9FGdSnmg-W9E9nnTO0pnAnkuziUx-sXWYpGa4xCEtiGINVJPFWzbkf6r0kJXn9Hg36IQbF47kBVIruzk6ZVQoErQsF1Epjp9GFvv__BbmS3sRFG5-wgfnJ-K496ZyZLyYfC7owiaiNgE9CYKYkQBrFtk5IfJrt5PLvkvxa_GgFyiq0sz2glf0bG">ici.</a></em></p>
<h2>Vaccinose &amp; Coronavirose ;</h2>
<p>Après le confinement : Un programme mondial de vaccination contre le coronavirus…</p>
<p>La tendance est à un verrouillage mondial mené par la peur et la désinformation des médias. Actuellement, des centaines de millions de personnes dans le monde entier sont en état de confinement.</p>
<p>Quelle est la prochaine étape dans l’évolution de la crise de la COVID-19 ?</p>
<p>Un programme de vaccination contre le coronavirus a été annoncé à Davos lors du Forum économique mondial (21-24 janvier), à peine deux semaines après que le coronavirus ait été identifié par les autorités chinoises le 7 janvier.</p>
<p>L’entité responsable de l’initiative pour un nouveau vaccin contre le coronavirus est la <strong>Coalition for Epidemic Preparedness Innovations (CEPI)</strong>, une organisation parrainée et financée par le Forum économique mondial (WEF) et la Fondation Bill et Melinda Gates.</p>
<p>Notez la chronologie : Le développement du vaccin <strong>nCoV 2019</strong> a été annoncé au Forum économique mondial de Davos (WEF) une semaine avant le lancement officiel par l’OMS d’une urgence de santé publique mondiale (30 janvier), <strong>alors que le nombre de « cas confirmés » dans le monde (hors Chine) était de 150 (dont 6 aux États-Unis).</strong><b> </b></p>
<p>Par le <a href="https://www.mondialisation.ca/author/michel-chossudovsky" target="_blank" rel="noopener">Pr. Michel Chossudovsky</a> URL de l&rsquo;article en français ► <a href="https://www.mondialisation.ca/apres-le-confinement-un-programme-mondial-de-vaccination-contre-le-coronavirus/5643302" target="_blank" rel="noopener">https://www.mondialisation.ca/apres-le-confinement-un-programme-mondial-de-vaccination-contre-le-coronavirus/5643302</a></p>
<p>+ Le coronavirus et la Fondation Gates par <a href="https://jbl1960blog.wordpress.com/2020/02/10/dou-vient-reellement-largent-derriere-le-nouvel-agenda-vert-par-f-william-engdahl-04-02-20/" target="_blank" rel="noopener">F.William Engdhal</a> ► <a href="https://www.mondialisation.ca/le-coronavirus-et-la-fondation-gates/5643088" target="_blank" rel="noopener">https://www.mondialisation.ca/le-coronavirus-et-la-fondation-gates/5643088</a></p>
<p>Virus… blocus par Michel Raimbaud ► <a href="https://www.mondialisation.ca/virus-blocus/5643403" target="_blank" rel="noopener">https://www.mondialisation.ca/virus-blocus/5643403</a></p>
<p><strong>IN VIVO à l&rsquo;épicentre de l&rsquo;épidémie, en France ►</strong> <a href="https://www.lalsace.fr/sante/2020/03/31/direct-toutes-les-infos-en-alsace-ce-mardi" target="_blank" rel="noopener">https://www.lalsace.fr/sante/2020/03/31/direct-toutes-les-infos-en-alsace-ce-mardi</a> &amp; <a href="https://www.lci.fr/sante/en-direct-coronavirus-en-france-les-dernieres-informations-sur-la-pandemie-de-covid-19-mardi-31-mars-2149569.html" target="_blank" rel="noopener">https://www.lci.fr/sante/en-direct-coronavirus-en-france-les-dernieres-informations-sur-la-pandemie-de-covid-19-mardi-31-mars-2149569.html</a> par les Merdias conventionnels, pour vous permettre de comparer et de vous faire votre propre opinion&#8230;</p>
<p><strong>Dernière Info sur les tests ;</strong> Coronavirus. Une entreprise bretonne met au point un test « ultra-rapide » de détection du Covid-19 : NG Biotech, une entreprise bretonne implantée à Guipry-Messac (Ille-et-Vilaine), a mis au point un test « ultra-rapide » de l’infection de Covid-19, réalisé à partir d’une goutte de sang. Elle espère le commercialiser à grande échelle. Entretien ► <a href="https://www.ouest-france.fr/sante/virus/coronavirus/coronavirus-une-entreprise-bretonne-met-au-point-un-test-ultra-rapide-de-detection-du-covid-19-6796179" target="_blank" rel="noopener">https://www.ouest-france.fr/sante/virus/coronavirus/coronavirus-une-entreprise-bretonne-met-au-point-un-test-ultra-rapide-de-detection-du-covid-19-6796179</a></p>
<p><img class=" aligncenter" src="https://i1.wp.com/allnewspipeline.com/images/GG10.jpg" width="321" height="181" /></p>
<h2>Macronavirose et Pot Aux Roses !</h2>
<p style="text-align:left;"><a href="http://xochipelli.fr/2020/03/psychose-macronavirose-vaccinose-et-pot-aux-roses-02/" target="_blank" rel="noopener">Xochi, 2ème Partie</a> ; <span class="s1"><i>En 2009, alors qu’il évoquait, au cours d’un TedShow, que le monde s’en allait vers une population de 9 milliards d’humains, Bill  Gates  affirma : «Si nous sommes performants avec de nouveaux vaccins, les soins de santé, les services de santé reproductrice (l’avortement), nous pourrions la réduire peut-être de 10 ou de 15 %». À savoir réduire la population humaine – l’objectif de tous les eugénistes vaccinalistes.</i></span></p>
<p class="p3"><span class="s1">Aujourd’hui, la course aux vaccins universels, à l’encontre d’un coronavirus inexistant, a été lancée par les diverses multinationales de la Pharmacratie, sur tous les continents… et les trophées vaccinalistes seront attribués aux chercheurs les plus rapides, les plus menteurs et, surtout, les plus génocideurs. </span></p>
<p><img class=" alignleft" src="https://www.jovanovic.com/DATA/jacques-attali-pandemie2020.jpg" width="254" height="297" /></p>
<p>En même temps, en 2009, le parrain de notre futur <a href="https://jbl1960blog.wordpress.com/?s=Macron" target="_blank" rel="noopener">TyranDernier</a> le grand, le très grand Nostrad<a href="https://jbl1960blog.wordpress.com/?s=Jacques+Attali" target="_blank" rel="noopener">Attali</a>, prédisait qu&rsquo;<em>une pandémie majeure ferait surgir la prise de conscience de la nécessité d&rsquo;un altruisme, au moins intéressé&#8230; </em></p>
<p><strong><em>Avancer par peur&#8230; </em></strong>Et mieux, en mai 2010 nous prédisait ;<strong><em> Tous pauvres dans 10 ans !</em></strong></p>
<p>Effectivement ; <a href="https://www.agoravox.fr/actualites/economie/article/faut-il-lire-tous-ruines-dans-dix-78060" target="_blank" rel="noopener">https://www.agoravox.fr/actualites/economie/article/faut-il-lire-tous-ruines-dans-dix-78060</a> &amp; <a href="https://blogs.lexpress.fr/attali/2011/08/08/tous-ruines-dans-dix-mois/" target="_blank" rel="noopener">https://blogs.lexpress.fr/attali/2011/08/08/tous-ruines-dans-dix-mois/</a></p>
<p>C&rsquo;est son truc ça et on le voit bien, c&rsquo;est LEUR truc. Bien sûr, nous pouvons nous inscrire en faux aussi bien sur l&rsquo;escroquerie Malthusienne du ; <em>Nous sommes trop nombreux sur la planète</em> au <em>Avancer par peur</em>, <em>nécessité d&rsquo;un altruisme, au moins intéressé</em>.</p>
<p><img class="aligncenter" src="https://benedictemonvilledotcom.files.wordpress.com/2016/05/empathie.png?w=320&#038;h=160" width="320" height="160" /></p>
<p>Cette psychose à la coronavirose se désintègre entièrement à la lecture de l&rsquo;œuvre phare de <a href="https://jbl1960blog.wordpress.com/?s=Pierre+Kropotkine" target="_blank" rel="noopener">Pierre Kropotkine</a> : <a href="https://jbl1960blog.files.wordpress.com/2018/03/lentraide-un-facteur-de-lc3a9volution-de-pierre-kropotkine-nouvelle-version-pdf.pdf" target="_blank" rel="noopener">L&rsquo;Entraide, un facteur de l&rsquo;évolution</a> en analyse le 12 mars dernier dans <a href="https://jbl1960blog.wordpress.com/2020/03/12/lentraide-comme-seul-veritable-facteur-de-revolution/" target="_blank" rel="noopener">L’ENTRAIDE, comme seul véritable facteur de (r)ÉVOLUTION !</a> ou plus récemment l&rsquo;un des derniers textes de <a href="https://jbl1960blog.wordpress.com/?s=Z%C3%A9non" target="_blank" rel="noopener">Zénon</a> &laquo;&nbsp;<a href="https://jbl1960blog.wordpress.com/2019/02/07/inversion-de-zenon-5-fevrier-2019/" target="_blank" rel="noopener">Inversion</a> &#8211; <em>Ou la nécessité de relire 1984, le Prince et l’Art de la guerre</em>, en version PDF <a href="https://jbl1960blog.files.wordpress.com/2019/02/inversion-de-zc3a9non-le-5-fc3a9vrier-2019.pdf" target="_blank" rel="noopener">ICI</a>, à retrouver dans <a href="https://jbl1960blog.wordpress.com/les-chroniques-de-zenon/" target="_blank" rel="noopener">Les Chroniques de Zénon</a>.</p>
<p>Entre autres lectures ; Aussi, je vous laisse farfouiller librement et gratuitement par vous-même au gré de vos envies dans ma <a href="https://jbl1960blog.wordpress.com/les-pdfs-realises-par-jbl1960/" target="_blank" rel="noopener">mini-bibliothèque de PDFs</a> (+de 177 quand même) pour vous permettre de comprendre qu&rsquo;il est temps pour nous d&rsquo;agir de manière concertée et réfléchie, si nous ne voulons pas disparaitre, purement et simplement, parce que le 0.0001% aura décidé de notre élimination, alors que 10 à 15% seulement d&rsquo;entre-nous est tout ce dont nous avons besoin :</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2020/03/dune-idee-minoritaire-au-plebiscite-la-solution-a-10-pour-cent-de-matthew-philips-2011.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2020/03/dune-idee-minoritaire-au-plebiscite-la-solution-a-10-pour-cent-de-matthew-philips-2011.pdf">https://jbl1960blog.files.wordpress.com/2020/03/dune-idee-minoritaire-au-plebiscite-la-solution-a-10-pour-cent-de-matthew-philips-2011.pdf</a></p></object></p>
<p style="text-align:center;">JBL1960</p>
<p>&nbsp;</p>
<div id="atatags-370373-5e834b7961bc7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e834b7961bc7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e834b7961be0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e834b7961be0',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84544" class="share-twitter sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84544" class="share-facebook sd-button share-icon" href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103881476-84544-5e834b79624a5' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103881476&amp;post_id=84544&amp;origin=jbl1960blog.wordpress.com&amp;obj_id=103881476-84544-5e834b79624a5' data-name='like-post-frame-103881476-84544-5e834b79624a5'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation de l&rsquo;article</h1>
		<div class="nav-links">
			<a href="https://jbl1960blog.wordpress.com/2020/03/30/le-monde-dapres-cov19-commence-maintenant/" rel="prev"><span class="meta-nav">Article précédent</span>Le monde d&rsquo;Après-CoV19 commence maintenant !</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		18 réflexions sur &laquo;&nbsp;Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie&nbsp;&raquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-73379" class="comment byuser comment-author-jblalliaume bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-73379" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73379">
							<time datetime="2020-03-31T10:07:07+01:00">
								31/03/2020 à 10:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.agoravox.fr/local/cache-vignettes/L620xH548/Covid-19-President-Macron-avec-un-masque-inutile-bd4df-d5057.jpg"><img src="https://www.agoravox.fr/local/cache-vignettes/L620xH548/Covid-19-President-Macron-avec-un-masque-inutile-bd4df-d5057.jpg" style="max-width:100%;" /></a></p>
<p>Avec Macron &amp; tous son gouvernement-qui-nous-ment, c&rsquo;était fatal !</p>
<p id="comment-like-73379" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73379&#038;_wpnonce=0de2b40b34" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73379" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73379#respond' data-commentid="73379" data-postid="84544" data-belowelement="div-comment-73379" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73380" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-73380" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73380">
							<time datetime="2020-03-31T10:11:19+01:00">
								31/03/2020 à 10:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et en même temps, pendant que vous flippez ; La 5G arrive&#8230;</p>
<p>En application de la loi d’urgence n° 2020-290 du 23 mars 2020 pour faire face à l’épidémie de Covid-19, vingt-cinq ordonnances ont été prises par le Conseil des ministres.<br />
La 6 ème ordonnance, n° 2020-320 du 25 mars 2020, a été confirmée au JORF n°0074 du 26 mars 2020 texte n° 45 (Annexe) :<br />
Selon cette ordonnance, « quatre procédures administratives préalables en vue de l’implantation ou de la modification d’une installation de communications électroniques sont ainsi aménagées:</p>
<p>– suspension de l’obligation de transmission d’un dossier d’information au maire ou au président d’intercommunalité en vue de l’exploitation ou de la modification d’une installation radioélectrique ;<br />
– possibilité pour l’exploitant d’une station radioélectrique de prendre une décision d’implantation sans accord préalable de l’Agence nationale des fréquences ;<br />
– réduction du délai d’instruction des demandes de permissions de voirie&#8230; ;<br />
– dispense d’autorisation d’urbanisme pour les constructions, installations et aménagements nécessaires à la continuité des réseaux et services de communications électroniques ayant un caractère temporaire. »<br />
Ainsi, profitant de la pandémie liée au coronavirus, et selon la classique stratégie du choc, le gouvernement vient de porter un coup fatal à la loi 2015-136 du 9 février 2015, dite loi Abeille, pour permettre aux opérateurs une liberté totale dans l’installation d’antennes relais.<br />
Il est légitime de penser que cette libéralisation du secteur a pour but de préparer le déploiement de la 5G, avec tout ce que cela comporte, dans le déni habituel des effets sanitaires des champs électromagnétiques. Or, une telle ordonnance prise dans l’urgence du contexte sanitaire actuel était loin de s’imposer.</p>
<p><a href="https://www.robindestoits.org/CORONA-VIRUS-le-gouvernement-profite-de-la-pandemie-pour-dereglementer-la-telephonie-mobile-au-risque-de-l-accroissement_a2886.html" rel="nofollow ugc">https://www.robindestoits.org/CORONA-VIRUS-le-gouvernement-profite-de-la-pandemie-pour-dereglementer-la-telephonie-mobile-au-risque-de-l-accroissement_a2886.html</a></p>
<p id="comment-like-73380" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73380&#038;_wpnonce=e19a8b5b4c" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73380" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73380#respond' data-commentid="73380" data-postid="84544" data-belowelement="div-comment-73380" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73388" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-73388" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73388">
							<time datetime="2020-03-31T12:50:37+01:00">
								31/03/2020 à 12:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est pourquoi je dénonce, sans relâche, depuis des années, VIA mes nombreux PDFs sur le sujet, que nous devons mettre un coup d&rsquo;arrêt définitif à la dictature technotronique qui s&rsquo;est mise en marche avec Sarkozy déjà, qu&rsquo;Hollande a poursuivie avec la collaboration active de sa dindeRoyal  et que Macron a eu pour mission ou PROJEEET de parachever sur ordre de ceux qui sont derrière la réduction programmée de l&rsquo;Humanite et ce ;</p>
<p>Grâce à la 5G, les compteurs communicants, les cryptomonnaies, le puçage RFID, la reconnaissance faciale et au biométrique (mesure du vivant) pour nous enfermer dans des Mégalopoles Connectées / Smart-cities ; Enfin pas tous, puisque le nettoyage de 7 milliards d&rsquo;humains et pour s&rsquo;en approcher le plus possible a bien commencé en Chine avec le coronavirus&#8230;</p>
<p>Le but sera de parquer les survivants terrifiés, zombifiés, pucés dans les quelques villes hyper-connectées, pour notre bien&#8230;</p>
<p>Le tout dernier du 30/10/2019 ;</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf">https://jbl1960blog.files.wordpress.com/2019/10/nouvelle-version-maj-pour-dire-non-a-la-dictature-technotronique-enmarche-en-france-30-octobre-2019.pdf</a></p></object></p>
<p id="comment-like-73388" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73388&#038;_wpnonce=dab910fdb8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73388" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73388#respond' data-commentid="73388" data-postid="84544" data-belowelement="div-comment-73388" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-73381" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-73381" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73381">
							<time datetime="2020-03-31T10:30:54+01:00">
								31/03/2020 à 10:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pour vous dire qu&rsquo;on a pas le cul sorti des ronces ;</p>
<p><a href="https://cache.marieclaire.fr/data/photo/w680_ci/5n/chien-epuise-confinement.jpg"><img src="https://cache.marieclaire.fr/data/photo/w680_ci/5n/chien-epuise-confinement.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-73381" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73381&#038;_wpnonce=37e5b6fe24" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73381" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73381#respond' data-commentid="73381" data-postid="84544" data-belowelement="div-comment-73381" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73382" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-73382" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73382">
							<time datetime="2020-03-31T10:31:48+01:00">
								31/03/2020 à 10:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et que les con-finis sont de sortis&#8230;</p>
<p><a href="https://www.demotivateur.fr/images-buzz/cover/6259169085e45342f2f4a8_CHAT-MASQUE.jpg"><img src="https://www.demotivateur.fr/images-buzz/cover/6259169085e45342f2f4a8_CHAT-MASQUE.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-73382" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73382&#038;_wpnonce=43430b9b25" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73382" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73382#respond' data-commentid="73382" data-postid="84544" data-belowelement="div-comment-73382" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-73383" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-73383" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73383">
							<time datetime="2020-03-31T10:39:52+01:00">
								31/03/2020 à 10:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/UF7mldPRFPI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Voilà, quand on vous dit que le TGV médicalisé pour 20 patients c&rsquo;est de la com et surement pas utile, comme les 30 lits de l&rsquo;hôpital militaire de Mulhouse bricolés en 1 semaine !</p>
<p>Tout ça c&rsquo;est du bricolage, et qui mieux qu&rsquo;un médecin de l&rsquo;AMUF pour le dénoncer !</p>
<p>Vidéo proposée par un intervenant du site Les Moutons Enragés réalisé par L&rsquo;Aile à Stick su YT</p>
<p id="comment-like-73383" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73383&#038;_wpnonce=e51a20f111" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73383" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73383#respond' data-commentid="73383" data-postid="84544" data-belowelement="div-comment-73383" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73384" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-73384" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73384">
							<time datetime="2020-03-31T10:41:24+01:00">
								31/03/2020 à 10:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merci à KromoZomY ► <a href="https://lesmoutonsenrages.fr/2020/03/31/vos-infos-news-et-autres-du-31-mars-2020/comment-page-1/#comment-736122" rel="nofollow ugc">https://lesmoutonsenrages.fr/2020/03/31/vos-infos-news-et-autres-du-31-mars-2020/comment-page-1/#comment-736122</a></p>
<p id="comment-like-73384" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73384&#038;_wpnonce=00a140d863" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73384" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73384#respond' data-commentid="73384" data-postid="84544" data-belowelement="div-comment-73384" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-73386" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-73386" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73386">
							<time datetime="2020-03-31T11:15:45+01:00">
								31/03/2020 à 11:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>RMC midi- une ado de 12 ans est décédée du Covid-19 en Belgique</p>
<p>&#8212;&#8212;</p>
<p><a href="https://fr.sputniknews.com/international/202003311043437553-le-monde-menace-de-penurie-alimentaire-alerte-lonu/" rel="nofollow ugc">https://fr.sputniknews.com/international/202003311043437553-le-monde-menace-de-penurie-alimentaire-alerte-lonu/</a></p>
<p>Réveil très tardif concernant les petites exploitations&#8230; </p>
<p>Ce qui serait marrant, c&rsquo;est que les grosses exploitations utilisant toutes sortes de produits chimiques rendant les sols stériles et les aliments peu intéressants d&rsquo;un point de vue nutritif, ne produisent quasi rien du fait de l&rsquo;épuisement des sols, et de l&rsquo;absence d&rsquo;arbres au sein des cultures.</p>
<p id="comment-like-73386" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73386&#038;_wpnonce=f5d2c1d3b1" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73386" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73386#respond' data-commentid="73386" data-postid="84544" data-belowelement="div-comment-73386" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73387" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-73387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73387">
							<time datetime="2020-03-31T12:32:54+01:00">
								31/03/2020 à 12:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sur la petite fille de 12 ans décédée du CoV19 en Belgique, et c&rsquo;est un drame absolue, entendons-nous bien. Mais franchement, et pour avoir travailler dans la Pompe (funèbre hein ? Pas autre chose) l&rsquo;utilisation qui est faite de cette tragédie est criminelle.<br />
Mais, ce n&rsquo;est pas pour rien que ce billet s&rsquo;intitule ; Psychose&#8230;</p>
<p id="comment-like-73387" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73387&#038;_wpnonce=3443b8518b" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73387" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73387#respond' data-commentid="73387" data-postid="84544" data-belowelement="div-comment-73387" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73400" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-73400" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73400">
							<time datetime="2020-03-31T14:27:10+01:00">
								31/03/2020 à 14:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>T&rsquo;inquiète, je l&rsquo;ai pris au titre de la psychose, s&rsquo;ils peuvent nous distiller des morts d&rsquo;ados au cours des semaines, c&rsquo;est tout bon pour le mouzombie qui va courber l&rsquo;échine.</p>
<p>Y compris, si c&rsquo;est une mort d&rsquo;une personne n&rsquo;existant pas ou étant morte plusieurs mois auparavant&#8230; </p>
<p>Savent faire, même le nez claqué sur la vérité, comme l&rsquo;avion dans le Donbass&#8230;</p>
<p id="comment-like-73400" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73400&#038;_wpnonce=480a4d636f" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73400" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-73389" class="comment byuser comment-author-jblalliaume bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-73389" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73389">
							<time datetime="2020-03-31T12:52:14+01:00">
								31/03/2020 à 12:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Rappel : PDF sur 1 page du certificat d’expertise des vaccins contenant de l’aluminium par le Pr. Jean-Bernard Fourtillan :</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf">https://jbl1960blog.files.wordpress.com/2020/02/certificat-d_expertise-de-l_aluminium-des-vaccins-en-fran_c3a7ais.pdf</a></p></object></p>
<p id="comment-like-73389" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73389&#038;_wpnonce=53bf45146d" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73389" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73389#respond' data-commentid="73389" data-postid="84544" data-belowelement="div-comment-73389" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73390" class="comment byuser comment-author-jblalliaume bypostauthor odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-73390" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73390">
							<time datetime="2020-03-31T12:56:29+01:00">
								31/03/2020 à 12:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>RAPPEL POUR PREUVE : que le problème des ondes (micro et radio) n’est pas un danger et un problème QUE pour la santé, il y va aussi du contrôle dictatorial de l’information sur TOUT et POUR TOUT. Et ces deux aspects sont absolument INDISSOCIABLES ! Pour preuve ce PDF de l’Institut de Recherche Médicale de la Marine Nationale des États-Unis – Collecte de littérature scientifique sur les effets de l’exposition aux micro-ondes (PDF en anglais de 106 pages  dont la traduction partielle figure à la page 34 de mon PDF N° 111 de 65 pages) qui témoigne que les dangers réels de la 5G et toutes ses conséquences sont connus depuis au moins 1972 !</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2019/09/naval-medical-research-institute-1972-full-bibliography.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2019/09/naval-medical-research-institute-1972-full-bibliography.pdf">https://jbl1960blog.files.wordpress.com/2019/09/naval-medical-research-institute-1972-full-bibliography.pdf</a></p></object></p>
<p id="comment-like-73390" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73390&#038;_wpnonce=0231445113" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73390" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73390#respond' data-commentid="73390" data-postid="84544" data-belowelement="div-comment-73390" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73391" class="comment byuser comment-author-jblalliaume bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-73391" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73391">
							<time datetime="2020-03-31T12:57:47+01:00">
								31/03/2020 à 12:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Page 34 de ce PDF ;</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2019/09/dossier-complet-par-jbl1960-pour-stopper-net-la-dictature-technotronique-septembre-2019.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2019/09/dossier-complet-par-jbl1960-pour-stopper-net-la-dictature-technotronique-septembre-2019.pdf">https://jbl1960blog.files.wordpress.com/2019/09/dossier-complet-par-jbl1960-pour-stopper-net-la-dictature-technotronique-septembre-2019.pdf</a></p></object></p>
<p id="comment-like-73391" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73391&#038;_wpnonce=40c6f1c4b8" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73391" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73391#respond' data-commentid="73391" data-postid="84544" data-belowelement="div-comment-73391" data-respondelement="respond" aria-label='Répondre à jo Busta Lally'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-73392" class="comment byuser comment-author-jblalliaume bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-73392" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='https://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73392">
							<time datetime="2020-03-31T13:00:35+01:00">
								31/03/2020 à 13:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>INÉDIT ► Preuve que la surchauffe des douilles est un problème pour LANDIS &amp; GYR constructeur/fournisseur des compteurs communicants Linky mais aussi GAZPAR, AQUARIUS, TÉLÉO cause d’explosions et d’incendies : RAPPORT CONFIDENTIEL par LANDIS &amp; GYR Octobre 2013, que j’ai partiellement traduit directement sur chaque page du rapport, sauf un passage trop technique pour moi, s&rsquo;il y a des amateurs pour compléter ma traduction, c&rsquo;est avec plaisir, ainsi je pourrais en faire la mise à jour !</p>
<p><object data="https://jbl1960blog.files.wordpress.com/2019/06/rapportlandisetgyr2013-surchauffe-des-douilles.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://jbl1960blog.files.wordpress.com/2019/06/rapportlandisetgyr2013-surchauffe-des-douilles.pdf">https://jbl1960blog.files.wordpress.com/2019/06/rapportlandisetgyr2013-surchauffe-des-douilles.pdf</a></p></object></p>
<p id="comment-like-73392" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73392&#038;_wpnonce=6e9a7729da" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73392" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73398" class="comment even depth-3 highlander-comment">
			<article id="div-comment-73398" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73398">
							<time datetime="2020-03-31T14:20:37+01:00">
								31/03/2020 à 14:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Évidemment, vu le nb de départs de feu, en été, y compris dans des bâtiments inoccupés&#8230; Vides, en attendant la vente !</p>
<p>Comme d&rsquo;hab, c&rsquo;est voulu, au moins au titre de la société de consommation à outrance, type de consommation lancée en 1924, par une entente entre Edison &amp; Oswald&#8230;</p>
<p>Les ampoules avec une durée de vie de 100 ans, 1 non sens&#8230;</p>
<p id="comment-like-73398" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73398&#038;_wpnonce=341f08cdf5" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73398" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-73399" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-73399" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73399">
							<time datetime="2020-03-31T14:23:37+01:00">
								31/03/2020 à 14:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>BHL devrait inonder les ondes, un gars qui a les mêmes origines que lui est mort :</p>
<p><a href="https://tvmag.lefigaro.fr/programme-tv/deces-de-pierre-benichou-societaire-incontournable-des-grosses-tetes-de-rtl_c289bcfe-7348-11ea-a6f7-cd77454205ed/" rel="nofollow ugc">https://tvmag.lefigaro.fr/programme-tv/deces-de-pierre-benichou-societaire-incontournable-des-grosses-tetes-de-rtl_c289bcfe-7348-11ea-a6f7-cd77454205ed/</a></p>
<p id="comment-like-73399" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73399&#038;_wpnonce=180ac744a4" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73399" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73399#respond' data-commentid="73399" data-postid="84544" data-belowelement="div-comment-73399" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73401" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-73401" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73401">
							<time datetime="2020-03-31T14:31:28+01:00">
								31/03/2020 à 14:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Qui peut payer 2000 € de prime par salarié, en dehors des ultra-riches qui se gavent comme des parasites de subventions, exonérations de certains impôts pour x ou y raison ?</p>
<p><a href="https://www.lefigaro.fr/conjoncture/coronavirus-la-prime-macron-pourra-etre-portee-nbsp-a-2000-euros-dans-certaines-entreprises-20200331" rel="nofollow ugc">https://www.lefigaro.fr/conjoncture/coronavirus-la-prime-macron-pourra-etre-portee-nbsp-a-2000-euros-dans-certaines-entreprises-20200331</a></p>
<p>Le cyborg veut faire crever tous les petits&#8230; </p>
<p>Pas grave, son cas et celui des autres poly tiques et leurs Marionnettistes attachés, va pas tarder à disparaître définitivement !</p>
<p id="comment-like-73401" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73401&#038;_wpnonce=d11bd1cd62" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73401" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73401#respond' data-commentid="73401" data-postid="84544" data-belowelement="div-comment-73401" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73402" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-73402" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=34&#038;d=monsterid&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Roseau</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#comment-73402">
							<time datetime="2020-03-31T14:34:01+01:00">
								31/03/2020 à 14:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Devait débuter le 4  mai, le procès du 13/11/2015</p>
<p><a href="https://www.lefigaro.fr/actualite-france/le-proces-des-attentats-de-janvier-2015-aura-lieu-de-septembre-a-novembre-20200331" rel="nofollow ugc">https://www.lefigaro.fr/actualite-france/le-proces-des-attentats-de-janvier-2015-aura-lieu-de-septembre-a-novembre-20200331</a></p>
<p id="comment-like-73402" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?like_comment=73402&#038;_wpnonce=7fe338e1ba" class="comment-like-link needs-login" rel="nofollow" data-blog="103881476"><span>J&#039;aime</span></a><span id="comment-like-count-73402" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/?replytocom=73402#respond' data-commentid="73402" data-postid="84544" data-belowelement="div-comment-73402" data-respondelement="respond" aria-label='Répondre à Roseau'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jbl1960blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fb304e0fc5" /><input type="hidden" name="_wp_http_referer" value="/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjbl1960blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='84544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1a0bc57d2" /></p>
<input type="hidden" name="genseq" value="1585662841" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/" aria-current="page">Psychose, Macronavirose, Vaccinose et Pot Aux Roses&#8230; 2ème Partie</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/03/30/le-monde-dapres-cov19-commence-maintenant/">Le monde d&rsquo;Après-CoV19 commence maintenant !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/03/28/cov19-j12-en-france-le-point-de-vue-des-natifs-de-lile-de-la-grande-tortue-bienvenue-dans-la-rez/">CoV19 J12 EN FRANCE : Le point de vue des Natifs de l&rsquo;Île de la Grande Tortue : Bienvenue dans la REZ !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/03/26/cov19-aux-origines-comme-quoi-il-ny-a-pas-de-biohazard/">CoV19 : Aux Origines&#8230; Comme quoi, il n&rsquo;y a pas de (BIO)HAZARD !</a>
									</li>
											<li>
					<a href="https://jbl1960blog.wordpress.com/2020/03/25/pdf-special-confinement-pour-organiser-lapres-cov19/">PDF SPÉCIAL CONFINEMENT pour ORGANISER l&rsquo;APRÈS CoV19&#8230;</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roseau" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/comment-page-1/#comment-73402">Psychose, Macronavirose, Vacci&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/comment-page-1/#comment-73401">Psychose, Macronavirose, Vacci&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/comment-page-1/#comment-73400">Psychose, Macronavirose, Vacci&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/comment-page-1/#comment-73399">Psychose, Macronavirose, Vacci&hellip;</a></td></tr><tr><td title="Roseau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cd8a377fe0c7acb46d47dd124207f9bb?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Roseau dans <a href="https://jbl1960blog.wordpress.com/2020/03/31/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie/comment-page-1/#comment-73398">Psychose, Macronavirose, Vacci&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://jbl1960blog.wordpress.com/2020/03/'> mars 2020 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://jbl1960blog.wordpress.com/2020/01/'> janvier 2020 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/12/'> décembre 2019 &nbsp;(22)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/10/'> octobre 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/09/'> septembre 2019 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/07/'> juillet 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/06/'> juin 2019 &nbsp;(15)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/05/'> mai 2019 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/04/'> avril 2019 &nbsp;(20)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/03/'> mars 2019 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/12/'> décembre 2018 &nbsp;(12)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/09/'> septembre 2018 &nbsp;(17)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/07/'> juillet 2018 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/06/'> juin 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/05/'> mai 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/03/'> mars 2018 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/02/'> février 2018 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2018/01/'> janvier 2018 &nbsp;(21)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/12/'> décembre 2017 &nbsp;(26)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/10/'> octobre 2017 &nbsp;(19)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/07/'> juillet 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/06/'> juin 2017 &nbsp;(29)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/05/'> mai 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/04/'> avril 2017 &nbsp;(27)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/03/'> mars 2017 &nbsp;(31)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/02/'> février 2017 &nbsp;(25)</option>
	<option value='https://jbl1960blog.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/12/'> décembre 2016 &nbsp;(35)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(28)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/10/'> octobre 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/09/'> septembre 2016 &nbsp;(23)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/08/'> août 2016 &nbsp;(30)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/07/'> juillet 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/06/'> juin 2016 &nbsp;(43)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/03/'> mars 2016 &nbsp;(47)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/02/'> février 2016 &nbsp;(78)</option>
	<option value='https://jbl1960blog.wordpress.com/2016/01/'> janvier 2016 &nbsp;(118)</option>
	<option value='https://jbl1960blog.wordpress.com/2015/12/'> décembre 2015 &nbsp;(123)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-17530621"><a href="https://jbl1960blog.wordpress.com/category/abecedaires/">Abécédaires</a>
</li>
	<li class="cat-item cat-item-186849"><a href="https://jbl1960blog.wordpress.com/category/billet-dhumeur/">BILLET D&#039;HUMEUR</a>
</li>
	<li class="cat-item cat-item-47313750"><a href="https://jbl1960blog.wordpress.com/category/billet-dinvite/">Billet d&#039;invité</a>
</li>
	<li class="cat-item cat-item-2369306"><a href="https://jbl1960blog.wordpress.com/category/breves-de-comptoir/">Brèves de comptoir</a>
</li>
	<li class="cat-item cat-item-678591350"><a href="https://jbl1960blog.wordpress.com/category/convergences-didees-ou-reflexions-croisees/">CONVERGENCES D&#039;IDÉES ou RÉFLEXIONS CROISÉES</a>
</li>
	<li class="cat-item cat-item-297292"><a href="https://jbl1960blog.wordpress.com/category/false-flag/">False Flag</a>
</li>
	<li class="cat-item cat-item-26968339"><a href="https://jbl1960blog.wordpress.com/category/fil-dactualite/">Fil d&#039;actualité</a>
</li>
	<li class="cat-item cat-item-378150"><a href="https://jbl1960blog.wordpress.com/category/geopolitique/">Géopolitique</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://jbl1960blog.wordpress.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-291651"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-jour/">Humeur du jour</a>
</li>
	<li class="cat-item cat-item-28645516"><a href="https://jbl1960blog.wordpress.com/category/humeur-du-soir/">Humeur du soir</a>
</li>
	<li class="cat-item cat-item-654278019"><a href="https://jbl1960blog.wordpress.com/category/mouvement-des-gilets-jaunes/">MOUVEMENT DES GILETS JAUNES</a>
</li>
	<li class="cat-item cat-item-670827738"><a href="https://jbl1960blog.wordpress.com/category/movement-of-yellow-vests/">Movement Of Yellow Vests</a>
</li>
	<li class="cat-item cat-item-6325"><a href="https://jbl1960blog.wordpress.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-24648947"><a href="https://jbl1960blog.wordpress.com/category/nouveau-paradigme/">NOUVEAU PARADIGME</a>
</li>
	<li class="cat-item cat-item-22035761"><a href="https://jbl1960blog.wordpress.com/category/peuples-premiers/">Peuples premiers</a>
</li>
	<li class="cat-item cat-item-669557103"><a href="https://jbl1960blog.wordpress.com/category/romans-livres-nouvelles/">Romans, Livres, Nouvelles</a>
</li>
	<li class="cat-item cat-item-77147753"><a href="https://jbl1960blog.wordpress.com/category/sarcastik/">Sarcastik</a>
</li>
	<li class="cat-item cat-item-676649717"><a href="https://jbl1960blog.wordpress.com/category/stop-compteurs-communicants-5g-smart-city/">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY</a>
</li>
	<li class="cat-item cat-item-2694522"><a href="https://jbl1960blog.wordpress.com/category/version-pdf/">VERSION PDF</a>
</li>
	<li class="cat-item cat-item-368451"><a href="https://jbl1960blog.wordpress.com/category/votation/">Votation</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mars 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/01/" aria-label="Publications publiées sur 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/03/" aria-label="Publications publiées sur 3 March 2020">3</a></td><td>4</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/05/" aria-label="Publications publiées sur 5 March 2020">5</a></td><td>6</td><td>7</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/08/" aria-label="Publications publiées sur 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/03/09/" aria-label="Publications publiées sur 9 March 2020">9</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/10/" aria-label="Publications publiées sur 10 March 2020">10</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/11/" aria-label="Publications publiées sur 11 March 2020">11</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/12/" aria-label="Publications publiées sur 12 March 2020">12</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/13/" aria-label="Publications publiées sur 13 March 2020">13</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/14/" aria-label="Publications publiées sur 14 March 2020">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/03/16/" aria-label="Publications publiées sur 16 March 2020">16</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/17/" aria-label="Publications publiées sur 17 March 2020">17</a></td><td>18</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/19/" aria-label="Publications publiées sur 19 March 2020">19</a></td><td>20</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/21/" aria-label="Publications publiées sur 21 March 2020">21</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/22/" aria-label="Publications publiées sur 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/03/23/" aria-label="Publications publiées sur 23 March 2020">23</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/24/" aria-label="Publications publiées sur 24 March 2020">24</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/25/" aria-label="Publications publiées sur 25 March 2020">25</a></td><td><a href="https://jbl1960blog.wordpress.com/2020/03/26/" aria-label="Publications publiées sur 26 March 2020">26</a></td><td>27</td><td><a href="https://jbl1960blog.wordpress.com/2020/03/28/" aria-label="Publications publiées sur 28 March 2020">28</a></td><td>29</td>
	</tr>
	<tr>
		<td><a href="https://jbl1960blog.wordpress.com/2020/03/30/" aria-label="Publications publiées sur 30 March 2020">30</a></td><td id="today"><a href="https://jbl1960blog.wordpress.com/2020/03/31/" aria-label="Publications publiées sur 31 March 2020">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jbl1960blog.wordpress.com/2020/02/">&laquo; Fév</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5e834b7970705"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e834b7970705',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">NON C&#039;EST NON !</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jbl1960blog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://jbl1960blog.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://jbl1960blog.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><form action="https://jbl1960blog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="17530621">Abécédaires&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="186849">BILLET D&rsquo;HUMEUR&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="47313750">Billet d&rsquo;invité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2369306">Brèves de comptoir&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="678591350">CONVERGENCES D&rsquo;IDÉES ou RÉFLEXIONS CROISÉES&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="297292">False Flag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26968339">Fil d&rsquo;actualité&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291651">Humeur du jour&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28645516">Humeur du soir&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="654278019">MOUVEMENT DES GILETS JAUNES&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="670827738">Movement Of Yellow Vests&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="24648947">NOUVEAU PARADIGME&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="22035761">Peuples premiers&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="669557103">Romans, Livres, Nouvelles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77147753">Sarcastik&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="676649717">STOP COMPTEURS COMMUNICANTS, 5G &amp; SMART CITY&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2694522">VERSION PDF&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="368451">Votation&nbsp;&nbsp;(44)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://jbl1960blog.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://jbl1960blog.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Articles récents: jbl1960blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jbl1960blog.wordpress.com/2020/03/30/le-monde-dapres-cov19-commence-maintenant/">Le monde d&#8217;Après-CoV19 commence maintenant !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/28/cov19-j12-en-france-le-point-de-vue-des-natifs-de-lile-de-la-grande-tortue-bienvenue-dans-la-rez/">CoV19 J12 EN FRANCE : Le point de vue des Natifs de l&#8217;Île de la Grande Tortue : Bienvenue dans la REZ !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/26/cov19-aux-origines-comme-quoi-il-ny-a-pas-de-biohazard/">CoV19 : Aux Origines&#8230; Comme quoi, il n&#8217;y a pas de (BIO)HAZARD !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/25/pdf-special-confinement-pour-organiser-lapres-cov19/">PDF SPÉCIAL CONFINEMENT pour ORGANISER l&#8217;APRÈS CoV19&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/24/cov19-a-propos-dun-nouveau-pearl-harbor-neurotoxique/">CoV19 : À propos d&#8217;un Nouveau Pearl-Harbor neurotoxique !</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/23/cov19-en-italie-vaccinose-pot-aux-roses/">CoV19 en Italie ; Vaccinose &amp; Pot-Aux-Roses&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/22/psychose-macronavirose-vaccinose-et-pot-aux-roses-xochi-le-22-mars-de-lan-02-des-gilets-jaunes/">Psychose, Macronavirose, Vaccinose et Pot Aux Roses ; Xochi, le 22 mars de l&#8217;An 02 des Gilets Jaunes</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/22/le-nouveau-pearl-harbor-est-arrive/">Le Nouveau Pearl-Harbor est arrivé&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/21/a-toutes-et-tous-les-confine-e-s-de-la-terre/">À toutes et tous les confiné-e-s de la Terre&#8230;</a></h4>
<h4><a href="https://jbl1960blog.wordpress.com/2020/03/19/pour-confiner-utile-nous-organiser-et-agir/">Pour confiner utile, nous organiser et agir !</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-cd8a377fe0c7acb46d47dd124207f9bb">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jbl1960blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jbl1960blog.wordpress.com\/wp-login.php?action=logout&_wpnonce=94b245806e","homeURL":"https:\/\/jbl1960blog.wordpress.com\/","postID":"84544","gravDefault":"monsterid","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jbl1960blog.wordpress.com\/2020\/03\/31\/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie\/":84544};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var actionbardata = {"siteID":"103881476","siteName":"jbl1960blog","siteURL":"http:\/\/jbl1960blog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F03%2F31%2Fpsychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"335f7e0f96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"388e18feeb\" \/>","referer":"https:\/\/jbl1960blog.wordpress.com\/2020\/03\/31\/psychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie\/","canFollow":"1","feedID":"41286304","statusMessage":"","customizeLink":"https:\/\/jbl1960blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F03%2F31%2Fpsychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie%2F","postID":"84544","shortlink":"https:\/\/wp.me\/p71SjG-lZC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jbl1960blog.wordpress.com\/84544","statsLink":"https:\/\/wordpress.com\/stats\/post\/84544\/jbl1960blog.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Fourteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 202 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjbl1960blog.wordpress.com%2F2020%2F03%2F31%2Fpsychose-macronavirose-vaccinose-et-pot-aux-roses-2eme-partie%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUltSwzAMvBCOCJ2W8sFwFMaNlVaJX9hyQjg9Tmk6fWTCwE+s2ZXWu46g96JyltEyNBEUdlSh/yya+ADXlHeRDcYo9zjDNh8Jw3A6CrIdYf9rW4PsZdWKgJG+7lRNEl6nPdkImlqMkIcSHqRVGsPUTLbSSWVyNE+RoUOrXBgp7/RQk9aFIXurPQnXSWsRiVGgIia7P10Jm1W5et48vcBOuwzm7FHksmpPt8zEu/BbOWMyJH58N2OAHcSe/FLIu6Er4P8JsBtFKpcsK9fbU4zjN96Sc8862Qjo9TD3mHzAvBjg0w64z8BQuxQY0Y7TdbIVk7N3AS6S96T2yNlMyqxrCYWWPTAaryXjDb6gI1V2J3YygJGRMeRKuA5DoDHKGfujAoe8o0v25THgOHSulrpbigZZrIpHeM/vDLULZqF/3D1Ra0kB4kGG/IenMw+9mddyvV2X6/W23DTft/xrdw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( 'URL' in window ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/7.7.1/vendor/wp-polyfill-url.f434e7c5.js?m=1585297571h&#038;ver=3.42.0"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.7.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1585297571h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103881476','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'103881476','v':'wpcom','tz':'1','user_id':'0','post':'84544','subd':'jbl1960blog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRDNsakJfY0ZFWVFZW24tMXMydS1USC9KOVJxfnglVVZKQ0w/eVV5Jm5WMj1EeF1+LklDMnJweUIsciVlQnB3XzdDXyYyYj14WV9iM1tPR0g0XVJnLERDUHkxYW9zfjlmaTBDQXZZWS5GUWF2LkFQUGVlbkhJTHwvbmVNL0IvS25OMkV2UyZpZVdYNDhWVS10a0Y9SjJMM245dj1VNEstfFlncUYrZDlsfmpdNVlSNFZMW3BkMUVXdVQtWmFvNTksNjNxJSZfb2daLyUwei5YS0liRGJBYmE/WUs/LmRYRVNrbENlVkRqVSxtWkNRVC80emRw'}]);
_stq.push([ 'clickTrackerInit', '103881476', '84544' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
